» Diskussionsforum » Energie- und Haustechnik-Forum

KNV-Topline Parametrieren&Optimieren #3

        
806 Beiträge | 29.4.2018 - 29.7.2019
KNV-Topline Parametrieren&Optimieren #3

fortsetzung des threads KNV-Topline Parametrieren&Optimieren #2
https://www.energiesparhaus.at/denkwerkstatt/allgemein_a.asp?Thread=44141

mittlerweile der dritte teil der sich mit grundeinstellungen, individuellen einstellungen, updates und weiteren erkenntnissen und fragen zum emmy-regler der topline wp beschäftigt...

 
26.1.2019 16:42
dann würde vielleicht noch ein klaasischer neustart helfen..
26.1.2019 16:42


brink schrieb: vielleicht liegts einfach am fühler, den man tauschen könnte.


Da bau ich aber lieber auf Sensor im KWL Rohr um bevor ich mir eine 6m Leiter besorg und den originalen Sensor tausche...
26.1.2019 16:53


brink schrieb: neustart...


 und bitte die aktuelle software einspielen.  es hat einzelfälle gegeben bei denen die ww-ladung gesponnen hat...
26.1.2019 17:00
Seit dem Update gestern um 17 Uhr sieht wieder alles normal aus danke
KNV-Topline Parametrieren&Optimieren #3
29.1.2019 10:32
Moin moin, wie man so schön hier im Norden Deutschlands sagt.

schade das ich dieses Forum erst so spät gefunden habe, jetzt steht das Haus schon und die Heizung (f2120) läuft die erste Woche um den estrich auf zu heizen.
Sobald es in den normal betrieb geh werde ich hier sicher viele Fragen haben😂.
30.1.2019 18:56
Nach einer Nacht mit -13,5°C und einem sehr sonnigen Tag legt die WP eine Taktpause ein...beeindruckend was solare Einträge ausmachen! Der nordseitige Eingangsbereich (wo der WP RT Fühler sitzt) hat knapp über 23°C (Soll 22,5°C) und die südseitigen Räume haben knapp 24,5°C (Estrich wird wohl schön aufgeladen sein) - interessant wäre gewesen ob die WP ohne RT Sensor beeinflussung (also rein AT gesteuert) auch abgeschalten hätte - ich denke nicht. 

WP AT Fühler hatte bei der geringen AT sogar ein Delta von über 5K! Da es aber im Haus trotzdem nicht zu kalt ist (VL Soll würde ja sonst etwas höher liegen) ist das nur ein "Schönheitsfehler". 

KNV-Topline Parametrieren&Optimieren #3
KNV-Topline Parametrieren&Optimieren #3

KNV-Topline Parametrieren&Optimieren #3

30.1.2019 20:07
Echt so kalt bei dir? Bei mir hatte es nur minus 6.. da muss ja die pumpe die VL ganz schön hochgjaukt ham. Bei dir liegt aber AT Fühler weit danebn
30.1.2019 21:14
Bei mir auch immer noch die Frage ob ich den RT Sensor verwenden soll. Fahre jetzt seit ca. 6  Wochen nur mit AT. Klappt gut, aber jetzt wo die Sonne mehr wird, vermute ich, dass ich mit RT Sensor Energie sparen kann. Heute bei viel Sonne und tiefen Temperatruen habe ich eingegriffen, die Gradminuten runtergesetzt und mit den RT-Sensor-Faktor auf 1,0 gesetzt. 

Der Nachteil mit RT-Sensor ist halt, dass die Verdichterfrequenz stärker schwankt. Auf die Innenraumtemperatur hat das eh wenig Einfluß, aber für die Quelle dürfte es besser sein, wenn der Entzug gleichmässiger ist. Der Unterschied dürfte aber gering sein.

Hilfreich für einen gleichmässigeren Entzug ist auch eine Verdichtersperre. Die Gradminutenkurve sieht dann halt nicht mehr schön aus. Aber davon kann man eh nichts kaufen.  
31.1.2019 6:46
Hatte gestern und heute keine Preise von Awattar auf der WP, ist das bei euch auch so?
31.1.2019 6:58
Servus,
Ja, ist bei mir auch so....
In der Info zeigts zwar den Preis an, aber ist auf inaktiv gestellt!?
Hats aber schon öfters mal gegeben.
1.2.2019 21:15
Servus,

An meiner Nibe F1155-6 habe ich eine ungewöhnliche Entdeckung gemacht.

Seit mehreren Monaten habe ich die WT auf 35%. Der Durchfluss schwankte um 12,8l/min

In den letzten Wochen ist der Durchfluss bis auf über 14l/min angestiegen bei gleicher WT. Schwankungen von über 2l habe ich wahrgenommen.

Vor wenigen Tagen gab es nun einen Abfall auf 11,4l/min. Die Schwankungen liegen jetzt bei ca. 0,3l/min.

Keine Ahnung wie das geht. Auswirkungen bei der RT habe ich noch nicht bemerkt.

Habt ihr eine Idee?

KNV-Topline Parametrieren&Optimieren #3
1.2.2019 22:39
Hi,

hat sich denn die Spreizung bei gleicher Leistung verändert? Bzw. schwankt diese auch? Ich würde ja tippen, dass das am Volumenstrommesser liegt und der Volumenstrom selbst unverändert ist.

Viele Grüße,

Jan
2.2.2019 8:42
vielleicht hast du schmutz-/kalkpartikel beim volumenstromsensor. dieser ist zwar nicht wie andere vortexsensoren direkt durchströmt sondern aus schutzgründen nur indirekt.

ich merk bei meiner historischen mischinstallation nach langer laufzeit ein leichtes absinken des meßwertes. gebe dann ein paar druckschläge auf das system (kugelhahn kurz schließen und schnell wieder öffnen), dann zeigt der sensor wieder ein paar prozent höher an...

schließe mich also Jan an ...
2.2.2019 12:19
Vermutung scheint sich zu bestätigen.

In der Nacht zum 30.01. gab es den Sprung.

VL ist zwar kurzzeitig gesunken, steht aber damit nicht in Zusammenhang, den er hätte steigen müssen.

Im Mittel ist der RL gleich geblieben.

Meine JAZ von 6,27 und MAZ von Januar ist somit nicht belastbar.

KNV-Topline Parametrieren&Optimieren #3
5.2.2019 12:24
Funktioniert bei euch der Uplink export zu Excel? Bei mir werden Daten, also zb 27.März ausgegeben...wahrscheinlich weil der Wert 27,3 ist, aber ich möcht jetzt nicht händisch alles umschreiben...
5.2.2019 13:35
ich verstehe nicht, was du schreibst.
klar geht der export.
was ist mit 27,3?
was möchtest händisch umschreiben?
5.2.2019 13:56
   •  


Casemodder schrieb: Funktioniert bei euch der Uplink export zu Excel? Bei mir werden Daten, also zb 27.März ausgegeben...wahrscheinlich weil der Wert 27,3 ist, aber ich möcht jetzt nicht händisch alles umschreiben...


Das liegt an Spracheinstellungen bzw. im englischen wird ja Punkt . statt Komma , .  verwendet. Probiere da Mal was zu ändern.
5.2.2019 14:32


Lemberger schrieb: Probiere da Mal was zu ändern.


 Danke! Funktioniert! 
5.2.2019 19:09
Hallo,

alternativ: Mit einem Texteditor öffnen und suchen und ersetzen . gegen ,

Viele Grüße,

Jan
11.2.2019 22:31
Hallo ihr "KNV Topliner"!

Meine 1155-6 (2x 80m Tiefenbohrung Duplex) ist seit gestern online, Haus bewohne ich seit einer Woche. 
Mit schönen oder unschönen Kurven kann ich noch nicht aufwarten ... Nibe Verlaufsdatenlizenz heute erworben ...

Ich hab mich "grob" durch diese Diskussionen gelesen, hab aber gleich ein paar Einsteiger-Fragen an euch:

1) Wie komme ich in das Menü 5.1.11 zum Einstellen der WT-Pumpe????
Ich hab kaum Spreizung zw. VL und RL. Auch hab ich die meisten Heizkreise schon fast ganz zugedreht. Drum vermute ich, sie dreht viel zu hoch ...

2) Die WP startet im Schnitt über 1x täglich. Da hab ich noch gar keine Idee wo ich "drehen" muss ...

Danke!      Harald
11.2.2019 22:43
ad 1) ~10 sekunden 'zurück' knopf im hauptmenu gedrückt halten
ad 2) mit so viel infos sind wir auch ahnungslos



Beitrag hinzufügen oder Werbung ausblenden?
Einloggen

 Kostenlos registrieren [Mehr Infos]

« Energie- und Haustechnik-Forum