» Diskussionsforum » Haustechnik

Optimaler Pufferspeicher + FRIWA für WP

Teilen: facebook    whatsapp    email
  0
7.12.2018 - 11.6.2021
1.400 Beiträge | 29 Autoren 1400
40
Hallo,
wie bereits in einem anderen Treath mitgeteilt überlege ich unseren Pufferspeicher zu wechseln. Mich stören vor allem beim vorhandenen Pufferspeicher die Abstrahlverluste und Mikrozirkulation durch den geraden Anschluss. Die Beladung durch unsere 1155 funktioniert sehr gut. Man könnte den vorhandenen Puffer höherwertiger isolieren und mit Thermosiphons ausstatten oder meine ursprüngliche Absicht einen 500l Roth Quadroline Typ TQ-T hierfür zu kaufen. 
Den vorhanden Puffer müsste man dann in der Bucht eninstellen und den Verlust als Leergeld abhacken. Die vorhandene Oventrop Regumaq Xc-30 hat ausreichende Leistung für unsere Ansprüche. Hier gibt es aber Alternativen auf den Markt wie die neue von FRIWA für WP von TA (Technische Alternative).

Das Thema Puffer+FRIWA für eine WP muss man gesondert von anderen Wärmequellen betrachten. Bisher wurden Pufferspeicher überwiegend für thermische Solaranlagen und Hochtemperaturheizungen konzipiert. Diese haben im Betrieb im Verhältnis zur WP eine geringere Spreizung und die Effizienz leidet weniger bei steigender Wassertemperatur. 
Bei der WP sollte man möglichst tiefe Temperaturen im Puffer einspeichern, der Zielwert 45°-48° ist mit der vorhandenen FRIWA völlig ausreichend. 
Eine WP hat in der Regel einen hohen Volumenstrom (Ausnahme die KNV/Nibe 1155) jenes meist zur Durchmischung im Puffer führt. Der TQ-T kann laut Aussage eines Roth Mitarbeiters auch bei einen Volumenstrom bis zu 30l/min noch einschichten. Halte dies für möglich aber besser man nimmt hier weniger an denn 20l/min würden für viele WP Besitzer reichen. 
Den Puffer gibt es in verschiedenen Ausstattungsvarianten für die Strahlungsverluste wie Label A und B, Kostenunterschied ca. 250.€ wobei man anscheinend die Thermocoatvariante nachrüsten könnte. 

Würde mich freuen wenn möglichst viele sich bei der Auslegung eines Puffer mit FRIWA  für eine WP beteiligen würden. 

Welche am Markt befindliche Puffer und FRIWA kommen hier in Frage?
Wie sollte der optimale Puffer konzipiert sein?
Halte diesen Puffer für sehr gut geeigent aber vielleicht weiß jemand Alternativen.

Wolfgang

 
6.5.2021 (#1341)
Hallo, ich denke daran, in meinem Neubau eine Erdquellenwärmepumpe zu installieren. Im Moment untersuche ich Friwa. Hat jemand ein Beispiel für ein hydraulisches Diagramm eines Systems? Ich denke derzeit an einen Nibe S1255-6. Aber ich warte darauf, den Wärmebedarf meines Hauses zu berechnen, um die genaue Größe zu erhalten.
7.5.2021 (#1342)
Irgendwie Schrecken mich noch die Kupfer Teile und der Kupfergelötete PlattenWärmetauscher von der Fristar ab... meint ihr beim einzelkauf der TA Komponenten und kauf eines geschraubten Edelstahl PWT kommt man ähnlich günstig mit gleichem regel Verhalten hin? 
7.5.2021 (#1343)
Also mein erste kupfergelötete FriWa hat 23 Jahre gehalten und ist immer noch gut. Wurde nur im Zuge der Heizungserneuerung ausgetauscht.
8.5.2021 (#1344)
im Zuge des Friwa-Umbaus hab ich auch einen TA FTS2-32DL Volumenstromsensor (2 bis 32 l/min) in der WW-VL-Leitung verbaut. Wenn schonmal Wasser abgelassen wird, dann kann man auch gleich alle anderen Ideen umsetzen 😉


Optimaler Pufferspeicher + FRIWA für WP

Aus mehreren Gründen:
1. um endlich eine korrekte Wärmemengenzählung auch für WW zu bekommen (bessere Messgenauigkeit unter 5L/min)
2. damit ich einen analogen WW-VL-Temp. Sensor habe, und nicht mehr vom Modbus-Wert der Nibe abhängig bin. Im FTS2-32DL ist nämlich auch ein Temp. Sensor integriert der direkt im Wasserstrom sitzt.  Bisher hab ich diesen Wert über Modbus von der Nibe ausgelesen, um mein WW-VL-Umschaltventil zu steuern. Da die Modbus-Unterstützung aber von Update zu Update schlechter wird, will ich die Modbus-Werte aber nur mehr Auslesen und nichts mehr damit steuern... ist mir einfach zu Anfällig für Fehler und Ausfälle.
3. weiters erhöht mir der neue Sensor auch den Druckverlust im WW-Kreis, was ich eigentlich als Vorteil gesehen habe, da dadurch der Regelbereich der Pumpe größer wird.

ABER:
Denkste.... Statt dass das Pumpen-Schwingen nun ruhiger geworden ist, schwingt die Pumpe nun ähnlich schlimm wie z.B. bei @passra  😩 


Optimaler Pufferspeicher + FRIWA für WP

@passra:
Fährst du die Pumpe mit letzter Nibe-SW nun auf Auto-Einstellung?
Funktioniert das mittlerweile brauchbar bei dir?
Oder regelst du die Pumpe immer noch selbst über Modbus?
Geht das mit neuer Nibe-SW, mit dem langsamen Modbus überhaupt noch brauchbar?

Weil so kann ichs nicht lassen.
Bin wegen den Modbus-Problemen noch auf sehr alter SW 1.8.3.

Ich seh nun folgende Optionen für mich:
- auf neueste Nibe-SW updaten und hoffen, dass es dann besser ist.
  dann wird aber auch Modbus sehr langsam, einige Register fehlen, und ausfallen tuts auch öfter
- oder ich bleib auf aktueller Software und steuere die Pumpendrehzahl selbst über Modbus
 (allerdings macht das meinen Ursprungsplan komplett zunichte, weil ich wollte eigentlich unabhängiger vom anfälligen Modbus werden...)
8.5.2021 (#1345)
Ich hab den Auto-Modus der V2.2.1 mal einige Tage laufen lassen. Ging zu 95%, einmal wurde wieder abgebrochen. Läuft aber grundsätzlich seehr viel besser...
Zusätzlich habe ich ja noch das Problem, das die Solaranlage, wenn sie so um die 50°C bringt, den Puffer an der Temperaturmessstelle der NIBE arg durchmischt und das kann der NIBE-Regler gar nicht ab. Selbst mein eigener Regler schaukelt dann umher (+/-5%), aber halt bei weitem nicht so krass.
Ich hab allerdings mittlerweile noch zusätzlich den Durchfluss in der WW-Leitung über den Tacosetter stark eingedrosselt auf 800l/h bei Pumpen-Max-Wert 85%.
Und dazu dann noch der sinnlose 70%-Start, wo 48% auch locker ausreichen.
Deshalb habe ich dann nach 7 Tagen das "Experiment" beendet, regle wieder extern und warte auf das CMI-Update mit der längeren Mindestzeit beim Modbus-Senden.
Geht Modbus-seitig einwandfrei, ich merke keine Einschränkungen, schreibe aber auch nur 3 und lese rund 5 Werte. 
Ist zwar auch nicht meine bevorzugte Lösung (wollte die WP eigentlich immer schon komplett unabhängig laufen lassen), aber ich hab jetzt keinen Bock mehr, mir die Unfähigkeit der NIBE-Regelung, mit externen Puffern umzugehen, weiter anzutun und hilflos daneben zu stehen ohne eingreifen zu können, obwohl man nur die Verstärkung verringern müsste.
Und NIBE hat sich ja extrem unkooperativ gezeigt, hab auch keine Lust mehr, mit denen was zu diskutieren.
9.5.2021 (#1346)
ja, ist echt nervig...
Vor allem, wenn man sich eigentlich eine Verbesserung erwartet hat 😠

ich probier heute mal die letzte Nibe-SW.
(Nachteile dabei: neben dem langsamen Modbus, moduliert der Verdichter bei mir nicht so toll im Heizmodus. Aber fürn Sommer ist das erstmal egal)

Und falls es nichts hilft, kannst du mir evtl. mal deine PID-Funktions-Einstellungen für die Pumpenregelung schicken?! Wird bei mir sicher nicht genau passen, aber wär sicher ein guter Startpunkt. Danke!

Und nichtsdestotrotz werd ich KNV und Nibe wieder vom Problem berichten. Auch wenns nervig ist... aber ohne Feedback wirds nie Verbesserung geben.
9.5.2021 (#1347)
Kannst du gerne an NIBE melden, erwarte aber nicht zuviel. Ich hab die letztes Jahr die deutsche Niederlassung mit Kurven inkl. Problemanalyse "überschüttet", da kommt außer Bla-Bla nix zurück; ein Dialog findet nicht statt. Ob die jemals was nach Schweden gemeldet haben? Keine Ahnung.
Im Prinzip haben sie das Problem einfach ausgesessen und jetzt hat der Kunde keinen Bock mehr 😡
-> Ziel erreicht 🤬

Meine Werte:
Pumpenstartwert 48
P-Anteil 5.0
I-Anteil 50.0
9.5.2021 (#1348)


passra schrieb: erwarte aber nicht zuviel.

naja, ich kenn das nur zu gut aus meiner Arbeit. Das Problem sind nie die Software-Entwickler selbst, sondern die zig Instanzen, bis zu denen durchzudringen.

Jede Zwischenstufe blockt erstmal ab, und sucht die Probleme wo anders. Und das ist auch richtig so. Ich schätz mal 95% der Probleme lassen sich ja auch lösen, ohne in der SW einen "Fehler" beheben zu müssen.
Und gebe es diese Zwischen-Instanzen nicht, würden die Entwickler nie was weiterbringen.
Also ist das erstmal normal, und bei jedem Konzern so.

Die Kunst ist dabei dann oft, zu beweisen, dass es sich "wirklich" um ein relevantes Problem handelt. 
Nur wenn du schon am Anfang auf taube (oder unmotivierte) Ohren stößt, so wie bei deiner deutschen Nibe-Niederlassung, ists halt extrem schwer bis unmöglich was zu erreichen.

ein kleiner Teil meiner Arbeit besteht darin, solche Produkt-Probleme die im Feld auftreten, zu Erkennen und Verbesserungen im Werk einzufordern.
Aber trotzdem hab ich jedesmal den harten Weg zu gehen, und ALLE anderen Ursachen vorher auszuschließen. Nur hab ich dort halt wesentlich andere Hebel, als wie hier als kleiner nerviger, privater Endkunde...
Aber zumindest kenn ich die üblichen Prozesse, was hoffentlich etwas helfen sollte.

Aber erster Step ist jetzt mal, das Verhalten der neuesten SW zu prüfen.
9.5.2021 (#1349)
Ich kenn das auch aus der Arbeit. Wir machen ja Prozeßtechnik und dort fast nur Siemens-Systeme. Da  schilderst du zuerst auch dein Problem der Hotline, die fragen dann tausend Sachen, um ja jeden Parametierfehler auszuschließen. Logisch, gibt ja genug einfach zu lösende Fehler.
Ist das alles geklärt, geht das aber zügig nach Karlsruhe zur Entwicklung oder zum extended Support. Das nimmt 1 Woche "Anlauf" und dann wird zügig eskaliert...
Und nach 15 Jahren in dem Bereich kann ich das schon relativ gut einschätzen, ob nur falsch eingestellt oder Software-Bug und bin auch in der Lage, etliche Möglichkeiten der Fehlbedienung oder -paramtierung durch Versuche VORHER auszuschließen...

Aber NIBE-D frägt ja nicht mal nach, da kommt nur "machen sie ein Update", dann 2 E-Mails später "das muss der Fachhandwerker einreichen" oder wie der Vertreter sagte: "nur mit ihrer Anlage hab ICH solche Probleme". "Man" hat einfach keinen Bock auf Probleme und Kontakt mit dem Endkunden.

Bin ich ja gespannt, wie es dir ergeht...👍
9.5.2021 (#1350)


Pedaaa schrieb: im Zuge des Friwa-Umbaus hab ich auch einen TA FTS2-32DL Volumenstromsensor (2 bis 32 l/min) in der WW-VL-Leitung verbaut. Wenn schonmal Wasser abgelassen wird, dann kann man auch gleich alle anderen Ideen umsetzen 😉

Aus mehreren Gründen:
1. um endlich eine korrekte Wärmemengenzählung auch für WW zu bekommen (bessere Messgenauigkeit unter 5L/min)
2. damit ich einen analogen WW-VL-Temp. Sensor habe, und nicht mehr vom Modbus-Wert der Nibe abhängig bin. Im FTS2-32DL ist nämlich auch ein Temp. Sensor integriert der direkt im Wasserstrom sitzt.  Bisher hab ich diesen Wert über Modbus von der Nibe ausgelesen, um mein WW-VL-Umschaltventil zu steuern. Da die Modbus-Unterstützung aber von Update zu Update schlechter wird, will ich die Modbus-Werte aber nur mehr Auslesen und nichts mehr damit steuern... ist mir einfach zu Anfällig für Fehler und Ausfälle.
3. weiters erhöht mir der neue Sensor auch den Druckverlust im WW-Kreis, was ich eigentlich als Vorteil gesehen habe, da dadurch der Regelbereich der Pumpe größer wird.

ABER:
Denkste.... Statt dass das Pumpen-Schwingen nun ruhiger geworden ist, schwingt die Pumpe nun ähnlich schlimm wie z.B. bei @­passra  😩 

@­passra:
Fährst du die Pumpe mit letzter Nibe-SW nun auf Auto-Einstellung?
Funktioniert das mittlerweile brauchbar bei dir?
Oder regelst du die Pumpe immer noch selbst über Modbus?
Geht das mit neuer Nibe-SW, mit dem langsamen Modbus überhaupt noch brauchbar?

Weil so kann ichs nicht lassen.
Bin wegen den Modbus-Problemen noch auf sehr alter SW 1.8.3.

Ich seh nun folgende Optionen für mich:
- auf neueste Nibe-SW updaten und hoffen, dass es dann besser ist.
  dann wird aber auch Modbus sehr langsam, einige Register fehlen, und ausfallen tuts auch öfter
- oder ich bleib auf aktueller Software und steuere die Pumpendrehzahl selbst über Modbus
 (allerdings macht das meinen Ursprungsplan komplett zunichte, weil ich wollte eigentlich unabhängiger vom anfälligen Modbus werden...)

Hallo Pedaa, ich habe schon drei von den Sensoren im Einsatz, einer war sofort defekt, auch die anderen werden wahrscheinlich nicht ewig halten, von daher wäre es ggfs. gut, die auch tauschbar zu halten mit Absperrhahn.

Habe einen ultraschall auch im vorlauf einbauen lassen, weiß aber noch nicht, wie ich den auslese, hoffe, dass der keine Probleme macht, bin aber noch lange nicht so weit, dass ich irgendetwas auslesen kann.
9.5.2021 (#1351)
@Till70 
Wie heißt den der Ultraschallsensor, der bei dir eingebaut ist?
10.5.2021 (#1352)
OK, die neue SW macht es "etwas" besser, aber lange noch nicht gut 😭

SW 1.8.3 vor Umbau:

Optimaler Pufferspeicher + FRIWA für WP

SW 1.8.3 nach Umbau:

Optimaler Pufferspeicher + FRIWA für WP

SW 2.3.3 nach Umbau:

Optimaler Pufferspeicher + FRIWA für WP

So ein Schas... 🤬
Wenn ich wieder bissl Luft hab, bastel ich auch meine eigene Modbus-Pumpen-Regelung.
Ist ja echt eine Schande, dieses miese Regel-Verhalten 💩
Und dann probier ich was ich kann, um bei KNV und Nibe Druck zu machen.
10.5.2021 (#1353)
ich klinke mich hier mal mit ein.

Hier eine Brauchwasserbereitung von heute Morgen
 

Optimaler Pufferspeicher + FRIWA für WP

Als pdf im OneDrive
hxxps://1drv.ms/b/s!AkdsiVHAVCeBhi-rdHHUIqLsq4Tj?e=GKfi0m

Über Nacht habe ich die Anlage per SmartGrid Blockiert, deswegen geht es mit 10Grad Sole los.
Firmware 2.3.3  Nibe S1155-6-PC
einfacher 500L Speicher (Was nicht optimal ist: die Anschlüsse sind nicht ganz oben/unten, Isolierung Speicher)
Friwa von Oventrop
Ich bin noch am Optimieren

Wie genau ist der Wärmezähler in der Nibe.
ich berechne den COP Live. Wegen langsamen Modbus Etwas zackelig.
Also hier bei der WW bereitung fängt der mit COP 6 an (48°C VL  20°C RL  10°C Sole)
Und hört mit COP 4,5 auf

jetzt beim Heizen sehe in erstmalig eine 8 vorne
Bei Luxus Wasserbereitung bei PV überschuss und 58Grad VL geht der COP auch mal auf 3 runter.
Über den ganzen Tag AZ: Fr 5,68  Sa5,53  So6,29

ich habe ein Umschaltventil um am Start das Wasser in das Untere 1/3 zu Leiten (auch nach Unten, wenn Oben noch Luxus PV Wasser ist)
in Richtung Oben ist ein Tacosetter dazwischen. Wenn ich mehr Öffne Läuft es ruhiger.

Hier hatte ich auch schon was gefragt, aber hier sind wohl mehr mit einer Nibe
hxxps://www.haustechnikdialog.de/Forum/p/3146142
10.5.2021 (#1354)


passra schrieb: @Till70 
Wie heißt den der Ultraschallsensor, der bei dir eingebaut ist?

Sensostar u (der kommt wohl weiter runter als 2 l / min wie der fts), habe möglichkeit ir über usb auszulesen oder mbus nachzurüsten.
10.5.2021 (#1355)
Hallo pedaa,

hast du schon probiert versuchsweise deinen Rücklaufmischer lahm zu legen und auf Entnahme ganz unten zu stellen? Abrupte Temperaturänderungen im Rücklauf tragen nicht zur Stabilität der WW Ladung bei, sehe ich bei mir wenn die FRIWA während der Beladung unten kaltes Wasser reinspuckt.
Deine Rücklauftemperatur hat ordentliche Temperatursprünge und schaukelt sich vielleicht deshalb auf. Die Rücklauftemperatur ist nun auch deutlich geringer und die Pumpe tut sich bei knapp über 1% viel schwerer zum Regeln.

Gruß
10.5.2021 (#1356)


ThomasLevering schrieb: Wie genau ist der Wärmezähler in der Nibe.

Umso weiter du unter 5L/min kommst, umso ungenauer.
Über 5L/min Durchsatz ist der aber ganz brauchbar.


winshort schrieb: hast du schon probiert versuchsweise deinen Rücklaufmischer lahm zu legen und auf Entnahme ganz unten zu stellen?


Das wollt ich heut ausprobieren, ja 😉

diese RL-Temp. Sprünge entstehen deshalb, weil die BT12-VL-Temp. unter 40°C fällt -> 

Ich hab ja ein Umschaltventil im WW-VL.
Das schaltet den VL nach Oben, wenn B12 46°C erreicht hat, oder größer als BT7 ist.
Und es schaltet wieder nach unten, wenn 40°C unterschritten wurden, oder die WW-Ladung beendet wurde.  
Nun regelt die Pumpe aber so blöd, dass sogar im normalen Lade-Zustand die VL-Temp zeitweise unter 40°C fällt. Das war früher NIE der Fall. Nicht mal Ansatzweise. 
Dann schaltet das Ventil (langsam) nach unten, aber der Mischer zeigt noch nach oben, also gibt es teilweise einen Kurzschluss VL/RL. Beide Temperaturen steigen schnell, und das VL-Ventil schaltet wieder nach oben.
Das verschlimmert das Ganze natürlich noch weiter, stimmt.

Ich hab für heute den Schwellenwert für das zurückschalten des VL-Ventils auf 33°C runter gestellt, und die RL-Mischer-Ziel-Temp auf 20°C.
Damit haben beide Komponenten quasi keinen Einfluss mehr.
Vielleicht ergibt das eine halbwegs brauchbare Ladung.
Kann sein...

ABER:
Auch wenn das hilft, wäre es nicht DIE Lösung für mich.
Dann kann ich nämlich keine sauberen Teilladungen mehr machen, was für mich bisher ja perfekt funktioniert hat. (ohne PV ist das halt noch mein Effizenz-Trumpf. Mit PV werd ich meine Lade-Strategie ohnehin noch ändern) 

Mit einem etwas sanfter eingestelltem Regler, wäre auch meine Konstellation überhaupt kein Problem. Mit etwas weniger Druckverlust war es ja selbst für den Nibe-Regler kein Problem.
Kann ja nicht sein, dass die Software nur für einen ganz kleinen zulässigen Bereich an Druckverlust und Leitungslänge ordentlich regelt...
10.5.2021 (#1357)
Das ist aber bisher mein Eindruck: Richtig gut funktioniert der Regler nur, wenn der WW-Ring so gut wie keinen Druckverlust hat. Sobald da irgendwas drin ist, ist es vorbei. Bei der 1.8.3 war das ganz krass, mit der 2.2.1 ist es zwar besser geworden, aber scheinbar gibt es immer noch Arbeitsbereiche bei wenig Leitungswiderstand, in denen der Regler sich aufschwingt. Erst bei starker Drosselung wird es dann wieder gut.
11.5.2021 (#1358)
OK, der Versuch  RL-Mischer und VL-Umschaltung zu deaktivieren hat absolut nichts verbessert.
Aber jetzt der erste Versuch mit Modbus-Regelung mit den Ausgangs-Werten von @­passra :


Optimaler Pufferspeicher + FRIWA für WP

Für einen ersten Versuch ist das schonmal nicht schlecht.
Allerdings überschießt mir die VL-Temp. am Anfang extrem, weil ich für diesen Versuch nur schnell mal einen Anlegefühler relativ nahe am Puffer am WW-VL-Rohr gesetzt hab. Bis es anfangs dort warm wurde, war der interne BT12 schon über alle Berge...
Dementsprechend spät hat die Pumpe erst hochgedreht.

Der Temperaturfühler muss also schneller reagieren, sonst wird es am Anfang immer ein deutliches Überschießen geben.

Also nächster Versuch:
Nun schließ ich den FTS2-32DL am DL-Bus an und verwende den integrierten Temperaturfühler. 
Der sitzt im Wasserstrom und reagiert daher hoffentlich schneller. Allerdings ist der doch auch ein Stückchen weit weg von der WP.
Also werd ich als Alternative auch meinen Anlegefühler dorthin setzen wo der originale BT12 Fühler sitzt. Allerdings wird das glaub ich eine ziemliche Fummelarbeit?!
11.5.2021 (#1359)
Na siehste, geht doch, ist doch gar nicht so schwer zu regeln 😀 Sogar der manchmal "komische" UVR-Regler kann das 😁 nur die blöde NIBE-Autoadapt-Regelung nicht.

Den Schwinger am Anfang gibt es bei mir auch. Ich gebe deshalb den Regler erst nach 5min frei, wenn der Überschwinger durch ist. Gleichzeitig habe ich die Startdrehzahl der Pumpe aber so hingestellt, dass der Überschwinger nicht über 55°C geht.
Also, Erkennung "WW-Bereitung" über den Anstieg des Durchflusses, dann die ersten 5min mit 48% (über Umschalter am Regler vorbei), anschließend wird der Regler freigegeben und startet ebenfalls mit 48% (Reglereingang "Startwert").
Nur mit Warten auf die Temperatur wirst du immer zu langsam sein, du hast ja auch noch die Modbus-Totzeit bei der Pumpenansteuerung.
Ach ja, die Verdichterleistung ist bei mir auf 5kw fix eingestellt...
12.5.2021 (#1360)


Till70 schrieb: Sensostar u (der kommt wohl weiter runter als 2 l / min wie der fts), habe möglichkeit ir über usb auszulesen oder mbus nachzurüsten.

Ich hab auch einen Sensostar U. Hab mir auch schon das drahtgebundene M-Bus Modul eingebaut. Wollte mir eigentlich schon lange mal eine geeignete Umgebung um Auslesen bestellen…Mastermind aus dem HTD nutzt da was von AliExpress.
Wenn es jedoch mit UVR16x2 oder UVR610S auch funktioniert würde ich mir auch gerne
so ein Spielzeug zulegen. 
Wichtig: nur mit externem Netzteil werden Daten alle 2s aktualisiert.
Mit interner Batterie nur alle 2Min. 
Vielleicht kann ja MSR Spezialist passra doch noch was dazu sagen ?

Übrigens hat huba, der Hersteller der Wirbeldurchflussmesser letztes Jahr angekündigt die
200er Serie als U Variante dieses Jahr auf den Markt zu bringen.
12.5.2021 (#1361)
UVR kann auch M-Bus, is aber nicht billig 😄 hab ich mir erst vor kurzem für eine KNX-Erweiterung angeschaut:

https://www.ta.co.at/x2-bedienung-schnittstellen/can-bc2/

1


Beitrag hinzufügen oder Werbung ausblenden?
Einloggen

 Kostenlos registrieren [Mehr Infos]

« Haustechnik
next