« Heizung, Lüftung, Klima

LWP KNV 2120-Nibe, F2120 Einstellungen und Diagramme

Teilen: facebook    whatsapp    email
 <  1  2 ... 3 ... 36  37  38  39 ... 40  41  42  > 
  •  505ps505
  •   Bronze-Award: Mehr als 1 Jahr in der Community und viele Beiträge geschrieben.
8.1.2019 - 8.2.2023
824 Antworten | 48 Autoren 824
20
20
Hallo Leute

Habe kein anderes Topic gefunden wo ich es sinnvoll einstellen kann weshalb ich ein eigenes aufgemacht habe.

Nachdem ich jetzt auch den richtigen UPlink gekauft habe kann ich meine Diagramme auch auslesen

Mir ist aufgefallen dass bei mir über längere Zeit sich die Gradminuten und Verdichterfrequenz nicht ändert.
Aus welchen Grund kann das sein?















Starts müssten glaube ca. passen mit ca.2 je Tag nur was mich verwundert das die WP WP [Wärmepumpe] die letzten Tage fast immer sofort nach dem WW WW [Warmwasser] laden abgestellt hat



  •  Lemberger
  •   Bronze-Award: Mehr als 1 Jahr in der Community und viele Beiträge geschrieben.
30.11.2022 ( #741)
Soso, sorry aber:
1. Haben die Start GM nichts mit der Verdichterfrequenz zu tun!
2. Wurde auch die gleiche Wärmemenge produziert?

  •  lukee7
1.12.2022 ( #742)


Lemberger schrieb:

Soso, sorry aber:
1. Haben die Start GM nichts mit der Verdichterfrequenz zu tun!
2. Wurde auch die gleiche Wärmemenge produziert?

mein insti wollte mir den Blödsinn auch erzählen. "aber wenn du erst mit -250GM startest, dann läuft die WP WP [Wärmepumpe] sofort mit voller leistung, weil sie panik hat" => ääähh...nein


  •  Stef89
  •   Bronze-Award: Mehr als 1 Jahr in der Community und viele Beiträge geschrieben.
1.12.2022 ( #743)
ich starte erst bei -300GM und die WP WP [Wärmepumpe] geht wie immer zuerst auf die 45Hz und danach auf fast 30Hz direkt runter (weiter runter geht sie gar nicht bei den AT AT [Außentemperatur] wie wir ja schon herausgefunden haben). 
Also würde sie auch bei -60GM nicht weiter runter gehen (können). Humbug was er sagt...

  •  Friesenfalke4
8.12.2022 ( #744)
Mich würde mal interessieren, was verbrauchstechnisch sinnvoller ist, ohne jetzt den Verschleiß zu berücksichtigen - lange am Stück fahren (theoretisch kann man die Maschine ja so einstellen, dass sie fast nie ausgeht), oder im Standardverfahren die Gradminuten abbauen lassen. Ich habe versucht das zu messen, aber trotz WMZ und Stromzähler für die WP WP [Wärmepumpe] kann ich da keine klaren Schlüsse rausziehen. Die Außentemperatur "versaut" diesen Vergleich. Irgendwo in einem niederländischen Forum habe ich gelesen, dass der COP bei "Start/Stopp" und Auto-Verdichterkurve höher sein soll. Hat da jemand fundierte Informationen?

  •  Lemberger
  •   Bronze-Award: Mehr als 1 Jahr in der Community und viele Beiträge geschrieben.
8.12.2022 ( #745)
Einen eklatanten Unterschied im Wirkungsgrad konnte ich auch nicht messen/feststellen. Aber eines ist Mal sicher, mit längerer Laufzeit fällt schonmal die Sumpfheizung mit ~30Watt öfters weg und durch die geringere Stromaufnahme reicht mein "eigener" PV-Strom auch eher aus. Zudem kann ich gefühlt ein leicht niedrigere Heizkurve fahren, ohne dies an der Raumtemperatur zu bemerken, da diese durch die längere Laufzeit auch konstanter ist (zmd gefühlsmäßig)

  •  Friesenfalke4
9.12.2022 ( #746)
@­Lemberger Dann geht es dir da wie mir. Allerdings glaube ich, dass das bei mir durch die vermurkste Hydraulik leider keinen Unterschied macht, da der Pumpenstrom so hoch ist. Verschleißtechnisch ist dann ein dauerhaftes Laufen sicher sinnvoller.
Das mit der konstanten Temperatur hatte ich mir auch so gedacht, allerdings stellte sich dieser Effekt leider nicht ein. Wenn ich Verdichterkurve auf Automatik stelle, wird ja die Vorlauftemperatur zur Berechnung um 1,5° überschritten, dementsprechend ist der Boden im Mittel in der Laufzeit wärmer. Wenn ich das nun mit der Verdichterkurve ändere, sodass es passt, ist der Boden um 1,5° kälter wird aber dauerhaft beheizt. Der Effekt ist der selbe bzw. ich müsste sogar einen Tick mit dem Vorlauf hoch. Ich habe allerdings auch keinen super gedämmten Neubau. Der COP der letzten zwei Nächte lag aber auch bei 4,1 (inkl. aller Verbraucher), obwohl wir hier aktuell Nachts -2°C und Tagsüber 3°C haben. Das finde ich absolut ok.

Was mich halt noch gewundert hat ist die Enteisungshäufigkeit. Bei mir jetzt bei 0 - -2° Nachts ca. jede Stunde. Ist das im normalen Rahmen? Ändert sich das, wenn der max. Volumenstrom höher ist oder ist ab dem min. Enteisungsvolumenstrom keine Änderung mehr vorhanden (liegt bei mir bei 100% genau bei 1280l/h)?

  •  Lemberger
  •   Bronze-Award: Mehr als 1 Jahr in der Community und viele Beiträge geschrieben.
9.12.2022 ( #747)
Mit nem COP von >4,0 kannst du tatsächlich zufrieden sein.
Wir hatte heute Nacht AT AT [Außentemperatur]<0°C, komme da auf ne AZ bei dem einen "Takt" von etwa 3.0 (16,5kWh Wärme / 5,5kWh Strom). Abtauvorgänge waren auch etwa jede Stunde, bei 100% Pumpendrehzahl ca. 1300L/h. Verdichterkurve habe ich auf -5°C/-20°C gestellt, trotzdem geht sie, wie man sieht nicht auf die Minimalfrequenz von 25Hz herunter, komisch.




  •  silent
9.12.2022 ( #748)
Unsere F2120 hat seit AT AT [Außentemperatur] um die 5 Grad angefangen stündlich Abtauvorgänge zu starten.
Seit nun AT AT [Außentemperatur] um die 0 bis -3 Grad herrschen, ist ein pfeiffen was recht deutlich zu hören ist dazu gekommen.
Es kommt erst ein helles "kling" und dann für ca. 30 Sekunden ein pfeifen. Danach ist alles normal.

Habt ihr das auch?

  •  Nachtfalke1971
9.12.2022 ( #749)


Friesenfalke4 schrieb:

Mich würde mal interessieren, was verbrauchstechnisch sinnvoller ist, ohne jetzt den Verschleiß zu berücksichtigen - lange am Stück fahren (theoretisch kann man die Maschine ja so einstellen, dass sie fast nie ausgeht), oder im Standardverfahren die Gradminuten abbauen lassen. Ich habe versucht das zu messen, aber trotz WMZ und Stromzähler für die WP WP [Wärmepumpe] kann ich da keine klaren Schlüsse rausziehen. Die Außentemperatur "versaut" diesen Vergleich. Irgendwo in einem niederländischen Forum habe ich gelesen, dass der COP bei "Start/Stopp" und Auto-Verdichterkurve höher sein soll. Hat da jemand fundierte Informationen?

Ich hatte auch sehr lange Laufzeiten bis zu 16 Stunden durch eine Taganhebung und danach lange aus. Wo ich jetzt festgestellt habe das alle 12 Stunden der Verdichter eh aus geht um sich zu kalibrieren habe ich ein wenig umgestellt. Ich möchte die 12 Stunden gar nicht mehr unbedingt erreichen um den zweiten Takt pro Tag dann länger zu haben. Verbrauchstechnisch ist das schwer zu sagen, die Außentemperaturen sind halt nie konstant. Mein AZ ist durch lange Laufzeiten 0,2 besser aber die letzten 12 Monate waren auch wärmer als die 12 Monate davor. Im Sommer mit nur Warmwasser war die AZ nahezu identisch, hatte ein Jahr auf Automatik 45 Minuten Laufzeit und jetzt mit der manuellen Heizkurve 120 Minuten Laufzeit. Vorteil ist halt mit meiner PV im Sommer auch das anstatt 1800 Watt nur 800 Watt für Wasser benötigt werden und die auch bei Bewölkung immer vom Dach kommen.

In den lezten 3 Tagen AZ von 4,8 mittlere Temperatur der Tage 2,5°C - 4,0°C
Soll VL VL [Vorlauf] bei 3°C AT AT [Außentemperatur] sind 25,8°C (mit +2 Taganhebung)  in der Wohnung erreiche ich dann 21,3°C bis 22°C von Beginn bis Ende der Laufzeit.

Inebtriebnahme der WP WP [Wärmepumpe] war 11/2018, Einzug 03/2019, Beginn meiner Anpassungen 03/2020.
Meine Jahreslaufzeit ist im Laufe meiner Anpassungen von 2.100 Stunden um 600 auf 2.700 Stunden gestiegen. Die Starts von 2.000 auf 450 runter. Der Verbrauch von 2.480 kWh auf jetzt zuletzt 1.920 kWh runter. Also ein Trend zu weniger Verbrauch bei langer Laufzeit ist zu erkennen. Wobei man bedenken muss das die Jahresgradzahl in meinem Bereich auch um 10% gesunken ist.

  •  Friesenfalke4
9.12.2022 ( #750)
@­Lemberger Was meinst du mit Verdichterkurve -5 / -20? ich denke du meinst -20 / -5? Dann würde ja bis -5 versucht werden, die 25Hz zu fahren. Das ist schon sehr krass. Dass sie dann überhaupt hochgeht, würde dann an den Gradminuten liegen, welche durch den Faktor Startdifferenz Zusatzheizung die Verdichterkurve entsprechend anheben. Vielleicht postest du das Bild nochmal mit Gradminuten, VL-Ist und VL VL [Vorlauf]-Soll, dann kann man ja mal gemeinsam überlegen!

@silent Selbes beobachte ich auch, habe die Anlage aber ja noch nicht lange. Ich kenne das jetzt nur so, allerdings höre ich kein "kling", sondern nur dieses Pfeifen am Ende des Abtauvorgangs. Klingt als ob da ein Ventil öffnet finde ich. Was das ist, keine Ahnung. Hat vielleicht was mit dem "Umkehrvorgang" zu tun? Beim Warmwasser bereiten ist die Maschine auch sehr laut muss ich sagen, ich meine auch letzte Nacht gehört zu haben, wie die Maschine ebenfalls lauter als sonst gebrummt hat, obwohl da nur Heizbetrieb war, warum auch immer.

@Nachtfalke1971 Danke für die ausführlichen Informationen! Ich fahre momentan auf Heizkurve genau 4, damit erreiche ich überall außer im Bad 21°C. Badezimmer hat einfach nicht genug Durchfluss, leider. Da bin ich noch dran. Allerdings benötigt mein Haus doch mehr Energie als ich gedacht habe, seit mitte Oktober ~4500kw/h inkl. WW einmal am Tag. Das finde ich doch sehr viel, hatte insgesamt mit 15-20.000 kwh Wärmeenergie gerechnet. Aber gut, da muss man halt dann was am Haus machen, ist halt nicht gut gedämmt, nur neue Fenster bisher.

  •  Lemberger
  •   Bronze-Award: Mehr als 1 Jahr in der Community und viele Beiträge geschrieben.
9.12.2022 ( #751)
@Friesenfalke4  ja klar sorry meinte -20/-5. Ja ist sehr niedrig, aber es reicht tatsächlich locker aus, bzw. die WP WP [Wärmepumpe] läuft dadurch trotzdem nicht durch (HK3 -2). Nein, die GM sind nicht weggelaufen, trotzdem geht sie nicht auf 25Hz runter, vllt ist ja auch eine mindestens Frequenz abhängig der Außentemperatur hart eincodiert in der Steuerung, so kommt es mir zumindest fast vor.

  •  Friesenfalke4
10.12.2022 ( #752)
@­Lemberger Das ist wirklich krass! Bei meiner F2120 ist es so, dass ich bei manuell bei -15 / 5 landen würde. Sonst schaffe ich bei Plusgraden die Vorlauftemperaturen von 27-30 nicht.

Habe tatsächlich seit gestern ein massives Problem. Die Maschine brummt extrem laut, läuft momentan immer zwischen 50 und 80 Hz. Der Ton verändert sich nicht. Abtauung läuft normal. Das macht einen wahnsinnig kann da nichts erkennen, entkoppelt ist die Anlage eigentlich. Kommt direkt aus dem Gerät und ist vorher noch nie aufgetreten, sondern erst jetzt bei stärkerem Frost. Hat da jemand eine Idee?

  •  lukee7
10.12.2022 ( #753)
Enteisen passiert aus meiner Erfahrung genau um die 0°C Grenze sehr häufig (tatsächlich stündlich). Ich vermute, dass hier irgendein ungünstiges Verhältnis von Luftfeuchte zu AT AT [Außentemperatur] vorherrscht, das den Eispanzer wachsen lässt.

Bei mir kam ein Brummen von einer der Wärmeleitungen, die - am Ausgang aus dem Gerät - am Gehäuse angestanden ist. Hab mit dem Insti die Pumpe auf dem Sockel um 2cm verrutscht und noch etwas Mossgummizeug dazwischengestopft.
Außerdem hat mein Insti so eine Wetterschutzhaube über den Zu-/Ableitungen an der F2120 montiert...die vibrierte auch toll, bis ich sie, ebenfalls mit so Moosgummi-Zeug, entkoppelt hab vom Gerät.

Insgesamt bin ich auch sehr unzufrieden mit der Geräuschentwicklung - teilweise überträgt es Frequenzen ins Haus, die Innen dann lauter zu hören sind, als direkt draußen neben dem Gerät. Konnte das bis jetzt nicht verstehen/beseitigen.

Das fixe Verdichterfrequenz zu AT AT [Außentemperatur] Verhältnis wurde im Thread auch mehrmals bestätigt. Das Ding scheint sich hier irgendwie selbst zu schützen...

  •  Friesenfalke4
10.12.2022 ( #754)
Das Problem mit dem Brummen ist gelöst. Problem war tatsächlich, dass die Wärmepumpe schief aufgestellt wurde. Anschlussseitig ca. 1,5cm zu tief, dadurch gab es Kontakt zwischen der Verkleidung und den Rohren. Ist auch draußen nun wesentlich leiser. Ebenfalls hat sich trotz HT-Rohren beim Wanddurchbruch und innenliegender Dämmung hierüber auch noch Vibration übertragen. Habe dort nun durch Austausch gegen weniger starke Dämmschalen den Kontakt entfernt. Wahnsinn, was das ausmacht.

Abtauen scheint aber auch zu passen, während ich am Gerät gearbeitet habe, konnte ich das zeitweise beobachten, wie das Eis entsteht und wieder abgetaut wird. Das war definitiv nicht unnötig


  •  Muecke
  •   Bronze-Award: Mehr als 1 Jahr in der Community und viele Beiträge geschrieben.
10.12.2022 ( #755)
Hallo!
Entschuldigung vorab schonmal über Wärmepumpe die Hunderttausendste :)

Wollte dafür jetzt nicht wieder einen eigenen Thread starten - mal sehen ob es doch noch erforderlich sein wird:
Mache mir schon einige Zeit Gedanken darüber ob meine WP WP [Wärmepumpe] vernünftig konfiguriert und eingestellt ist. Auch die hier oft angesprochenen Themen wie Pufferspeicher & Überdimensionierung geistern mir im Kopf herum. Bin leider auch etwas überfordert mit der Informationsflut von den Threads hier zum Thema.
Ist wohl für den Profi nicht die richtige Herangehensweise,  würde für mich, wenn man das von der Ferne ableiten und beantworten kann, erstmal beantworten ob Handlungsbedarf besteht:

Ist der Stromverbrauch für die letzten 30 Tage normal ~ 600kwh?

Zu den Rahmenbedingungen:
WP KNV Topline2120-12 + Greenwater, FBH
Mittlere Außentemperatur übers Monat geschätzt lt. Diagramm Uplink ~2C°
120m² Wohnfläche, Bungalow mit Flachdach, Gedämmter 50er Ziegel aktuell ohne Außenputz,  
Referenz-Heizwärmebedarf: 37,2 kWh/m²a lt. Energieausweiß - Boden und Dachdämmung wurde aber jeweils um ~5cm dicker als im EA EA [Energieausweis] ausgeführt.
2 Personen
Stromverbrauch ist abgeleitet aus den Virctron ESS Aufzeichnungen.

Die Frage (und Angaben werden wohl Gegenfragen aufwerfen). Bin aber über jede Hilfe dankbar.


  •  Lemberger
  •   Bronze-Award: Mehr als 1 Jahr in der Community und viele Beiträge geschrieben.
10.12.2022 ( #756)
@­Muecke 
Ohne Außenputz (und daher vermutlich auch der erste Winter?) ist der Energiebedarf eures Hauses natürlich noch massiv höher als im fertigen Zustand,. Daher ganz grob gesagt sind die 20kWh/Tag Strombedarf in Ordnung. Um zu beurteilen ob die WP WP [Wärmepumpe] zu sehr taktet stellst du   besten Mal ein Diagramm aus Uplink ein, auf dem man die Gradminuten sieht.

  •  Muecke
  •   Bronze-Award: Mehr als 1 Jahr in der Community und viele Beiträge geschrieben.
11.12.2022 ( #757)


Lemberger schrieb:

@­Muecke 
Ohne Außenputz (und daher vermutlich auch der erste Winter?) ist der Energiebedarf eures Hauses natürlich noch massiv höher als im fertigen Zustand,. Daher ganz grob gesagt sind die 20kWh/Tag Strombedarf in Ordnung. Um zu beurteilen ob die WP WP [Wärmepumpe] zu sehr taktet stellst du   besten Mal ein Diagramm aus Uplink ein, auf dem man die Gradminuten sieht.

Danke für die Rückmeldung.
Es ist der Erste Winter. Putz und Estrich wurde im Frühjahr gemacht. WP läuft etwa seit September.
Habe es jetzt wohl auch geschaft das mit dem myUplink zusammenkomme.

Das Diagramm: Tag,Woche oder Monat?







  •  Muecke
  •   Bronze-Award: Mehr als 1 Jahr in der Community und viele Beiträge geschrieben.
11.12.2022 ( #758)
Kann keiner etwas mit den Angaben anfangen?
Ich kann natürlich auch noch andere Daten zur Verfügung stellen.
Müsste aber wissen was ihr da am besten braucht.
Die Diagramme wie Eingangs vom ThemenErsteller, Fotos von der Anlage oder & Bilder der eingestellten Werte?

  •  cacer
  •   Gold-Award: Mehr als 1 Jahr in der Community und besonders viele Beiträge geschrieben.
11.12.2022 ( #759)


Muecke schrieb: Ist der Stromverbrauch für die letzten 30 Tage normal ~ 600kwh?

schon heftig. da haben wir im februar incl. hausstrom weniger gehabt.

aber:



Muecke schrieb: Gedämmter 50er Ziegel aktuell ohne Außenputz

das ist wie bei starkem wind nur mit dickem wollpulli (gedämmter ziegel) rumlaufen.
frierst dir n wolf.
windbreaker drüber (putz) und schon bleibt die wärme drinnen.

die WP WP [Wärmepumpe] ist jedenfalls nicht unterdimensioniert :D
nur zwei tage, wo sie mal ansatzweise in den dauerlauf ging.
mit putz wird das nicht besser, aber billiger.


Muecke schrieb: Themen wie Pufferspeicher & Überdimensionierung geistern mir im Kopf herum.

da bin ich raus, ist denn einer verbaut?
optimierungspotential dann sicher vorhanden.




  •  Muecke
  •   Bronze-Award: Mehr als 1 Jahr in der Community und viele Beiträge geschrieben.
11.12.2022 ( #760)


cacer schrieb:

da bin ich raus, ist denn einer verbaut?
optimierungspotential dann sicher vorhanden.

So schaut das aus:










Pool und Heizkörper sind im Moment nicht angeschlossen.

Wo könnten wir da am besten ansetzen zum optimieren. Könnt ihr mir da weiterhelfen?

  •  Lemberger
  •   Bronze-Award: Mehr als 1 Jahr in der Community und viele Beiträge geschrieben.
11.12.2022 ( #761)
GM-Start ist bei -200? Da ist schonmal nicht ganz verkehrt (Standard ist -50). Habt ihr ne Sperre der WP WP [Wärmepumpe] um 12Uhr?
Du kannst ja Mal produzierte Wärmemenge dem Strombedarf gegenüberstellen, dann weiß man die Arbeitszahl. Weißt du ob ein hydraulischer Abgleich gemacht wurde? Habt ihr ERR's verbaut und in Betrieb?
Puffer ist vermutlich unnötig und kostet leider Effizienz, was man da optimieren kann weiß ich leider aber auch nicht.
Aber ohne Außenputz benötigt ihr einfach wesentlich mehr Energie diesen Winter, da lässt sich heizungstechnisch nichts machen. So langsam würde sich aber tatsächlich ein eigener Tread lohnen



Beitrag schreiben oder Werbung ausblenden?
Einloggen

 Kostenlos registrieren [Mehr Infos]

« Heizung-, Lüftung-, Klima-Forum
next