« Photovoltaik / PV  |

Der Victron Sammelthread - alles zu den blauen Kisten

Teilen: facebook    whatsapp    email
 
 <  1  2 ... 3 ... 108  109  110  111 ... 112 ... 114  115  116  > 
  •  Fani
16.2.2022 - 15.4.2024
2.313 Antworten | 73 Autoren 2313
88
2401
--- "machen ist wie wollen, nur krasser" ---

Weil es nun doch schon einige im Forum gibt (mich eingeschlossen), die entweder dabei sind eine Victron Anlage zu bauen oder zumindest mal sehr intensiv darüber nachdenken.

Der Bereich für allgemeine Fragen, Systemvorstellungen, Erfahrungsaustausch, Hilfestellung bei Problemen.

Dies ersetzt keine fachkundige Person (zb Elektriker) und ist auch keine Platform für konkrete Systemplanungen.

  •  Stoffal02
  •   Silber-Award
6.1.2024  (#2181)
Sehr schön gebaute Anlage, wenn ich was zu bemängeln habe, dann sind das die unterschiedlich Langen Batteriekabel

1
  •  Balu88
6.1.2024  (#2182)

zitat..
Stoffal02 schrieb:

Sehr schön gebaute Anlage, wenn ich was zu bemängeln habe, dann sind das die unterschiedlich Langen Batteriekabel

Vielen Dank!
Die 35mm2 Kabel zum Speicher sind am cm gleich lang, mir hats heraussen nicht gut gefallen, also sind die überschüssigen cm im Schrank versteckt.

AC Verkabelung ist auch alles gleich lang,
da würd ich beim nächsten Mal was breiteres als 130x60mm Kabelkanal verwenden.
Durch den Trennsteg konnte ich AC und DC sauber trennen, aber Platz ist hier immer hilfreich,
speziell bei den bockigen 70mm2 DC Leitungen.

Nettes Werkzeug war übrigens die hydraulische Presszange bis 70mm2, die gibts um 40 EUR bei ama, da braucht man nimmer überlegen - Schrumpfschlauch mit Kleber drüber, schaut alles perfekt aus.

Was ich nicht verstehe - wieso verbauen die Speicherhersteller solche witzigen SurLok Stecker?
M8 Gewindeverbindung ist doch einfacher, sicherer und vermutlich auch günstiger.... 🙄


1
  •  Stoffal02
  •   Silber-Award
6.1.2024  (#2183)
Meiner hat eine M6 Schraube

1
  •  Dipzero
8.1.2024  (#2184)
Ist schon bekannt ob die Victron Multiplus II auch mit Natrium Batterien klarkommen?

Unsere alten WR WR [Wechselrichter] werden wohl bald ausgrtauscht weil wir PV dazubauen, mit wunsch auf Speicher in ca. 2 Jahren. 
Wäre nur blöd wenn wir nun auf Victron umrüsten und diese dann die neuen Natriim Batterien nicht laden können, welche wohl um einiges günstiger zu haben sein werden. 

1
  •  Pedaaa
  •   Gold-Award
9.1.2024  (#2185)
die Multis können von 37,2-64,0V laden. Sieht also schonmal nicht so schlecht aus für Victron

1
  •  Puitl
  •   Silber-Award
9.1.2024  (#2186)
Du brauchst eig. nur im Spannungsbereich der Multis bleiben und ein BMS BMS [Batteriemanagementsystem] haben das für die jeweiligen Einzelspannungen der Natrium-Zellen angepasst ist - würde also sagen das es fix geht ;)

1
  •  Balu88
9.1.2024  (#2187)

zitat..
Dipzero schrieb:

Wäre nur blöd wenn wir nun auf Victron umrüsten und diese dann die neuen Natriim Batterien nicht laden können, welche wohl um einiges günstiger zu haben sein werden.

Was verstehst du unter "einiges günstiger"?
Direkt bei uns in Österreich gibts aktuell Händler die LFP für ~200EUR/kWh betriebsfertige Fertig-Speicher inkl. BMS anbieten, find diese Preise jetzt schon in Ordnung, für die Lebensdauer und Ersparnis die man damit einfahren kann.

Hab mich ins Natrium Thema nicht eingelesen, Natrium-Ionen Akkus liegen preislich auch bei alibaba nicht massiv unter den LiFePo4 Zellen.


1
  •  helyx
  •   Gold-Award
9.1.2024  (#2188)
Vielen geht's auch um andere Themen. 
Mir zB wären Natrium Akkus auch ein Argument für die Anschaffung wegen
- unbrennbarkeit
- ungiftigkeit
- Zyklenfestigkeit
- keine kritischen Rohstoffe (Lithium)
- lokale Wertschöpfung und akzeptable Arbeitsbedingungen 

1
  •  kexx
18.1.2024  (#2189)
Ich muss mich mal bei allen bedanken die in diesem Forum aktiv sind, hier gibt es wirklich wertvolle Information um Victron Anlagen zum laufen zu bringen. Nachdem meine MP2 48/3000 Anlage mit DC Kopplung+AC Kopplung am ACout mehr als ein Jahr im Inselbetrieb war, habe ich nach weiteren notwendigen Umbauten am Hausanschluss jetzt endlich die Genehmigung zur Netzanschaltung bekommen. 😄
Jetzt muss ich wohl an den Einstellungen noch was drehen damit das Zusammenspiel zwischen Netz und Victron richtig funktioniert.
Wenn die Sonne weg ist, solange die Batterie SOC > minSOC < 100%,  speist oder zieht Victron Strom zum/vom Netz, je nach Grid set point Wert. Wenn 0, dann werden Verbraucher im Haus aus der Batterie gespeist und Grid Strom annäherd 0. Wenn z.B. auf +1000, wird die Battere mit 1000W aus dem Netz geladen, wenn -1000 , dann mit -1000W entladen. Also muss ich Grid set point vorerst auf 0 belassen, sonst passieren DInge die ich nicht will.
Aber überschüssigen Sonnenstrom einspeisen kann ich so auch nicht, denn dafür müsste ich den Grid set point auf einen positiven Wert setzen.
Ich hab in den settings, speziell im ESS rauf und runter gesucht, aber den falschen  Parameter noch nicht gefunden, kann mir bitte jemand einen Tipp geben ?

1
  •  Gawan
  •   Gold-Award
18.1.2024  (#2190)

zitat..
kexx schrieb:

Wenn die Sonne weg ist, solange die Batterie SOC > minSOC < 100%,  speist oder zieht Victron Strom zum/vom Netz, je nach Grid set point Wert. Wenn 0, dann werden Verbraucher im Haus aus der Batterie gespeist und Grid Strom annäherd 0. Wenn z.B. auf +1000, wird die Battere mit 1000W aus dem Netz geladen, wenn -1000 , dann mit -1000W entladen. Also muss ich Grid set point vorerst auf 0 belassen, sonst passieren DInge die ich nicht will.
Aber überschüssigen Sonnenstrom einspeisen kann ich so auch nicht, denn dafür müsste ich den Grid set point auf einen positiven Wert setzen.
Ich hab in den settings, speziell im ESS rauf und runter gesucht, aber den falschen  Parameter noch nicht gefunden, kann mir bitte jemand einen Tipp geben ?

Verstehe das Problem nicht
du schreibst genau richtig "wenn Setpoint = 1000, dann lädt das System 1000W aus dem Netzm wenn Setpoint = -1000, dann lädt der Akku bis zum minSOC ins Netz".
Ist das nicht genau das was du willst ?
Wenn der Akku voll ist mit Sonnenstrom setztz du einen negativen Grid Setpoint und entlädst deinen Strom langsam ins Netz


1
  •  kexx
18.1.2024  (#2191)

zitat..
Gawan schrieb:

Verstehe das Problem nicht
du schreibst genau richtig "wenn Setpoint = 1000, dann lädt das System 1000W aus dem Netzm wenn Setpoint = -1000, dann lädt der Akku bis zum minSOC ins Netz".
Ist das nicht genau das was du willst ?
Wenn der Akku voll ist mit Sonnenstrom setztz du einen negativen Grid Setpoint und entlädst deinen Strom langsam ins Netz

Nein, ich möchte Eigenbedarfoptimierung, ich will die Batterie tagsüber mit Sonne aufladen und in der Nacht verbrauchen. Jedenfalls keinen Batteriestrom ins Netz einspeisen. Nur wenn Batterie minSOC erreicht, ist, dann will ich Netzbezug. Das war der Punkt an dem ich im früher im reinen Inselbetrieb manuell von Victron auf Netzstrom umschalten musste. Nachdem Victron jetzt netzparallel ist, sollte das automatisch gehen.


1
  •  VWG40
  •   Gold-Award
19.1.2024  (#2192)
Darum beläst du den Wert auf 0.

dann macht die Anlage was du willst.
solange Solarstr
da ist aufladen, wenn keiner mehr da ist entladen aber nicht ins Netz bzw. Minimalst.

1
  •  Fani
19.1.2024  (#2193)

zitat..
kexx schrieb:

Ich muss mich mal bei allen bedanken die in diesem Forum aktiv sind, hier gibt es wirklich wertvolle Information um Victron Anlagen zum laufen zu bringen. Nachdem meine MP2 48/3000 Anlage mit DC Kopplung+AC Kopplung am ACout mehr als ein Jahr im Inselbetrieb war, habe ich nach weiteren notwendigen Umbauten am Hausanschluss jetzt endlich die Genehmigung zur Netzanschaltung bekommen. 😄
Jetzt muss ich wohl an den Einstellungen noch was drehen damit das Zusammenspiel zwischen Netz und Victron richtig funktioniert.
Wenn die Sonne weg ist, solange die Batterie SOC > minSOC < 100%,  speist oder zieht Victron Strom zum/vom Netz, je nach Grid set point Wert. Wenn 0, dann werden Verbraucher im Haus aus der Batterie gespeist und Grid Strom annäherd 0. Wenn z.B. auf +1000, wird die Battere mit 1000W aus dem Netz geladen, wenn -1000 , dann mit -1000W entladen. Also muss ich Grid set point vorerst auf 0 belassen, sonst passieren DInge die ich nicht will.
Aber überschüssigen Sonnenstrom einspeisen kann ich so auch nicht, denn dafür müsste ich den Grid set point auf einen positiven Wert setzen.
Ich hab in den settings, speziell im ESS rauf und runter gesucht, aber den falschen  Parameter noch nicht gefunden, kann mir bitte jemand einen Tipp geben ?

Warum drehst du am Set Point rum? Einfach auf 0 lassen, den Rest macht das ESS von selbst. Wenn du Ueberschuss einspreisen willst dann gibt es im ESS den sprechenden und naheliegenden Parameter Grid FeedIn


1
  •  grua
  •   Bronze-Award
19.1.2024  (#2194)

zitat..
kexx schrieb:

Nein, ich möchte Eigenbedarfoptimierung, ich will die Batterie tagsüber mit Sonne aufladen und in der Nacht verbrauchen. Jedenfalls keinen Batteriestrom ins Netz einspeisen. Nur wenn Batterie minSOC erreicht, ist, dann will ich Netzbezug. 

Wie andere bereits geschrieben haben:
ESS mit GridSetPoint = 0W macht genau das

PS: ich hab GridSetPoint leicht negativ eingestellt auf -10W. Dann wird tentendziell eher immer leicht auf Einspeisen (nur wenige W) geregelt und unerwünschter, teurer Bezug noch besser vermieden.

1
  •  kexx
19.1.2024  (#2195)

zitat..
grua schrieb:

──────..
kexx schrieb:

Nein, ich möchte Eigenbedarfoptimierung, ich will die Batterie tagsüber mit Sonne aufladen und in der Nacht verbrauchen. Jedenfalls keinen Batteriestrom ins Netz einspeisen. Nur wenn Batterie minSOC erreicht, ist, dann will ich Netzbezug. 
───────────────

Wie andere bereits geschrieben haben:
ESS mit GridSetPoint = 0W macht genau das

PS: ich hab GridSetPoint leicht negativ eingestellt auf -10W. Dann wird tentendziell eher immer leicht auf Einspeisen (nur wenige W) geregelt und unerwünschter, teurer Bezug noch besser vermieden.

Ok, danke alle für die Hinweise, ich hatte wohl den Gridset point missverstanden, werde ihn mal auf -10 belassen und beobachten was die Anlage dann bei mehr oder weniger Sonnenbestrahlung und Batteriestatus so macht. Beim Grid feed in habe ich beide optionen AC coupled und DC coupled feed in excess auf on.


1
  •  heinzi00
  •   Gold-Award
21.1.2024  (#2196)
Hallo,
Ich bin gerade dabei meine Victron Anlage zu montieren und da haben sich folgende Fragen ergeben. 
- Wo habt ihr den Cerbo angeschlossen? Direkt auf einen MP2 oder auf der Busbar?
- Was macht man mit den Temperatursensoren welche bei den MP2 dabei sind? Als Speicher kommt ein Gobel PC200 Standard 

1
  •  Stoffal02
  •   Silber-Award
21.1.2024  (#2197)
Cerbo direkt auf die Busbar, mit eigener Absicherung. Die Temperatursensoren hab ich nicht in Verwendung

1
  •  Pedaaa
  •   Gold-Award
21.1.2024  (#2198)
dito

1
  •  heinzi00
  •   Gold-Award
21.1.2024  (#2199)
Danke für die schnelle Rückmeldung! 
Im Stromkabel für den Cerbo GX ist am Pluspol bereits eine Feinsicherung 3,5A 250V die sollte ja reichen, oder?
Das heisst ich würde es dann einfach am Victron Lynx anschließen.

1
  •  Fani
21.1.2024  (#2200)

zitat..
heinzi00 schrieb:

Danke für die schnelle Rückmeldung! 
Im Stromkabel für den Cerbo GX ist am Pluspol bereits eine Feinsicherung 3,5A 250V die sollte ja reichen, oder?
Das heisst ich würde es dann einfach am Victron Lynx anschließen.

Genau so 👍


1
  •  slammer
22.1.2024  (#2201)
Ich hab die Temperatursensoren direkt auf den Ringkerntrafo der MP geschraubt, am Cerbo kannst du 4 Temp. Sensoren anschließen. Damit kann ich ab bestimmten Temperaturen eine Aktion starten (in meinem Fall ist das einen externen Lüfter starten), du kannst damit aber auch alles mögliche damit machen oder auch ganz weglassen.

greets

1


Beitrag schreiben oder Werbung ausblenden?
Einloggen

 Kostenlos registrieren [Mehr Infos]


next