« Heizung, Lüftung, Klima

LWP KNV 2120-Nibe, F2120 Einstellungen und Diagramme

Teilen: facebook    whatsapp    email
 1  2 ...... 3 ... 40  41  42  > 
  •  505ps505
  •   Bronze-Award: Mehr als 1 Jahr in der Community und viele Beiträge geschrieben.
8.1.2019 - 8.2.2023
824 Antworten | 48 Autoren 824
20
20
Hallo Leute

Habe kein anderes Topic gefunden wo ich es sinnvoll einstellen kann weshalb ich ein eigenes aufgemacht habe.

Nachdem ich jetzt auch den richtigen UPlink gekauft habe kann ich meine Diagramme auch auslesen

Mir ist aufgefallen dass bei mir über längere Zeit sich die Gradminuten und Verdichterfrequenz nicht ändert.
Aus welchen Grund kann das sein?















Starts müssten glaube ca. passen mit ca.2 je Tag nur was mich verwundert das die WP WP [Wärmepumpe] die letzten Tage fast immer sofort nach dem WW WW [Warmwasser] laden abgestellt hat



  •  Casemodder
  •   Gold-Award: Mehr als 1 Jahr in der Community und besonders viele Beiträge geschrieben.
8.1.2019 ( #1)


505ps505 schrieb: Mir ist aufgefallen dass bei mir über längere Zeit sich die Gradminuten und Verdichterfrequenz nicht ändert.
Aus welchen Grund kann das sein?


Uplink Fehler, sieht bei mir genauso aus...

  •  505ps505
  •   Bronze-Award: Mehr als 1 Jahr in der Community und viele Beiträge geschrieben.
8.1.2019 ( #2)
Ok danke lg

Kann man da sonst noch was herauslesen?


  •  dyarne
  •   Gold-Award: Mehr als 1 Jahr in der Community und besonders viele Beiträge geschrieben.
8.1.2019 ( #3)
in dem fall kein fehler sondern eher service...
da war der uplink am 4. down
wenn keine daten übertragen werden hat man eine flatline...


505ps505 schrieb: was mich verwundert das die WP WP [Wärmepumpe] die letzten Tage fast immer sofort nach dem WW WW [Warmwasser] laden abgestellt hat


vermutlich eher umgekehrt.
wenn die gradminuten auf 0 abgebaut sind sieht die wp schlauerweise nach ob noch ww nachgeladen werden könnte und macht das.

der regler hat quasi zuvor schon gesagt -> abschalten...



  •  505ps505
  •   Bronze-Award: Mehr als 1 Jahr in der Community und viele Beiträge geschrieben.
8.1.2019 ( #4)
WW wir ja nur gemacht wenn es unter dem eingestellten Startwert ist.
Wenn es gerade WW WW [Warmwasser] macht sind halt glaube die GM auch weg weshalb man das nicht kontrolieren kann ob die schon auf 0 sind.
Muss mir das noch mal anschauen aber kann natürlich sein das es jetzt 2,3x so war wie du es sagst als WP WP [Wärmepumpe] Fachmann

Was mich auch wundert weshalb die Verdicherfrequenz nie unter 45 runter geht

  •  505ps505
  •   Bronze-Award: Mehr als 1 Jahr in der Community und viele Beiträge geschrieben.
9.1.2019 ( #5)


dyarne schrieb: wenn die gradminuten auf 0 abgebaut sind sieht die wp schlauerweise nach ob noch ww nachgeladen werden könnte und macht das.





Da hatte ich es gerade wieder 
wird nach dem WW WW [Warmwasser] laden einfach auf 0 gestellt und stellt danach ab wie jeden Tag  

  •  ricer
  •   Silber-Award: Mehr als 1 Jahr in der Community und sehr viele Beiträge geschrieben.
9.1.2019 ( #6)
War schon öfter ein Thema, setz mal im Menü 5.1.3 max. Diff. Vorl.temp. den Wert von max. Diff. Verdichter nach oben (z.b. 15°)

  •  505ps505
  •   Bronze-Award: Mehr als 1 Jahr in der Community und viele Beiträge geschrieben.
9.1.2019 ( #7)
Da hab ich jetzt 
diff verdichter 10
diff ZH 7 

und da da meinst du den verdichtet auf 15 grad stellen ? 
Was bringt das genau ?

  •  ricer
  •   Silber-Award: Mehr als 1 Jahr in der Community und sehr viele Beiträge geschrieben.
9.1.2019 ( #8)
Nach der Warmwasserbereitung hast du beim Umschalten auf Heizbetrieb kurzzeitig erhöhte Vorlauftemperaturen.
Übersteigt diese Vorlauftemperatur die berechnete Vorlauftemperatur über den in diesem Menü eingestellten Wert setzt die Regelung die Gradminuten auf 0. 
Also hoch mit dem Wert.

  •  505ps505
  •   Bronze-Award: Mehr als 1 Jahr in der Community und viele Beiträge geschrieben.
9.1.2019 ( #9)
Danke das wird der Ausschlag mit den 43 Grad gewesen sein 
stelle das mal höher 👍



  •  505ps505
  •   Bronze-Award: Mehr als 1 Jahr in der Community und viele Beiträge geschrieben.
11.1.2019 ( #10)



Hat jemand eine Ahnung weshalb es nie unter 45Hz geht ? 🤔

  •  LangeFries
11.1.2019 ( #11)
Aussentemperaturen sind zu tief im diesen Beispiel. 45Hz ist dem startfrequenz und dann get er nach einige Minuten weiter mit dem passenden Frequenz für dem Aussentemperatur. Einzig bei Temperaturen über etwa 8 Grad ist 25 Hz möglich. Diese frequenz ist gegeben durch der Verdichterfrequenz - Temperatur Curve einstellung. Bei gut dimensionierte Gerate ist durchlaufen möglich unter -5 Grad. Warum diese Curve existiert weiss ich nicht.

  •  Lemberger
11.1.2019 ( #12)
Da es mich auch gestört hat, dass die Verdichterfrequenz meiner LWP LWP [Luftwärmepumpe] F2040-12 erst bei über ~6°C auf 25Hz ging und dadurch VL VL [Vorlauf]-IST stehts über VL VL [Vorlauf]-BERECHNET war, fahre ich jetzt nach geheiß von Dyarne wieder mit einer selbst hinterlegten Verdichterkurve mit folgenden Werten:
AT>0°C = minimale Frequenz (25Hz)
AT<-10°C = maximale Frequenz (85Hz)
Einzustellen geht das in der Servicebene in diesem Menü:




VL-IST und VL VL [Vorlauf]-BERECHNET treffen sich jetzt ziemlich genau, was somit die Verdichterstarts schön verringert hat.

  •  505ps505
  •   Bronze-Award: Mehr als 1 Jahr in der Community und viele Beiträge geschrieben.
12.1.2019 ( #13)


Lemberger schrieb: über ~6°C auf 25Hz ging


Hallo

Du meinst das die erst ab +6 auf 25Hz geht nehme ich an
Welche Pumpe hast du?

Was ist da normal mit Auto hinterlegt bei 0° und -10°

ist es bei dir auch kälter geworden seit du das umgerstellt hast oder bist du danach mit der Heizkurve rauf?
Normal arbeitet jetzt der Verdichter auch weniger mit deiner Einstellung

Ist die Verdichterfrequenz nur Temp. gesteuert?


  •  Lemberger
12.1.2019 ( #14)
Ich habe die F2040 mit dem SMO40 als Regler und nem HK200 180L WW WW [Warmwasser] Speicher.
https://www.nibe.eu/de-de/produkte/warmepumpen/luft-wasser-warmepumpen-split/NIBE-SPLIT-HK-200S-_-794

Es ist leicht kälter geworden, laut Raumthermometer von vorher rund 22°C auf etwa 21,5°C,
also kaum der Rede wert, habe aber trotzdem gestern die Heizkurve um 1 erhöht (HK4+1).
Was man aber vorallem in Räumen die gefliest sind merkt, dass die Temperaturen im Heizkreis jetzt gleichmäßiger sind. Mit Verdichter im Automodus und dadurch teilweise VL VL [Vorlauf]-Temps von 35°C (obwohl VL VL [Vorlauf]-SOLL nur 30°C war) während des Heizbetriebes, sind die Fliesen natürlich ziemlich warm geworden und kühlten dann aber auch wieder ziemlich ab, wenn die WP WP [Wärmepumpe] aus war. Jetzt läuft sie ja viel länger am Stück mit geringerem VL VL [Vorlauf], dadurch ist der Boden jetzt auch durchgehend etwa gleich warm. Finden wir angenehmer

Ob die Verdichterfrequenz im Automodus nur von der Temp. anhängt weiß ich leider auch nicht genau. Ich hatte allerdings mal die Verdichterfrequenz bei verschiedenen Außentemperaturen angeschaut, da war sie in etwa bei 0°C bei 48Hz und bei 6° bei 25Hz.
Habe gerade kein Excel da um das Diagramm nochmal zu überarbeite, aber die blauen Punkte hatte ich aus dem Uplink gelesen und dann eine Gerade durchlegen lassen:






  •  505ps505
  •   Bronze-Award: Mehr als 1 Jahr in der Community und viele Beiträge geschrieben.
13.1.2019 ( #15)



Hatte bei der Verdichtereinstellung noch nie geschaut und bin von originaler Einstellung ausgegangen. Dachte immer das da die Einstellung auf Auto ist. 
Eingestellt war es wie am Foto  -3 /7
habe es jetzt mal auf Auto gestellt.

  •  Lemberger
18.1.2019 ( #16)


505ps505 schrieb:

...Eingestellt war es wie am Foto  -3 /7
habe es jetzt mal auf Auto gestellt...


  da muss man sich halt echt fragen was überhaupt bei der Inbetriebnahme, die zumindest bei mir einige hundert €uros gekostet hat, gemacht wird...

Da es mich interessiert wie weit die WP WP [Wärmepumpe] mit der Leistung runter kann habe ich jetzt mal im Heizbetrieb mehrmals die produzierte Energie, (Heizung, nur Verd. [kWh]) die in einer Stunde Laufzeit bei 25Hz AT AT [Außentemperatur]: 4,3°C, z.B. 16.01.2019 03:36 --> 16.01.2019 04:36 "ausgerechnet":

(9942,9-9945,5 = 2,6) kWh

Dumme frage, darf man das so einfach, ist das korrekt?

  •  505ps505
  •   Bronze-Award: Mehr als 1 Jahr in der Community und viele Beiträge geschrieben.
18.1.2019 ( #17)
Ja das fragt man sich wirklich

Bin auch schon auf einige Sachen drauf gekommen dank des Forums die nicht gepasst haben

  •  Lemberger
23.1.2019 ( #18)
Ich muss meinen Beitrag in dem ich schrieb:


Lemberger schrieb:
minimale Frequenz (25Hz)
maximale Frequenz (85Hz)


 wiederrufen
Da es bei uns jetzt "endlich" auch mal kälter wurde (-10°C), habe ich festgestellt, dass die Verdichterfrequenz bis auf 120Hz hochgehen kann!


In den letzten beiden Tagen habe ich den Verdichter im Auto-Modus laufen lassen, um zu sehen ob sie denn bei einer AT AT [Außentemperatur] von durchgehend unter -5°C ordentlich runtermoduliert und dadurch endlich auch mal durchlaufen würde...
dem war aber leider nicht so, stattdessen moduliert sie rauf und überschießt die berechnete VL VL [Vorlauf] Temp extrem :





Habt ihr solch ein Verhalten auch im Automodus?

Heute morgen wurde daher auf folgende Verdichterkennlinie umgestellt:
-30°C->12Hz
   0°C->25Hz
Verdichtersperre 60Hz-120Hz

Was ich allerdings dann auch gesehen habe ist, dass sobald der Verdichter runtermoduliert auch die WT Pumpe runtergeht und somit der VL VL [Vorlauf]/RL gleich hoch bleibt...





  •  505ps505
  •   Bronze-Award: Mehr als 1 Jahr in der Community und viele Beiträge geschrieben.
23.1.2019 ( #19)
Hast du die Pumpe auf Automatik?
Ich habe die fix auf 70% gestellt da die in Automatik bei mir nach einigen Stunden beobachten höher gelaufen ist aus welchem Grund auch immer.

So schaut es bei mir aus
Ich glaube bei dir ist es deshalb einiges höher da du Hk 4 +1 hast und ich 3 und vor zwei Wochen hatte ich noch 3+1
Weshalb brauchst du eigentlich die hohe Hk?

Das mit den Fliesen auskühlen konnte auch ich feststellen wenn die Wp länger steht

So schaut es bei mir aus






Bei mir stellt die jetzt ca. 1x mit Automatik ab


  •  505ps505
  •   Bronze-Award: Mehr als 1 Jahr in der Community und viele Beiträge geschrieben.
23.1.2019 ( #20)
Für was hast du den Verdichter begrenzt was bringt das?

Könnst du mir mal nachsehen was du da drinnen hast
Bei mir war am Samstag das komplette Ventilatorgitter vorne mit Eis zu




  •  Lemberger
23.1.2019 ( #21)
Die Einstellungen zur Enteisung gibt es bei meiner WP WP [Wärmepumpe] leider nicht, scheinbar unterscheiden sich dann da die F2040 und 2120.
Den Sperrbereich habe ich nur gesetzt, dass sie im Automodus nicht über 60Hz geht, da dies sowieso auf Grund der Überdimensionierung nicht nötig scheint. Sie schafft bereits mit 60Hz eine VL VL [Vorlauf]-Temp von >36°C...

Ja die Umwälzpumpe läuft auf AUTO und regelt daher normal auf ein VL VL [Vorlauf]-RL dT von 4K, allerdings habe ich heute Abend bemerkt, da wohl durch einen Stromausfall den wir Vorgestern hatten, die Strömungseinstellungen Klimasystem 5.1.14 sich auf "Heizkörper" statt Fußbodenheizung zurückstellte. Dies habe ich jetzt wieder umgestellt.
Auch noch wichtig zu meinem System: Ich habe in manchen Räumen noch die Raumtemperaturregler im Einsatz. Dies liegt daran, dass ich keine Durchflussmesser/Tacosetter auf meinen Heizkreisen habe...der hydraulische Abgleich wurde aber angeblich basierend auf einer Tabelle anhand der Leitungslänge, erwarteter Druckverlust usw. gemacht.
Ich taste mich jetzt aber heran und drossle die kürzeren Kreise und die Räume die ich kälter haben möchte nach und nach, bei voll geöffnetem Raumthermostaten.

Habe jetzt auch Mal auf WT 80% und den Verdichter wieder auf Auto umgestellt



Beitrag schreiben oder Werbung ausblenden?
Einloggen

 Kostenlos registrieren [Mehr Infos]

« Heizung-, Lüftung-, Klima-Forum
next