» Diskussionsforum » Haustechnik

Optimaler Pufferspeicher + FRIWA für WP

Teilen: facebook    whatsapp    email
  0
7.12.2018 - 11.6.2021
1.400 Beiträge | 29 Autoren 1400
40
Hallo,
wie bereits in einem anderen Treath mitgeteilt überlege ich unseren Pufferspeicher zu wechseln. Mich stören vor allem beim vorhandenen Pufferspeicher die Abstrahlverluste und Mikrozirkulation durch den geraden Anschluss. Die Beladung durch unsere 1155 funktioniert sehr gut. Man könnte den vorhandenen Puffer höherwertiger isolieren und mit Thermosiphons ausstatten oder meine ursprüngliche Absicht einen 500l Roth Quadroline Typ TQ-T hierfür zu kaufen. 
Den vorhanden Puffer müsste man dann in der Bucht eninstellen und den Verlust als Leergeld abhacken. Die vorhandene Oventrop Regumaq Xc-30 hat ausreichende Leistung für unsere Ansprüche. Hier gibt es aber Alternativen auf den Markt wie die neue von FRIWA für WP von TA (Technische Alternative).

Das Thema Puffer+FRIWA für eine WP muss man gesondert von anderen Wärmequellen betrachten. Bisher wurden Pufferspeicher überwiegend für thermische Solaranlagen und Hochtemperaturheizungen konzipiert. Diese haben im Betrieb im Verhältnis zur WP eine geringere Spreizung und die Effizienz leidet weniger bei steigender Wassertemperatur. 
Bei der WP sollte man möglichst tiefe Temperaturen im Puffer einspeichern, der Zielwert 45°-48° ist mit der vorhandenen FRIWA völlig ausreichend. 
Eine WP hat in der Regel einen hohen Volumenstrom (Ausnahme die KNV/Nibe 1155) jenes meist zur Durchmischung im Puffer führt. Der TQ-T kann laut Aussage eines Roth Mitarbeiters auch bei einen Volumenstrom bis zu 30l/min noch einschichten. Halte dies für möglich aber besser man nimmt hier weniger an denn 20l/min würden für viele WP Besitzer reichen. 
Den Puffer gibt es in verschiedenen Ausstattungsvarianten für die Strahlungsverluste wie Label A und B, Kostenunterschied ca. 250.€ wobei man anscheinend die Thermocoatvariante nachrüsten könnte. 

Würde mich freuen wenn möglichst viele sich bei der Auslegung eines Puffer mit FRIWA  für eine WP beteiligen würden. 

Welche am Markt befindliche Puffer und FRIWA kommen hier in Frage?
Wie sollte der optimale Puffer konzipiert sein?
Halte diesen Puffer für sehr gut geeigent aber vielleicht weiß jemand Alternativen.

Wolfgang

 
28.6.2019 (#921)
Btw: 
Hast du auch eine Grafik von einem Ladevorgang, wo der Speicher etwas mehr ausgekühlt war? 
Würd mich interessieren...
28.6.2019 (#922)
Hi,

ich würde gerne mal sehen, was dein Puffer bei "Zieltemperatur" macht. Damit der Schwall am Anfang nicht so heftig ist, WT-Pumpe max auf 50% setzen, denn sonst legt er mit 100% los.

Ich kann mir vorstellen, dass das unter diesen Umständen besser funktionieren könnte.

Ich bin übrigens immer noch auf fix 1% und werte das in zwei Tagen zum Monatsende aus. Momentan sind die Läufe aber sehr selten geworden durch den PV-Zuheizer... letzte WW-Bereitung ist jetzt 5 1/2 Tage her. Heute war es aber weniger sonnig, vielleicht ist es morgen wieder soweit. Wobei... oben 46,4, unten 43,8 - kommt also sehr drauf an, wieviel wir heute abend verbrauchen.

Ist echt erstaunlich, was die paar Watt des einen fehlangepassten Moduls bringen.

Viele Grüße,

Jan
28.6.2019 (#923)


JanRi schrieb: ich würde gerne mal sehen, was dein Puffer bei "Zieltemperatur" macht. Damit der Schwall am Anfang nicht so heftig ist, WT-Pumpe max auf 50% setzen, denn sonst legt er mit 100% los.

 Stimmt, mit den Schichteinrichtungen könnte das wirklich gut klappen. Und der 50% kalte Schwall wird auch keinen Schaden anrichten.



JanRi schrieb: Ist echt erstaunlich, was die paar Watt des einen fehlangepassten Moduls bringen.

In der Tat... div. PV-Module werd ich wohl als erstes am Haus vermissen 


28.6.2019 (#924)


Brocko schrieb: Freue mich auf Eure Kommentare...und Vorschläge..

probier einen ww ladevorgang mit 20-22K.
rl von ~33 schaut ok aus. damit bekämst einen vl von ~55°. ein paar K über der abschalttemp. damit schaffst einen durchlauf, ohne dass du das heizwasser mehrmals durchheizt.
28.6.2019 (#925)
Hallo zusammen, danke für die Hinweise und Tipps, ganz klasse. Vor allem super prompt. Werde die vorgeschlagenen Ladestrategien ausprobieren, kann sein dass ich dafür nochmal Parameter im Detail anfragen werde. 

@brink: bei 20 - 22 K Hub: komme ich da nicht unter die 5 l, die der WMZ braucht oder bin ich da auch auf dem falschen Dampfer...?

besten Dank!
29.6.2019 (#926)
Hallo hier das erste Update. Pedaaa hatte ja einmal gefragt, wie es aussieht, wenn der Speicher kälter ist. Ausgangsituation ist, dass BT6 und 7 Temp annährend gleich sind. Die Parametrierung ist identisch mit der gestrigen, bis auf die Zieltemperatur, die ich auf 49 °C von 51 °C gesenkt habe. AZ für den Lauf lag bei 4,46...


Optimaler Pufferspeicher + FRIWA für WP

Habe den Speicher v.a. durch zus. Zirkulationsläufe abgekühlt. Dadurch fließt natürlich je länger die Zirkulation dauert, relativ gesehen, wärmeres Wasser in den Puffer zurück (zu der Zirkulationssituation s.o.). Dadurch ergibt sich vermutlich auch die Mischmasch-Temperatur im Speicher: Zu Beginn sind BT3, BT6 und BT7 bei 33, 35 und 36 °C.
Pedaaa, könnte mir denken, dass du an ein eher proportionaleres Auskühlen zur gestrigen Situation gedacht hast. Richtig? 

Ansonsten würde ich morgen mal mit Zielwert probieren. Unter 5.1.11 Pumpe Wärmetr. manuell wählen und dort auf 50% oder muss das anders parametriert werden (kalter Schwall)?
29.6.2019 (#927)


Brocko schrieb: Pedaaa, könnte mir denken, dass du an ein eher proportionaleres Auskühlen zur gestrigen Situation gedacht hast. Richtig? 

Ja, das war nicht die Ausgangspositon die ich gemeint hatte 
Macht nix. Trotzdem interessant.

Du hattest jetzt einen ziemlich einheitlich durchmischten Topf. Und es sieht so aus, als ob der Großteil des VL-Wassers gar nicht dran denkt, sich ins Schichtrohr zu verirren, um der Schwerkraft zu folgen.
Das fließt viel lieber einfach im Hauptstrom mit weiter Richtung RL. Leider geht der VL ja nicht direkt ins Schichtrohr rein, das hätte vermutlich geringfügig geholfen.

Ich denke das Schichtrohr kann in der aktuellen Form seine Wirkung wohl nur bei viel, viel geringeren Durchsätzen überhaupt erst entfalten. 
29.6.2019 (#928)
Hallo Pedaaa, ja stimmt wohl. Mit Durchsatz meinst du weniger Volumenstrom beim Laden oder weniger warmwasserdurchsatz insgesamt, also z. B. Fühler bei 60 %, keine Zirku?
29.6.2019 (#929)
Hallo,


Brocko schrieb: Ansonsten würde ich morgen mal mit Zielwert probieren. Unter 5.1.11 Pumpe Wärmetr. manuell wählen und dort auf 50% oder muss das anders parametriert werden (kalter Schwall)?


Nicht ganz.

Menuenummern weiss ich nicht aus dem Kopf, aber du musst im WW-Menü ganz unten auf Zieltemperatur stellen. Dann zur WT-Pumpe und da bei Warmwasser AUTO einstellen (kein fester Wert!). Ein Stück tiefer im gleichen Menü stellst du dann 50% als Maximum ein (niedriger geht leider nicht).

Sobald die WT auf manuell setzt, hat die Einstellung Delta-T vs. Zieltemperatur keine Wirkung mehr.

Viele Grüße,

Jan
29.6.2019 (#930)
Alles klar, hab das so eingestellt. Ferner hab ich die Zirku abgestellt. Mal sehen, ob das weniger Durchmischung und proportionales Auskühlen mit sich bringt...
30.6.2019 (#931)
So nun die Auswertung zur Zielladung


Optimaler Pufferspeicher + FRIWA für WP

Ohne Zirku ist der Speicher nicht durchmischt worden, also eher das proportionale Abkühlen.
Volumenstrom war jetzt 18,6 l. Nach meiner Einschätzung hat das insofern weniger gut funktioniert, als dass der RL von Anfang an gestiegen ist. VL und RL bewegen sich parallel. AZ ist 4,46. BT7 am Ende unter BT6, was meiner Meinung nach dafür spricht, dass das Schichtrohr so überhaupt nicht funktioniert. Beim Laden ensteht so im Speicher eine warme Mitte, die sich jetzt 40 min nach Ladungsende mit "oben" ausgeglichen hat. BT7 nun 48,8 °C und BT6 nun 48,5 °C. Werde jetzt wohl versuchen mal mit noch mehr Spreizung im DeltaT-Modus zu fahen, wie von brink vorgeschlagen. Blöd ist das mit den 5 l min, so dass man keine AZ ermitteln kann...aber für nen Verusch kann man es ja mal machen...
30.6.2019 (#932)
Eine "Zielladung" war das jedenfalls nicht.
Irgendwas scheint da bei den Einstellungen schief gelaufen zu sein...
Bei Zielladung hätte die VL-Temp konstant bleiben müssen.

Mit den fast 19L/min  rühst du nun den halben Speicher ordentlich durch.
Ich sage bewusst "den halben" Speicher, weil der obere Speicherbereich scheint davon wirklich absolut unbeeindruckt zu sein.
Erst nachdem der komplette untere Bereich voll durchgeladen war, erwärmt sich auch der obere Teil.
Die Abtrennung oben/unten scheint also echt gut zu funktionieren. Die Schichtung durch das Rohr leider nicht. Also zumindest nicht, solange du mit hohem Volumenstrom ladest. Scheinbar schichet da erst richtig was, wenn der Ladevorgang vorbei ist.

Kannst mal deine Einstellungen posten?
Mit der Zielladung hat das ja noch nicht geklappt...
30.6.2019 (#933)
Hi,


Pedaaa schrieb: Eine "Zielladung" war das jedenfalls nicht.


Sehe ich auch so. Die überschießt maximal um 2K.

Kannst du mal den Wert der WT-Pumpe mit ins Diagramm nehmen? 

Obiges sieht mir eher nach 50% konstant aus - dafür spricht auch dein Durchsatz. Eigentlich fängt ZT bei 50% an und geht dann immer weiter runter, bis die Zieltemperatur erreicht ist. Am Ende wird dann wieder Gas gegeben, um das Überschießen zu vermeiden.

Steht WT-WW-Bereitung wirklich auf Auto?

Viele Grüße,

Jan
30.6.2019 (#934)
Guten Abend, danke für das Feedback.
Hier ein paar Fotos zu den Einstellungen, bevor ich jetzt immer auf die Menus verweise. Ist auch denke ich einfache nachzuvollziehen.Damit ist heute geladen worden:



Optimaler Pufferspeicher + FRIWA für WP


Optimaler Pufferspeicher + FRIWA für WP


Optimaler Pufferspeicher + FRIWA für WP


Optimaler Pufferspeicher + FRIWA für WP


Optimaler Pufferspeicher + FRIWA für WP  

Hängt das ggf. noch mit der manuellen Einstellung der WQ-Pumpe zusammen?

Besten Dank, Brocko
30.6.2019 (#935)
Hi,

eigentlich ist das richtig. Warum hast du die WP-Pumpe auf Manuell? Die regelt eigentlich sehr gut automatisch, aber daran sollte es eigentlich nicht liegen.

Ist BW auf "normal" gestellt?

Viele Grüße,

Jan
30.6.2019 (#936)
Hi Jan,

wegen WQ: Kein echter Grund. Kann ich gerne ändern. Vielleicht auch auf ganz geringe Drehzahl?--> weniger Leistungsaufnahme bei der WQ-Pumpe?

BW steht auf normal. Start 40, Stopp 49.

VG, Brocko
30.6.2019 (#937)
Hi,

nach allgemeinen Forenerfahrungen läuft Auto bei der WQ-Pumpe ausgezeichnet. Zu niedrig ist nicht gut, dann kann es bei hoher Leistung sehr kalt werden am Ausgang.

Viele Grüße,

Jan
1.7.2019 (#938)
Hi,

Mal wieder eine Monatsauswertung:

Friwa meldet 57,8 KWh warmes Wasser, Stromzähler meldet 11,526 KWh für warmes Wasser. Da sind Pumpen und Kompressor dabei, nicht aber Standby zwischen den WW-Läufen, da das nicht vom Passivkühlen trennbar ist. Für Standby und wochenlanges Passivkühlen sind in der Zeit 34 KWh weggegangen. Es lohnt also vermutlich in Zusammenhang mit dem PV-Zuheizer und PV-bedingten Sperrzeiten bei der WW-Erzeugung, die Kiste ganz abzuschalten und so anzuschalten, dass genug Zeit für die Kompressorheizung bleibt. Das ist aber die nächste Baustelle.

Hier haben wir nun eine Total-AZ von 5,0147.

Ehe jemand sagt, dass das für den Sommer nicht so toll ist... das ist ENDE-ZU-ENDE! Also vom Strom bis zum WW aus dem Hahn inkl. aller Pufferverluste.

Konfiguration: WT auf fix 1%, dazu der PV-Zuheizer mit manueller Auswahl der Widerstände, die an den sonnigen Tagen auf maximaler Leistung stand und so 6 Tage lang den WW-Betrieb alleine stemmen konnte. Wieviel davon jetzt auf Kosten des PV-Zuheizers und wieviel auf Kosten der WP-Einstellungen ging, kann ich nicht sagen. Fakt ist aber, dass 1% zwar am Ende mehr überschießt, aber deutlich schneller fertig wird und zwischendrin keine Anomalien hat, die teilweise 10-15 Minuten Lauf zunichte machen. Wirklich vergleichbar wird das also erst im Winter.

Der WMZ hat für diese Zeit 55,3 KWh geloggt für WW. Das wäre eine AZ von 4,8, die bei der warmen Quelle auch gut hinkommen kann (durch Passivkühlen gut warm für eine TB). Wenn dem so ist, dann hätte der PV-Zuheizer quasi 2,5 KWh warmes Wasser und sämtliche Verluste getragen. Die liegen bei ca. 0,9-1 KWh pro Tag, also nochmal 27-30 KWh. Damit wären das dann 29,5-32,5 KWh durch den PV-Zuheizer. Da die "große" PV im Juni 1474 KWh erzeugt hat und das eine Modul 1/33 davon ist, wären das 44,66 KWh. Kann also für das fehlangepasste Modul halbwegs hinkommen, wobei ich durch die Fehlanpassung eigentlich noch weniger als 2/3 erwarten würde. Aber es kann ja gut sein, dass der WMZ nach unten falsch geschätzt hat.

Viele Grüße,

Jan
1.7.2019 (#939)


JanRi schrieb: (durch Passivkühlen gut warm für eine TB).

Was für Sole-Temperaturen hast du denn jetzt?
1.7.2019 (#940)
Hi,

aktuell 13,7/16,1 beim Passivkühlen (nach Uplink, kann also um 0,5 abweichen). Dem ist über eine Woche recht brutales Kühlen vorangegangen - laut WMZ um die 50 KWh pro Tag.

Beim letzten Mal WW ist das beim WW-Takt gefallen bis auf 9,3/6,1 (auch wieder nach Uplink). Ging danach aber recht flott wieder in Richtung 12C und mehr im Eingang. 4 Stunden nach dem WW-Takt waren es wieder 13,8.

Viele Grüße,

Jan
6.7.2019 (#941)
So neues vom "Zieltemperaturladen"


Optimaler Pufferspeicher + FRIWA für WP

Die WT-Pumpe schiebt kontinuierlich mit gut 10 l, ohne Variation. Im Vgl. zur letzten Kurve habe ich die WQ auf Auto gehabt. Ansonsten keine Änderung zur Parametrierung.
Wie würde denn normalerweise Zieltemperaturladen in Bezug auf die WT-Pumpe aussehen?
Würde morgen mal zum Testen brinks Vorschlag fahren mir großem Delta, vermutlich dann 1 % WT, auch wenn der WMZ dann nicht mitzählt...nur mal um die Kurven zu sichten...
Oder habt Ihr noch andere Vorschläge zum eine vernünftige Zieltemperatur zu bekommen (Stichwort: Noch Fehler bei der aktuellen Parametrierung...?)
Vermute allerdings, dass einfach der Speicher nicht dafür geeignet scheint...

VG, Brocko


Beitrag hinzufügen oder Werbung ausblenden?
Einloggen

 Kostenlos registrieren [Mehr Infos]

« Haustechnik
next