» Diskussionsforum » Energie- und Haustechnik-Forum

Probleme bei Brauchwasserbereitung Nibe 1155PC + Greenwater 300/200

40 Beiträge | 28.1. - 31.1.2019
Hallo Experten,

vom Thread "Geenwater - Einstellung Deltat. " inspiriert (sehr ähnliches Problem), will ich euch mal mein Problem schildern, welches ich bei der Warmwasserbereitung habe. Ich wollte den anderen Thread nicht kappern und auch den Titel etwas unglücklich gewählt finde,  hier nun meine Schilderung:

WP Nibe 1155 + Greenwater 300/200

Probleme bei Brauchwasserbereitung Nibe 1155PC + Greenwater 300/200

Probleme bei Brauchwasserbereitung Nibe 1155PC + Greenwater 300/200

Ich versuche mit einmal Warmwasser am Tag um die Runde zukommen,  aber leider klappt das überhaupt nicht. Bei einigen hier im Forum klappt das aber anscheinend sehr gut
Warmwasser startet um 5:30Uhr morgen (alle Einstellungen auf auto). Die Kurve sieht dann wie oben aus. Anfangs verliert der Wasser sehr schnell an Temperatur und dann etwas langsamer, aber für meinen Geschmack immer noch viel zu schnell. Zirkultionspumpe läuft nur auf minimal Stufe. Leitungen sind nochEs wurde den ganzen Tag über kein Wasser entnommen, da wir auf Arbeit waren.

An was könnte das liegen? Wenn ich mir Brinks Thread durchlese, dann sehen seine Kurven sehr anders aus. Natürlich ist mir klar, dass er seine eigene Strategie fährt, aber der auto-Modus sollte doch auch einigermaßen funktionieren, oder?

Das Problem was ich damit habe ist, dass der Warmwasserzyklus etwa 2:30min dauert und das Haus in der Zeit relatvi stark auskühlt => Die WP geht snchließend für mehrer Stunden in die Vollen.

Wie könnte ich das Problem am Besten eingrenzen bzw. wo am Besten ansetzten?

Danke schon mal für euren Tipps.

Gruß

dultaffe

 
29.1.2019 9:07
@dultafee
Bei mir ist es ganz gleich wie bei dir
Habe auch keine Zirklulation und das Wasser fällt in wenigen Stunden gleich mal 4, 5 Grad auch wenn keines entnommen wird wo nur auf 42Grad geladen wird
Bei 45 Grad laden ist es natürlich auch noch mehr

Handtuchheizkörper wurden auch schon begrenzt von 17h  nur ca. 3h bis 20h

29.1.2019 9:13


505ps505 schrieb: Handtuchheizkörper


=


505ps505 schrieb: Zirklulation


 
29.1.2019 9:44
Gerade geschaut bei mir ladet es beim Machen erst mit 20% Pumpe danach mit 10% und danach geht es auf 1%
Eingestellt habe ist Deltat. und ´Stufendiff. Verd. 1.0
29.1.2019 9:49
Das stimmt schon wie gesagt ist aber nur auf ca. 2,5h oder 3h geschalten und das am späten Nachmittag wenn man keinen Handtuchheizkörber an den Wasserspeicher hat bringt der ja auch nichts oder?
Das gleiche Problem habe ich auch am Vormittag wo die Pumpe für den Handtuchheizkörper nicht läuft.
Habe auch bei der Anlieferung gesehen den Aufkleber mit der Energieklasse wo glaube auch nur A oder B drauf war am Wasserspeicher wo ich mir noch dacht berauschend ist das nicht für ein neues Produkt
29.1.2019 9:59
Da sieht man es schön
Ca. um 17h geht die Pumpe für den Handtuchheizkörper an wo es danach auch gleich neu zum Laden beginnt
Davor wo es auf 42° geladen hat um ca. 14.40h bis 17h war keiner daheim und es fällt von nur  42° in nur ca. 2h 3- 3,5°

Probleme bei Brauchwasserbereitung Nibe 1155PC + Greenwater 300/200
29.1.2019 10:06
das ist rückschichtung.

der ladeprozeß ist dynamisch, sobald die pumpe abstellt schichtet sich das wasser ein und das sieht man hier.
ein ganz normaler prozeß...
29.1.2019 10:28
Ok Danke dir also kann man da auch nichts einstellen oder so das passt für den Geenwater so alles auf Deltat.
Habe bei mir einen im Uplink wo es bei 47° Laden danach in 9h nur 4° sind und das bei 5 Grad höher laden wo es auch mehr Verluste normal gibt.
Wasserspeicher ist aber nicht der gleiche und somt anscheinend besser

29.1.2019 10:32
Was wollt ihr noch alles hören?
Lest euch Brinks Thread doch bitte mal durch, und versucht dementsprechend mal mit weniger Durchsatz zu laden.
Und rüstet Thermosiphons dringend nach!
Zur Ziru im EFH sag ich jetzt mal nichts.
29.1.2019 12:46


dultaffe schrieb: Bis lauwarmes Wasser kommt, dass dauert ewig ohne Zirkulationspumpe. Also kann man Schwerkraftzirkulation schon mal ausschließen, oder?


Schwerkraftzirkulation findet an den Anschlüssen des Speichers statt, hat also nichts mit der Zirk. zu tun und kannst dies mit einer Nachrüstung eines Thermosiphons eliminieren.
Die Zeitdauer bis lauwarmes Wasser kommt ist häufig falscher Auslegung geschuldet, wir haben z.B. 22x1 Edelstahlrohr bis ins OG Bad in ein EFH eingelegt bekommen.

Wolfgang
29.1.2019 14:37


Pedaaa schrieb: Lest euch Brinks Thread doch bitte mal durch, und versucht dementsprechend mal mit weniger Durchsatz zu laden. Und rüstet Thermosiphons dringend nach! Zur Ziru im EFH sag ich jetzt mal nichts. 


 Da habe ich aber nichts gefunden

Thermosiphon ist das aber was ich da habe glaube nicht  oder?


Probleme bei Brauchwasserbereitung Nibe 1155PC + Greenwater 300/200
29.1.2019 15:01
0,5 Sekunden Google.... 
Nicht bös sein, aber ihr macht es euch teilweise schon etwas zu einfach:

Probleme bei Brauchwasserbereitung Nibe 1155PC + Greenwater 300/200

Probleme bei Brauchwasserbereitung Nibe 1155PC + Greenwater 300/200

Probleme bei Brauchwasserbereitung Nibe 1155PC + Greenwater 300/200

29.1.2019 16:11
Das letzte Bild habe ich gesehen im google
Kenne mich nur leider nicht aus  washalb auch du dummen Fragen sind

Da braucht man normal nichts machen wo das Umschaltventiel ist nehme ich an.
Leitung habe ich schon Insoliert was vom Wasserspeicher raus kommt üer die das WW gelden wird

Probleme bei Brauchwasserbereitung Nibe 1155PC + Greenwater 300/200

und da nehme ich an wird man so ein Thermosiphon 2x brauchen
Hintere Leitung müsste sein wo das Kalte Wassser rein kommt
Probleme bei Brauchwasserbereitung Nibe 1155PC + Greenwater 300/200

29.1.2019 17:45
Also zuerst mal vielen Dank für alle die Informationen, die er hier bereit stellt. Echt Wahnsinn.

@Pedaaa
Mir ist schon klar, was Schwerkraftzirkulation ist und die Physik dahinter ist auch keine rocket sience. Ich will nur methodisch vorgehen und die diversen Möglichkeiten nacheinander auschließen. Ich glaube ja nicht, das Schwerkraftzirkulation immer in allen Konfigurationen auftritt. Es ist eine der vielen Variablen, die zu beachten ist.
Heute habe ich mal mit dem Speicher selbst angefangen und alle Zu- und Abflüsse über Kugelhähne abgedreht. Versuch läuft zwar noch, aber es sieht so aus, dass der Speicher seine Temp. recht gut hält.
Hier noch ein paar Fragen:
Kann man Schwerkraftzirkualtion wirklich zuverlässig über die Oberflächentemp der Warmwasserleitung nachweisen?
Wo gehören Thermpsyphons installiert? Warmwasserleitung und Zirku?
Das gleiche Problem kann ja auch zur Wärmepumpe hin auftreten, oder?
29.1.2019 17:56
@dyarne
Gibt es Parameterempfehlungen mit der man die Rückschichtung minimieren kann? Bzw. mit welchen Werten sollte man den starten um sich dann langsam ans Optimum ranzutasten. Gibt es hier Richtwerte?
29.1.2019 18:06


dultaffe schrieb: Wo gehören Thermpsyphons installiert?


nur kurz, muss dann weg:
überall wo warmes Wasser aufsteigen könnte, es das aber nicht tun sollte.

Lass die Kugelhähne alle mal eine Weile zu.
Dann mach nur einen auf und greif die zugehörige Leitung öfter an. Wenn die warm wird, weißt du, dass hier warmes Wasser aufsteigt.
Und das Spiel kannst bei allen Leitungen machen
29.1.2019 18:10


dyarne schrieb:  so sieht eine kurve mit offener zirkulation aus...


Danke!
Gruselig  
30.1.2019 9:55
So, und noch ein Nachtrag:


dultaffe schrieb: Gibt es Parameterempfehlungen mit der man die Rückschichtung minimieren kann? Bzw. mit welchen Werten sollte man den starten um sich dann langsam ans Optimum ranzutasten. Gibt es hier Richtwerte?


 Es wäre wichtig den Speicher beim Laden möglichst wenig zu durchmischen. Dann muss auch nichts nachträglich rückschichten...
Das funktioniert am Besten mit geringem Durchsatz und hoher Spreizung.
Also, für den Anfang erstmal nur die WT-Pumpendrehzahl für die WW-Beladung limitieren.
Das kann gerne mal Richtung 1% gehen.
Als Bemerkung dazu noch: sollte der Durchsatz unter 5L/min fallen ist das für die Beladung/Schichtung/Spreizung durchaus gut, allerdings zählt dann der interne WMZ nicht mehr mit. Das muss man wollen bzw. sollte man sich dem Bewusst sein.
30.1.2019 11:12


Pedaaa schrieb: Als Bemerkung dazu noch: sollte der Durchsatz unter 5L/min fallen ist das für die Beladung/Schichtung/Spreizung durchaus gut, allerdings zählt dann der interne WMZ nicht mehr mit. Das muss man wollen bzw. sollte man sich dem Bewusst sein.


 Ich fahr mit knapp 10l.. das heisst das ist bei mir auch viel zu viel und der schichtet net gscheit,... meiner heizt einige male am Tag.
Aber Leitungen sind im Technikraum nicht isoliert(muss ich den Insti eh no andübeln) und wenig im Boden und wir haben ewig lange längen und es dauerd halt immer(ist halt bissl a Wasserverschwendung, ausser ich mach ne Zirku, das Rohr wäre da).
Thermosyphon hab ich auch keinen
31.1.2019 7:39
Hallo Kollegen, sieht jetzt auf der ersten Blick so aus (mache aber noch weitere Versuche mit Temp-logging), als ob die Zirkulation die alleinig Schuldige ist. Und jetzt? 
Einfach Pumpe abschalten oder sogar die komplette Zirkulationsleitung per Kugelhahn aus dem Rennen nehmen?
danke schon mal.
31.1.2019 8:51
Ja, die Zirku ist vermutlich der Hauptschuldige, aber der "alleinige" kann ich mir nach den bisherigen Ausführungen nicht vorstellen. Ist die Ladestrategie schon angepasst und Schwerkraftzirkulation wirklich ausgeschlossen?

Aber zu deinem Hauptschuldigen:
Einfach Pumpe abschalten wäre ganz ganz schlimm... Dann hast du eine tote Trinkwasserleitung ohne Durchsatz, die an beiden Enden immer mal wieder leicht erwärmt wird. Ein Bakterien-Paradies sozusagen. 

Am Besten wäre es, wenn du noch an die Abzweigstellen rankommst und diese direkt komplett kappst.

Ansonsten ist die Stilllege-Vorgehensweise wirklich gut zu überlegen.
Du kannst evtl. die Zirkuleitung als 2. parallele WW-Leitung verwenden. 
Dann steigt allerdings auch das Wasservolumen in den Rohren und die Dauer bis WW ankommt.
Durch die höhere Wassermenge steigt folglich auch das Legionellen-Risiko wieder.
Die Alternative zur Energie-Einsparung wäre ja noch, die Zirkupumpe nur selten laufen lassen. Das erhöht das Risiko aber auch ähnlich, weil das Wasser in der Leitung dann erst wieder stagniert.

Somit... alle Lösungen sind nicht wirklich so toll (außer ganz kappen/aufstemmen/rausreissen)
Also wenn schon Zirku eingebaut ist, dann muss sie aus meiner Sicht auch richtig genutzt werden.
Wer den Zusatz-Komfort einer Zirku haben will oder braucht, der muss auch mit den Mehrkosten der höheren Verluste Leben. Gratis-Luxus gibts halt nicht.



Beitrag hinzufügen oder Werbung ausblenden?
Einloggen

 Kostenlos registrieren [Mehr Infos]

« Energie- und Haustechnik-Forum