» Diskussionsforum » Energie- und Haustechnik-Forum

Wärmepumpe unter Wasser

71 Beiträge | 12.12. - 30.12.2018
Heute verdächtige pfütze um WP herum.
Verdacht: kondensat läuft nicht ab.
Schlauch abgesteckt - da rann mir halbe minute wasser aus.
Irgendwie haben das die monteure nicht fertiggedacht und ich habe es nicht hinterfragt..

Wärmepumpe unter Wasser

 
28.12.2018 12:11
nach 5 tagen..

Wärmepumpe unter Wasser
28.12.2018 12:15
das kältemodul hast du wieder zugemacht?
28.12.2018 12:34
klar.
hab schon eine übung auf & zu, auf & zu, ..
gestern hatte ich den usb stick an und wollte nicht blende&türl runtergeben. ich schaue mal heute rein, wie darin ausschaut..
28.12.2018 13:14
Das ist nicht wenig, ein Urlaub geht sich mit Bauchweh aber aus :) Was sagt der Installateur?
30.12.2018 11:36
nach weiteren 3 tagen ist nun nichts mehr ausgetropft. (oder wenn, dann so wenig, dass es gleich wieder verdunstete.)
im verdichterblock ist die quellenseite immer noch am schwitzen - obgleich durch meine zusätzlichen armaflexierung an den behandelten stellen deutlich reduziert.
im bereich des expansionsventils, kältemittel-zuleitungen.. schwitzt es trotzdem offensichtlich.
all die pfützchen scheinen aber jetzt nicht mehr die mengen zu erzeugen, dass kondensat unten austritt.
es könnte ja auch sein, dass sich der verdichterblock nach dem dauerüberflutungszustand nun soweit "getrocknet" hat, dass sich ein gleichgewicht zwischen kondensatbildung und verdunstung einstellt.
werde weiter berichten..

Wärmepumpe unter Wasser
Wärmepumpe unter Wasser
Wärmepumpe unter Wasser
Wärmepumpe unter Wasser
Wärmepumpe unter Wasser
Wärmepumpe unter Wasser
Wärmepumpe unter Wasser
Wärmepumpe unter Wasser

30.12.2018 11:51
Hallo,

ich glaube trotzdem, dass hier ein Defekt vorliegt.

Bei meinem "Probeheizen" im August waren im Keller bei ca. 18C über 75% Luftfeuchtigkeit. Die Soleleitungen haben trotz ordentlich Armaflex getropft (kalte und warme Seite - bei Soletemperaturen zwischen 5 und 0 Grad) - das ist erst besser geworden, als ich mit einem Monoblock-Klimagerät zusätzlich entfeuchtet und den Luftauswurf (kalte, trockene Seite des Klimageräts) genau auf diese Leitungen gerichtet habe (dann war die warme Seite trocken, die kalte Seite immer noch feucht auf dem Armaflex). Trotz alledem gab es keinerlei Kondensataustritt aus dem Kältemodul. Am Ende des Probeheizens gab es das Soleleck... da stand im Kältemodul dann nur Sole, keine stark verdünnte Sole.

Der Nibetechniker, der das dann in Ordnung gebracht hat, hat übrigens empfohlen, zum Trocknen des Kältemoduls die warme Luft meines Behelfsentfeuchters zu verwenden (also die warme Seite des Monoblock-Klimageräts), und zwar für volle zwei Tage aus ca. ein Meter Entfernung. Das Teil hat eine Kälteleistung von ca. 2 KW bei 0,5 KW Stromaufnahme, also eine Heizleistung von 2,5 KW.

Viele Grüße,

Jan
30.12.2018 11:53


JanRi schrieb: ich glaube trotzdem, dass hier ein Defekt vorliegt


welches?
30.12.2018 12:02
Hi,

gute Frage... irgendein Minileck, das nur bei bestimmten Betriebszuständen überhaupt leckt?

Ich würde das aber auch erst einmal nur beobachten.

Viele Grüße,

Jan
30.12.2018 13:39


brink schrieb: es könnte ja auch sein, dass sich der verdichterblock nach dem dauerüberflutungszustand nun soweit "getrocknet" hat, dass sich ein gleichgewicht zwischen kondensatbildung und verdunstung einstellt.


das würde ich auch vermuten. nachdem dort solange wasser gestanden hat haben sich viele feuchtigkeitsdepots unter der dämmung gebildet die nur langsam wieder ausgleichsfeuchte annehmen...

nachdem ein fehler gefunden wurde halte ich es für extrem unwahrscheinlich daß ein zweiter vorliegt...
30.12.2018 16:20
Meine Beobachtungen hierzu: voriges Jahr im Dezember wurde meine 1155-6er in Betrieb genommen (unverputzter Rohbau). Anschließend ausheizen, dann temperieren bis Ende der Heizsaison. Hatte damals irgendwo gepostet wie meine Soleleitungen ausgesehen haben: überall Tropfen.

Über den Kondensatablauf ist auch immer wieder Wasser abgelaufen. Habe mich erschrocken wie ich das gesehen habe... Dann ein flaches Backblech drunter gestellt, wo immer wieder Wasser drinnen war (ist aber nie übergegangen, sondern verdunstet)

Heuer sind die Leitungen trocken, bis auf zwei Stellen wo vom Insti schlampig isoliert wurde. Kondensat ist keines Abgelaufen. Geheizt habe ich schon ordentlich, dank wochenlang viel Nebel, Nachttemperaturen bis -8, Tag um die 0. KT aus seit einer Woche bei -2, Verdichter geht manchmal gegen die 90 Hz.

Bei mir macht eindeutig die Luftfeuchtigkeit den Unterschied. Der Keller wo die Pumpe steht ist allerdings jetzt auch knochentrocken. Dank eines Wassereintritts im Sommer durch ein Kellerfenster hatte ich mir eine Trocknung des Fussbodenaufbaus eingehandelt. 15 Löcher an der FBH vorbei bis zur BoPla bohren, Absaugung, anschließend 6 Wochen Luft einblasen und mit Kondenstrocknern die Luftfeuchtigkeit einfangen. Aber das ist eine andere Geschichte 
30.12.2018 17:21
denke auch dass es sich noch um folgeerscheinungen vom "verschlossenen" ablauf handelt. alles andere ergibt bei dem schadensbild einfach keinen sinn. wenn heizungswasser dann wäre die menge meiner meinung nach deutlich größer und auch am druck würde sich dann was ändern. somit, alles gut 



Beitrag hinzufügen oder Werbung ausblenden?
Einloggen

 Kostenlos registrieren [Mehr Infos]

« Energie- und Haustechnik-Forum