Diskussionsforum » Energie- und Haustechnik-Forum »

KNV-Topline Parametrieren&Optimieren #2

350 Beiträge | letzte Antwort 20.4.2017 | erstellt 14.1.2017
KNV-Topline Parametrieren&Optimieren #2
Fortsetzung des Threads http://www.energiesparhaus.at/denkwerkstatt/allgemein_a.asp?Thread=43085
 1  2......  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17  18  >
14.1.2017 14:52
Ich habe festgestellt, dass bei der Brauchwasserbereitung die wp erstmal ca. 5 min. braucht um auf die Vorlauf Temperatur zu kommen die höher liegt als das obere bruchwasser.

Ist das bei euch auch so ?
Ich hab daher überlegt ob es nicht besser ist, einmal kräftig aufzuheizen als öfter wenig, wenn die maximal temp. Gleich ist...?

Oder lieg ich da wiedermal falsch ?

Zitat

15.1.2017 0:19
Na Volker - immer noch so begeistert von der super Regelung ???

mal im Ernst... Temperaturen können nicht springen - sonst bräuchte man für diesen Moment eine unendliche Energie.

Auch eine WP kann man nicht wie einen Lichtschalter (EIN/AUS) von min-Last auf max-Last umschalten, auch das braucht Zeit - auch auf der Sole oder Luftseite.

Zudem laufen solche Prozesse immer nach der e-Funktion, bis 90% oder 95% geht relativ schnell, danach eher endlos.

Trotzdem sind 5min natürlich lang - wobei das Brauchwasser oben nicht mehr die Zieltemperatur für Brauchwasser haben sollte, wenn du startest...

Sehr wahrscheinlich hast du jedoch - wie hier in diesem thread üblich - die Automatik ausgeschaltet und irgendwas "superoptimales" festgelegt, was die Temperatursteigerung in kurzer Zeit halt verhindert.

Ich finde es absolut grausam, was hier passiert. Statt zu hinterfragen und zu verstehen, warum welche Automatik was macht, ggf. mit dem Hersteller dazu zu kommunizieren, das was nicht wie vorgesehen funzt, wird ohne Verstand mehr oder weniger alles auf Hand und Festsollwerte gestellt.

Falls Nibe da selbstoptimierende Algoritmen eingebaut hat, die nach ein paar Tagen des Lernens alles optimal hinstellt, vergebt ihr mit eurer Ungeduld sämtliche Chancen.

Musste ich mal schreiben

LG jogi

Zitat

15.1.2017 0:30
Grundsätzlich gilt, daß bei niedriger Ausgangstemperatur aus der WP auch die Leistung des Verdichters entsprechend gering sein muß, oder die Eingangstemperatur am Wärmetauscher gering ist. --> Die Effizienz der WP ist also noch nicht schlechter, weil nun die Ausgangstempreatur niedriger ist. Wenn deine Anlagenkonfiguration nichts Anderes zulässt, ist die niedrige Anfangstemperatur also kein Beinbruch. Darüber hinaus gilt eigentlich das, was brink zu WW geschrieben hat und lässt sich mehrfach im vorderen Thread nachlesen. (möglichst niedrige mittlere Temperatur im wärmetauscher der Senke, um die AZ hoch zu halten)
Wenn Du mit deiner 12kW-Pumpe eine Differenz von 10K erreichst, dann ist das schon ne Hausnummer. Andererseits wirst Du mit einmaliger Aufheizung / Tag, dafür dann aber höheren Temperaturen, vermutlich schlechtere Effizienz erreichen. Wann dein Optimum erreicht ist, hängt von so vielen Faktoren ab, daß ich dir leider nicht viel mehr sagen kann.
(u.a. Verhältnis Speichergröße zu Leistung WP, Diff-t im Speicher, Verwirbelungen bei der Ladung, Volumenstrom )

Zitat

15.1.2017 7:28
Nachtrag:
Du fährst die WW-Bereitung im Automodus.
Das heisst, daß die WT-Pumpe sich von oben her langsam auf ca. 20% begiebt.
Du könntest ja mal WW mit 20% manuell machen? Ist aber nur kosmetisch. Vermutlich sind 15 oder gar 10% effizienter?

Zitat

15.1.2017 7:45
@Jogi:
Würde mich freuen, wenn Du recht hättest. Das lässt sich sicher mit einem Anruf klären und ist damit auch von dir schon geklärt?
Da Du aber keine WP besitzt und daher die Einstellungsphasen der Leute hier nicht wirklich gut einschätzen kannst, kommt mir das Ganze bei dir wie ein Stochern im Nebel vor......eigentlich schade, deine Fähigkeiten könnten hier wirklich nützlich sein.......
Na ja, wenn konstruktive Beiträge nicht gewollt sind, bleibt nicht mehr als Selbstdarstellung und Überheblichkeit...um nicht zu sagen Narzissmus.
Das ist wirklich sehr schade!

Zitat

15.1.2017 16:24
das neue update bringt wirklich eine veränderung beim durchflussmesser. er geht jetzt nämlich nicht mehr auf null bei geringer WT-pumpen drehzahl sondern bleibt bei 5 l/min stehen. ob das jetzt eine verbesserung ist

Zitat

15.1.2017 23:45
mit einem Anruf klären
Hi radis

erstmal kommentierst du meine Antwort an Volker (den ich ein wenig kenne, und mit dem ich auch schon telefoniert habe)

oki seit meinem 6ten Lebensjahr bin ich für meine Freunde Jogi, weils die Mutter meines damals besten Freundes so festgelegt hat. und im Net Jogi54.

Du und alle anderen, die mit mir diskutieren wollen, können mich anrufen. Da es hier nicht die Möglichkeit gibt (soweit ich weiß), in meinem HTD Profil mit dem gleichen nick gibts meine handy Nr und auch meine e-mail Adi. Hoffe mal, das ist ok...

Zitat:
radis schrieb: Da Du aber keine WP besitzt und daher die Einstellungsphasen der Leute hier nicht wirklich gut einschätzen kannst, kommt mir das Ganze bei dir wie ein Stochern im Nebel vor......eigentlich schade, deine Fähigkeiten könnten hier wirklich nützlich sein.......



Ganz ehrlich, ich habe u.a. Steuerungen und Regelungen von 3 straßigen Müllverbrennungsanlagen vorgegeben - die auch heute genauso seit über 10 jahren so laufen und habe keine Müllverbrennungsanlage zu Hause - was willst du mir sagen ???

Eine WP ist für mich ein Aggregat wie jedes andere, da gibt es eigentlich wenig Geheimnisse, wie eine WP funzt. Die offensichtliche Schwierigkeit besteht darin, den Bedarf an Wärmeenergie mit den Möglichkeiten einer WP optimal zu organisieren.

Im Grunde brauche ich mich von dir nicht anpissen zu lassen..

Wenn du meinst, dass ich da Forum verlassen soll, weil ich dir womöglich unangenehme Fragen in den Raum stelle oder was weiß ich

NUR MUT - SPRICH ES AUS
und ich bin wech

LG jogi

Zitat

16.1.2017 0:15
Hallo Jogi,
keinesfalls möchte ich dich - oder wen auch immer - verscheuchen.
Was mir aber auf den Geist geht, ist eben dieses Geschwätz:

Zitat:
Ich finde es absolut grausam, was hier passiert. Statt zu hinterfragen und zu verstehen, warum welche Automatik was macht, ggf. mit dem Hersteller dazu zu kommunizieren, das was nicht wie vorgesehen funzt, wird ohne Verstand mehr oder weniger alles auf Hand und Festsollwerte gestellt.


und das ist nur die Spitze.
Damit erklärst Du alle hier zu "Menschen ohne Verstand", die sich ernsthaft darum bemühen, noch in diesem Winter ihre WP zum effizienten Laufen zu bewegen. Daß das Niveau dabei unterschiedlich ist, mit dem wir hier einsteigen, versteht sich von selbst?
Da bedeuten Aussagen, wie oben zitiert (man könnte auch den ganzen Beitrag heranziehen) einfach nur hohles Geschwätz. Das mag auch Leute beeindrucken,
ich habe davor jedenfalls keinen Respekt - auch wenn Du noch so viel Müllverbrennungsanlagen gebaut hättest.
Also: Bring einfach konstruktive Ansätze - oder lass es und geh einfach.

Zitat

16.1.2017 0:45

Zitat:
platsch1 schrieb: Ich habe festgestellt, dass bei der Brauchwasserbereitung die wp erstmal ca. 5 min. braucht um auf die Vorlauf Temperatur zu kommen die höher liegt als das obere bruchwasser.
Ist das bei euch auch so ?
Ich hab daher überlegt ob es nicht besser ist, einmal kräftig aufzuheizen als öfter wenig, wenn die maximal temp. Gleich ist...?
Oder lieg ich da wiedermal falsch ?


Wäre bei mir nur im auto modus so. 5 min aber auch nicht. Bei dir legt die umwältzpumpe einfach zu schnell los. Da ist der kältemittelkreis noch gar nicht so weit wärme zu produzieren. Effektiv wird bei dir dadurch zuerst der verdichter vom ww beheizt.
Leider ist das ein "problem" der wp steuerung. Ich denke, da kommen in zukunft noch ein paar einstellungen, die das ww laden im auto modus optimaler gestellten lassen.
Abhilfe derzeit ist nur, die umwälzpumpe auf manuell und einen fixen wert zu setzen. Wie radis richtigerweise vorschlug. Nach der manuellen einstellung ist, dass wenn die wp beschließt ww mit höherer verdichter frequenz zu bereiten, womöglich ein hochdruckalarm ausgelöst wird.
Ich habe den "vorteilhaften" fall, dass heizen immer weniger verdichter frequenz erfordert als ww bereitung. Also kann ich einfach sperrbereiche setzen und aktiv verhindern, dass der verdichter höher drehten.
Hier zwei bilder. Das von dir und eines von mir. Vorsicht - die kann man nicht direkt vergleichen - da stimmen beide dimensionen nicht zueinander. Ich bin jetzt im winter ein freund vom häufigen ww laden mit derzeit cop ca 4,7. Im bild sieht man den unterschied deutlich..
...

...

Zitat

16.1.2017 8:03

Zitat:
gsilly schrieb: das neue update bringt wirklich eine veränderung beim durchflussmesser. er geht jetzt nämlich nicht mehr auf null bei geringer WT-pumpen drehzahl sondern bleibt bei 5 l/min stehen. ob das jetzt eine verbesserung ist


das wäre dann ein "guter" kompromiss, da die wmz weiterliefe.. tut es aber bei mir nicht;volumenstrom sackt immer wieder auf 0 ab, daher auch keine auswertungsmöglichkeit

Zitat

16.1.2017 10:56
ich habe mein heizprogramm umgestellt und den volumenstrom ca verdoppelt. (wt pumpe zuvor 21%, nun 32%). die heizkurve ein wenig abgeflacht.
die VL bei ~0° ist ca 1K weniger. die mittlere VL/RL temp ist 0,5K weniger.
wt pumpe verbraucht nun ca. 6-7 W mehr strom. der verdichter wird wohl 1-1,5% effizienter arbeiten. macht in summe keine auswirkung auf den stromverbrauch.
mal schauen, wie das "haus" drauf reagiert...

Zitat

16.1.2017 11:05

Zitat:
Kleinhirn schrieb: tut es aber bei mir nicht


hmmm, komisch. ich konnte das am samstag nach dem update schon reproduzierbar beobachten. allerdings lese ich nur an der WP direkt ab weil ich noch kein netz habe.

Zitat:
brink schrieb: die heizkurve ein wenig abgeflacht


von was auf was hast du denn abgeflacht? von kurve 3 auf kurve 2? oder bist du mit eigener kurve unterwegs?

Zitat

16.1.2017 11:32

Zitat:
gsilly schrieb: allerdings lese ich nur an der WP direkt ab


ja, bei bf1 sieht man den vstrom, aber bei der auswertung/grafik wird es nicht berücksichtigt bzw wird die wm nicht addiert..
ich habs geprüft durch fixieung der wt pumpe
...

Zitat

16.1.2017 11:39

Zitat:
gsilly schrieb: von was auf was hast du denn abgeflacht? von kurve 3 auf kurve 2? oder bist du mit eigener kurve unterwegs?


ja, eigene kurve.
zuvor
10/23
0/27
-10/31
-20/35
-30/39
jetzt
10/23
0/26
-10/29
-20/32
-30/35

Zitat

16.1.2017 11:43

Zitat:
Kleinhirn schrieb: ja, bei bf1 sieht man den vstrom


ok, vor dem update stand da bei mir immer 0 l/min wenn der vstrom unter 5 l/min fiel...

Zitat

16.1.2017 11:46

Zitat:
gsilly schrieb: ok, vor dem update stand da bei mir immer 0 l/min wenn der vstrom unter 5 l/min fiel...


ja, das war auch meine erste freude, dass es somit erledigt ist..
was aber tatsächlich geändert wurde, wurde noch nicht beantwortet. werd versuchen, das auf der messe abzuklären.. es sollten ja am knv stand einige hochqualifizierte berater vor ort sein

Zitat

16.1.2017 19:30

Zitat:
jogi_54 schrieb: NUR MUT - SPRICH ES AUS
und ich bin wech

ja bitte.

als eröffner dieses fadens würde ich darum bitten.
danke!

@ radis, danke für den geisterfahrerkommentar...

Zitat

16.1.2017 23:00
@brink :
was würdest du mir für Einstellungen empfehlen ?
hier noch ein paar Eckdaten :
Speicher : 500 Zeeh-Speicher
Aus 46 Grad
An 36 Grad
WP: 1155-12

Gruß
Volker

Zitat

16.1.2017 23:39
Volker, ich würde 10K+ deltaT ladung anstreben. Probier mal 15% wt pumpe manuell und dann schauen wir weiter..
Wahrscheinlich erreichst bei deiner jetzigen sole temp und verdichterleistung mit ca. 10% wt pumpe die beste ladung und schichtung. Damits 40-42° im speicher zum zapfen bereitstehen, um in der dusche min 38° zu bekommen, wirds reichen

Zitat

17.1.2017 9:45
SO bei mir hat der verdichter 2 MAL ausgesetzt, in den infomeldungen steht "hohe Kondensatoreing.temp."

was will uns die WP damit sagen???

ich hatte ja die drehzahl der WT pumpe auf 50% (lt. arne) eingestellt, nach ein paar tagen habe ich auf 45% eingestellt, um zu schauen, was das für auswirkungen hat. ergebnis war (natürlich) größere spreizung aber sonst war nicht viel anders
bis auf das, dass der verdichter gefühlt höher gedreht hat (was ja mit der höheren VL temp zusammen hängt oder?)

darum bin ich jetzt mal testweise wieder auf 48% gegangen!?!? mal schauen

ich denke aber, dass unsere quelle durch diese anfänglichen 0 oder 120Hz ziemlich in mitleidenschaft genommen wurde oder???

ebenfalls habe ich die wassertemperaturen etwas nach unten geschraubt, mal schauen was da noch geht...


nichts desto trotz muss ich mich endlich dazu aufraffen einen ordentlichen hydr. abgleich zu machen.

da wir die kreislängen und sonst auch recht viel infos vom heizungsbauer haben, soll ich da gleich auf die theoretischen durchflüsse einstellen? oder mal alle öffnen und von diesem stand aus dann weiter gehen???

Zitat

17.1.2017 10:49
Servus Jelly,
gestern um 17:oo hast du die WP an die Schmerzgrenze gequält -> 65 grad
Warum?
Toll dass sie das überhaupt geschafft hat ...

@Quelle:
völlig normal, die Belastung ist das neue feuchte Haus im Winter in Betrieb zu nehmen. Siehst eh dass auch euer Haus noch rund das Doppelte nimmt wie im Normalbetrieb.
Und dann dieser Winter.
Kommt zum Glück nur einmal vor...

Zitat

 1  2......  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17  18  >

      

Beitrag hinzufügen? Einloggen oder kostenlos registrieren! [Mehr Infos]