Diskussionsforum » Energie- und Haustechnik-Forum »

KNV-Topline Parametrieren&Optimieren

1509 Beiträge | letzte Antwort 14.1.2017 | erstellt 23.9.2016
KNV-Topline Parametrieren&Optimieren

auf mehrfache anregung soll hier ein einstellfaden für die knv-topline-wp (1x45 und 1x55-serie) entstehen.

vieles davon gilt natürlich prinzipiell für alle wp...

Seite [1]  [2]  [3]  [4]  [5]  [6]  [7]  [8]  [9]  [10]  [11]  [12]  [13]  [14]  [15]  [16]  [17]  [18]  [19]  [20]  [21]  [22]  [23]  [24]  [25]  [26]  [27]  [28]  [29]  [30]  [31]  [32]  [33]  [34]  [35]  [36]  [37]  [38]  [39]  [40]  [41]  [42]  [43]  [44]  [45]  [46]  [47]  [48]  [49]  [50]  [51]  [52]  [53]  [54]  [55]  [56]  [57]  [58]  [59]  [60]  [61]  [62]  [63]  [64]  [65]  [66]  [67]  [68]  [69]  [70]  [71]  [72]  [73]  [74]  [75]  [76]    

10.11.2016 20:18
Optimale werte hängen sehr von dir ab. Wie viel warmwasser wird wie oft wie schnell gebraucht. Wir haben 43/33.
Zumindest 7 oder 8K differenz solltest wählen. Die höhe nach deinem bedarf / "geschmack".

Zitat

10.11.2016 20:30
Also du heizt quasi auf 43 grad ww und bei 33 grad lädt der Speicher nach?

Zitat

10.11.2016 21:27
ja. die entnahmetemp ist zwischen 45-40.
wenn unten 3 ist, ist ganz oben über 40°.
wir merken keinen unterschied, ob "leer" oder "voll". es ist immer warm beim duschen.
...

Zitat

10.11.2016 21:57
Was wäre ich nur ohne dieses Forum! *grübel, grübel, studier*

Zitat

10.11.2016 22:01
eine taktende zeitbombe

Zitat

10.11.2016 22:04
so schauts aus! Hast du den greenwater 300/200?

Zitat

10.11.2016 22:36

Zitat:
dyarne schrieb: morgen früh stehst du am programm.
to be continued ...



*räusper* *aufzeig* *immernochhierbin* *auchschönlangsamwollen* :-D

Zitat

10.11.2016 22:41

Zitat:
brink schrieb: ja. die entnahmetemp ist zwischen 45-40.



Cool, gut optimiert.
Aber ein bisl ist noch was drinnen
Wir haben den Verbrühschutz direkt am Boiler auf ca. 40 Grad eingestellt, d.h. mehr ist eigentlich ned wirklich notwendig, weils immer noch sehr heiss ist.

Zitat

10.11.2016 23:18

Zitat:
muehlviertler schrieb: Hast du den greenwater 300/200?


ja

Zitat:
gdfde schrieb: 40 Grad eingestellt, d.h. mehr ist eigentlich ned wirklich notwendig, weils immer noch sehr heiss ist


richtig.
der hahn ist nie ganz links, weil zu heiß.
andererseits sind die ~42,5 +/- eine reserve, wenn ein bad genommen wird. wenn die wp anspringt, geht's schon 1,5-2° runter.
eine weitere optimierung wäre noch 43/32. ein wenig später nachladen beginnen - aber wenn schon, dann bis 45° laden. im winter wäre 41/33 vortellbar, da ja der verdichter wegen des heizens immer läuft. im sommer tendenziell nur zu 1x laden am tag übergehen..

Zitat

11.11.2016 2:25

Zitat:
gdfde schrieb: immernochhierbin...

ich kann schon nicht mehr schlafen wegen dir ...

Zitat

11.11.2016 7:37
Weil die Heizkurve ja immer wieder mal fällt..
Wo ist denn der Unterschied?
Man kann ja die Kurve mit Wert 8 bspw und -1 einstellen oder man könnte ja 6 und +1 einstellen..Inwiefern liegt da der Unterschied?Bei beiden wär ich ja bei 0° AT mit 36° Vl nur als Beispiel..

Zitat

11.11.2016 8:28
Ich hab mal eine Frage zum Uplink. Läuft der bei euch auch seit Wochen extrem instabil und habt ihr noch immer die Infomeldung dass Nibe daran arbeitet?
Ärgert mich mittlerweile etwas...
Seit ich vor knapp 4 Wochen für Premium bezahlt habe ist der Uplink so gut wie nicht benutzbar

Zitat

11.11.2016 8:43
überhaupt nicht.
und ich bin seeeeeeehr viel drinnen...

Zitat

11.11.2016 8:52
Komisch...
Aber die Infomeldung dass Nibe am Uplink arbeitet bei der Login-Seite hast du schon?

Ich kann mich von 5 Versuchen 1x einloggen. Und dann fliege ich oft nach kurzer Zeit wieder raus auf die Login-Seite wo dann nur noch eine Fehlermeldung steht.

Getestet mit verschiedenen Browsern und auf verschiedenen Geräten...

...


...

Zitat

11.11.2016 9:20
Nein.
Die obere hab ich einmal in den letzten 2 Jahren gesehen, die untere noch nie...

Zitat

11.11.2016 9:20

Zitat:
ricer schrieb: Läuft der bei euch auch seit Wochen extrem instabil und habt ihr noch immer die Infomeldung dass Nibe daran arbeitet?



Ja, seit ein paar Tagen!

Und weißt, warum?

Deswegen:

Zitat:
dyarne schrieb: ich bin seeeeeeehr viel drinnen






PS.: bei Hendi, Tablet (App) gibt's weniger Probleme....

Zitat

11.11.2016 9:34
okay, ich geh dann mal raus, dann kann der nächste rein ...

Zitat

11.11.2016 9:46

Zitat:
ricer schrieb: Ich kann mich von 5 Versuchen 1x einloggen. Und dann fliege ich oft nach kurzer Zeit wieder raus auf



detto

Zitat

11.11.2016 9:50
Über die App läuft es tatsächlich deutlich stabiler...

Zitat

11.11.2016 12:28
ja, auch probleme mit uplink webseite
...

Zitat

11.11.2016 14:03

Zitat:
dyarne schrieb: zukünftig machst du das periodische aber nicht mehr oder?

Ich mach die periodische Erhöhung alle 14 Tage. Wegen der Legionellenthematik. Kann ich mir diesen JAZ-Killer sparen?

Zitat

Seite [1]  [2]  [3]  [4]  [5]  [6]  [7]  [8]  [9]  [10]  [11]  [12]  [13]  [14]  [15]  [16]  [17]  [18]  [19]  [20]  [21]  [22]  [23]  [24]  [25]  [26]  [27]  [28]  [29]  [30]  [31]  [32]  [33]  [34]  [35]  [36]  [37]  [38]  [39]  [40]  [41]  [42]  [43]  [44]  [45]  [46]  [47]  [48]  [49]  [50]  [51]  [52]  [53]  [54]  [55]  [56]  [57]  [58]  [59]  [60]  [61]  [62]  [63]  [64]  [65]  [66]  [67]  [68]  [69]  [70]  [71]  [72]  [73]  [74]  [75]  [76]    

      
Dieser Thread wurde geschlossen, es sind keine weiteren Antworten möglich.