» Diskussionsforum » Energie- und Haustechnik-Forum

Gelöst Raum überhitzt wg. FBH Leitungen + Verteiler

31 Beiträge | 3.6. - 28.8.2019
Hallo,

aufgrund planerischer Inkompetenz unseres Installeurs ist es leider so, dass es im HWR nun eine Bodentemperatur (5cm über Boden) von ca. 30°C hat, im Raum selbst hat es > 27°C, wenn es im restlichen Haus 23°C hat.

In diesem Raum ist der Heizkreisverteiler und alle 14 FBH Leitungen vom gesamten EG (!) gehen zum Verteiler in diesem Raum. Wir haben in Eigenregie vor dem Estrich noch ca. die Hälfte der FBH Leitungen gedämmt (nachträglich betrachtet hätten wir alle dämmen sollen).

Ich ärgere mich selbst, weil ich damals nicht darauf bestanden habe, dass man einen 2. Heizkreisverteiler macht und z.B. die Leitungen vom Esszimmer und Wohnzimmer zu diesem führt, anstatt alle 28 Leitungen (VL+RL) in den HWR Raum.

Ich bin aber halt kein Fachmann und wusste vorab nicht, dass sich dadurch dieses Problem ergibt. Meine Erwartung war, dass eine Firma, welche schon lange im Geschäft ist und FBH Installationen macht eine gewisse planerische Kompetenz mitbringt und selbst erkennt, dass man hier 2 Verteiler machen sollte.

Der Raum ist 240x170cm groß, es stehen Waschmaschine, Trockner, Regale drinnen.
Boden ist Fließestrich, hat einen Abfluss und ist verfliest.

Seit der Raum nun auch eine Tür hat, staut sich die Hitze darin.

Hat jemand eine Idee, was man da nun noch machen könnte, um das Problem zu mildern?
Ständig Fenster öffnen und "zum Fenster raus heizen" ist halt auch keine gute Lösung.
Nachdem die Leitungen bereits verlegt sind und Estrich darüber kann ich mir eh schwer vorstellen, was man da jetzt noch machen kann aber ich habe gedacht ich frage trotzdem mal um Rat, ev. hat ja jemand eine Idee?

 
28.6.2019 21:46
Hallo!
Bin auf dem Gebiet noch absoluter Laie, daher verzeiht mir die dumme Frage:
Eine Vorlauftemperatur von 53 Grad bei FBH ist doch um min. 20 Grad zu hoch oder?
Kann da nicht die FBH Schaden nehmen?
Macht den Eindruck, als ob die WP die FBH befeuert anstatt das WW
28.6.2019 21:53
Eindeutig ja oder es ist ein alter Altbau mit einer ganz alten FBH.
28.6.2019 22:21
Hi,

die 53C-Spitzen sind doch eindeutig WW-Bereitung. Da das auch am VL-Sensor vorbeikommt, zeigt Nibe das ganz normal als "VL" an. Dass es danach so langsam runtergeht, könnte daran liegen, dass die WP im Sommermodus ist und somit keine Pumpe auf Standby läuft. Damit geht der Sensorwert nur per Abkühlung der isolierten Leitung nach unten.

Viele Grüße,

Jan
29.6.2019 9:55



querty schrieb:
__________________
Im Beitrag zitiert von cacer: oder WP auf automatik stellen

ich bin der Meinung, die WP läuft im Automatik Modus - weißt du ev. unter welchem Menüpunkt man diese Einstellung findet?


 einstellung WP Betriebsmodus : Manuell oder Automatik.
bei automatik schaltet im Sommerbetrieb die HK-pumpe ab.
Bei manuell bleibt sie auf Standbydrehzahl.

Wenn Du aber nicht weißt, wo diese Einstellung ist, gehe ich davon aus, daß Automatik eingestellt ist.
Sonst hätte man auch das Häkchen bei Verdichter rausnehmen müssen, damit nicht weiter geheizt wird und das ist im selben Menue. Sorry, das ist falsch! Gradminuten werden natürlich abhängig von der Heizkurveneinstellung gezählt, die normalerweise im Sommer nicht erreicht wird.(außer bei mir aktuell, weil ich Sie zum Putztrocknen hochgesetzt hatte/war ein Logikfehler)

Schau einfach ob die HK-Pume zwischen den WW-takten wirklich 0% anzeigt.

Was mir auch noch einfällt (wenn auch nicht wirklich wahrscheinlich), ist mikrozirkulation vom Rücklauf WW in den Heizkreis, oder das Umschaltventil schaltet nicht richtig.Aber alles sehr theoretisch.

Kontrollier mal den ganzen Leitungsverlauf bis zu den warmen Abgängen am Verteiler, welche Rohre bis wohin sich erwärmen.(also warm anfühlen)
31.7.2019 8:39


JanRi schrieb: die 53C-Spitzen sind doch eindeutig WW-Bereitung

Genau. Auch das ist nur, weil Freundin gerne eine höhere Temperatur möchte, werden wir später wohl auch noch senken. FHB sollte im Moment natürlich überhaupt nicht heizen.



cacer schrieb: einstellung WP Betriebsmodus : Manuell oder Automatik.

Habe ich gestern kontrolliert: Einstellung ist auf Automatik.

[Gelöst] Raum überhitzt wg. FBH Leitungen + Verteiler

> Was hattest du für eine WP, integrierter Speicher oder extra?

KNV 1155, Speicher separat (Greenwater).



cacer schrieb: Schau einfach ob die HK-Pume zwischen den WW-takten wirklich 0% anzeigt.

Werde ich nochmal machen, aber beim zwischendurch anchschaun war diese immer auf 0%.



cacer schrieb: mikrozirkulation vom Rücklauf WW in den Heizkreis

Ich glaube mittlerweile, dass es sowas ist. 
Es ist ja wie geschrieben so, dass nur die FBH Leitungen von Rücklauf (sehr) warm werden. Beim Rücklauf ist es ja auch so, dass sich FBH und WW Bereitung diesen "teilen". D.h. vom Speicher geht dann 1 Leitung zur WP.
Mir kommt es daher so vor, als ob - laienhaft erklärt - das warme Wasser von der WW Bereitung die Rücklaufleitung zum FBH Verteiler hochsteigt.

Hier hat scheinbar jemand ein ähnliches Problem: http://my-htd.de/Forum/t/218952/Ruecklauf-staendig-warm-auch-bei-ausgeschalteter-Heizung-im-Sommer
oder: http://my-htd.de/Forum/t/220757/Trotz-Sommereinstellung-wird-der-Boden-warm



cacer schrieb: Kontrollier mal den ganzen Leitungsverlauf bis zu den warmen Abgängen am Verteiler, welche Rohre bis wohin sich erwärmen.(also warm anfühlen)

Danke, werde ich auch noch machen.
31.7.2019 12:54
Nachtrag: habe noch einen weiteren Beitrag dazu gefunden: https://www.haustechnikdialog.de/Forum/t/178639/Durchflussbegrenzer-im-Sommer-schliessen-

Was ist von einer solchen Schwerkraftbremse zu halten?
Muss diese dann durch die Steuerung der WP geschaltet werden oder funktioniert diese "automatich"?
Gibt es dabei Dinge zu beachten oder kann man diese nachträglich einbauen?
Hätte man das von Haus aus machen sollen/müssen?
26.8.2019 8:50
Inzwischen mit dem Installateur telefoniert und es war auch schon jemand da. Es wurde in die Rücklaufleitung ein "Rückschlagventil" eingebaut, sodass das WW vom Pufferspeicher nicht die Leitunge zurücksteigen kann. FBH und WW teilen sich die Rücklaufleitung.
Seitdem tritt das Problem nicht mehr auf d.h. im Raum ist es schön kühl. :)
Das nur zur Info, falls jemand anders das selbe Problem hat.
26.8.2019 12:48
Damit ist das Problem gelöst, ohne die eigentlichen Ursachen aufzudecken, oder?! 

Kann es evtl. sein, dass das Umschaltventil nicht 100%ig schließt, und/oder Schwerkraftzirkulation durch fehlende Thermosiphons auftritt?! Wurde das geprüft?
27.8.2019 9:03
Der Installateur hat gemeint, dass die Ursache wohl Schwerkraftzirkulation ist bzw. das heiße Wasser durch den Rücklauf "zurück" aufsteigt. Ich glaube nicht, dass es Thermosipons gibt, steht zumindest nicht im Angebot.

Nachträglich betrachtet würde ich bei den Sanitärinstallationen eh paar Dinge anders machen, die Zusammenarbeit mit dem Installateur war etwas "kompliziert" um es mal so zu beschreiben.

Hat diese Lösung jetzt irgendwelche Nachteile?
Im Moment überwiegt die Freude, dass das Problem gelöst ist.
27.8.2019 14:54


querty schrieb: Hat diese Lösung jetzt irgendwelche Nachteile?

Nachteile nicht so wirklich.
Aber evtl. ist das Problem damit noch nicht ganz erschlagen.
Ich nehme an dieses Rückschlagventil bzw. die Schwerkraftbremse wurde nun im Heizungsrücklauf eingebaut, nicht im "gemeinsamen" RL, oder?

Wenn "nur" Schwerkraftzirkulation die Ursache war, ist das Problem vermutlich wirklich gelöst.
Evtl. hast du jetzt noch ein paar kleine lokale Stellen wo es in-Rohr-Zirkulation gibt und sich diese Stellen mehr erwärmen als Sie sollten. Kannst ja wie Cacer schon geschrieben hat, kontrollieren: einfach die Rohre überall anfassen und schaun ob die irgendwo warm sind, wo es nicht sein sollte.

Wenn aber ein nicht dicht-schließendes Umschaltventil die Ursache war, bestünde weiterhin noch die Gefahr, dass es dir im Heizbetrieb etwas vom kühlerem Heizungs-VL durch den WW-Speicher drückt. Und diesen somit leicht kühlt. 
Solltest du im Winter beobachten:
Beobachte, ob es einen Unterschied gibt, wie schnell der Speicher auskühlt:
1. im normalen Heizbetrieb
2. im Heizbetrieb mit per Kugelhahn abgesperrter WW-Ladeleitung

Wenn dem so ist, müssest auch noch ein federbelastetes Rückschlagventil beim Speicher-Einlass setzen. Oder eben das undichte Umschaltventil tauschen 
28.8.2019 8:31


Pedaaa schrieb: wurde nun im Heizungsrücklauf eingebaut, nicht im "gemeinsamen" RL, oder?

Das werde ich noch fragen. Beim Einbau war ich selbst leider nicht zu Hause.



Pedaaa schrieb: einfach die Rohre überall anfassen und schaun ob die irgendwo warm sind, wo es nicht sein sollte

Ja, ich werde das in nächster Zeit sowieso noch gernauer kontrollieren.



Pedaaa schrieb: Beobachte, ob es einen Unterschied gibt, wie schnell der Speicher auskühlt

Danke für den Tipp!
Ich finde es ja eigentlich immer wieder "erschreckend" dass man hier im Forum kostenlos mehr  Beratung und Erklärung bekommt als von der beauftragten Installateurfirma...



Beitrag hinzufügen oder Werbung ausblenden?
Einloggen

 Kostenlos registrieren [Mehr Infos]

« Energie- und Haustechnik-Forum