» Diskussionsforum » Energie- und Haustechnik-Forum

Nibe F1255-6 Kommunikationsfehler mit Inverter (200)

34 Beiträge | 16.4. - 29.4.2020
Hallo,
als ich heute mittag nach hause kam war die WP dunkel, die C25 Sicherung (25A!) war raus.
Wieder aktiviert meckert die WP:


https://i.ibb.co/gPhzMzt/IMG-20200416-122047-795.jpg
Bildquelle:https://i.ibb.co/gPhzMzt/IMG-20200416-122047-795.jpg


Habe soweit alles demontiert was geht und nichts auffälliges gefunden.
Der Inverter ist ja leider ganz hinten links verbaut, da kommt man nicht ran.

Werde gleich den Installateur anrufen und hier weiter berichten.

Ich fürchte der Inverter ist hinüber, eine 25A Sicherung knallt nicht aus Spaß raus.

Es ist heute morgen beim WW bereiten passiert, bei 47°C VLT war der letzte Logbucheintrag.

Installiert wurde sie 05/2017.
Seit dem hat sie 12606h geleistet, überwiegend bei 20-30Hz. Warmwasser üblich bei 39-42Hz.
Wurde also im Gegensatz zu anderen Nutzern überhaupt nicht belastet.
WW meist nur bis 42-48°C.

Vielleicht insgesamt 10-15x bis zur Kotzgrenze WW und entsprechend hoher Invertertemperatur.

 
21.4.2020 12:39
Heute war der Installateur + Elektriker da, die haben die Spannungsversorgung gecheckt, den Inverter angeschaut (wie ich) und beide Platinen (Power + Basis) ausgebaut um zu sehen ob auf der Rückseite eventuell was durchgeschmorrt ist - war natürlich nichts.
Die Feinsicherung der Basisplatine war auch heile.

Anschließend haben sie bei Nibe angerufen.

Der Werkskundendienst kommt mit einem neuen Inverter im Gepäck demnächst zu mir, ich hoffe Montag.
Werbung
Kostengünstige Angebote für Installateurleistungen findet man immer auf MyHammer Installateur.MyHammer AT Installateur Auch als Richtpreis für Vergleichsangebote ist so ein unverbindliches Angebot durchaus hilfreich. [mehr Infos...]MyHammer AT Installateur
21.4.2020 13:03
kannst du aktuell WW machen? soweit ich mich erinnere, funktioniert ja der Notbetrieb nur für die Heizung, nicht aber fürs Warmwasser oder irre ich mich?
21.4.2020 13:26


Becker schrieb: Der Werkskundendienst kommt mit einem neuen Inverter im Gepäck demnächst zu mir, ich hoffe Montag.

 Frei von Kosten?!

Ein einfacher Komponenten-Austausch wird aber wohl leider nicht die Ursache klären.
Gabs denn evtl. mal ein Gewitter, das als Übeltäter in Frage kommt?!
21.4.2020 13:52
klar kann ich WW machen. Sobald man auf "nur Zuheizer" stellt geht die rote Lampe weg und wird grün als wenn nix wäre.

Frei von Kosten werden wir sehen. Gab kein Gewitter in letzter Zeit.
28.4.2020 9:27
Gibts Neuigkeiten?
28.4.2020 9:42
Der Techniker kommt gleich
28.4.2020 9:43
Ich drück die Daumen. Hat er nur einen Inverter dabei oder auch einen Kompressor?
28.4.2020 10:32
 drück dir auch die daumen,

bei mir ist er gerade wieder gefahren.
von der vorbereiteten ersatzteilkiste haben wir nur die erste gebraucht ...

Nibe F1255-6 Kommunikationsfehler mit Inverter (200)

die grundkarte des reglers (oben) hat es durch die überspannung zerlegt...

Nibe F1255-6 Kommunikationsfehler mit Inverter (200)

https://www.energiesparhaus.at/forum-ueberspannung-vom-netz-haustechnik-massendefekt/57458
28.4.2020 13:26


Der Einbau des Inverters hat etwa 2h gedauert.
Der Kompressor ist wieder gelaufen, hörte sich aber komisch an und liefert keine Leistung. Heißgas bleibt kalt.
Kompressor defekt, den hat er natürlich nicht im Auto rum liegen.
Also hat der Kompressor vermutlich den Inverter auf dem Gewissen.

Nibe F1255-6 Kommunikationsfehler mit Inverter (200)
Nibe F1255-6 Kommunikationsfehler mit Inverter (200)
Nibe F1255-6 Kommunikationsfehler mit Inverter (200)
28.4.2020 17:14
hat er was wegen garantie ausgelassen?
28.4.2020 22:23
Angebot war heute nachmittag: 4800€ neue "Box" - die würde auf Kulanz gehen wenn ich 680€ Arbeitslohn bezahle.

Heute Abend hatte ich im HTD den Tipp bekommen ob nicht vielleicht das Drehfeld falschrum angeschlossen ist.
Habe also noch mal geschaut und tatsächlich hat der Techniker den Kompressor falsch an den Inverter geklemmt.
Habe die Box gerade noch mal selber ausgebaut und den Inverter richtig angeklemmt - läuft wieder einwandfrei.

Hoffe dem Kompressor hat 5min falschrum nicht geschadet.

Hätte ich auch drauf kommen -> Sauggas wird heiß und Heißgas blieb kalt
28.4.2020 23:35
mit neue Box meinst du eine komplett neue?

habt ihr in Deutschland nicht 3 Jahre Garantie?

Also wenn der das verkehrt anschließt, würde ich noch um Nachlass fragen. Das hat vermutlich auch Zeit gekostet.
29.4.2020 8:54
Ich würde mir schriftlich geben lassen, dass das dem Kompressor nicht schadet und sie im Schadensfall (der ja irgendwann passieren kann) den Kompressor kostenlos tauschen.

Sinnvoller wäre aber, auf kostenlosem Austausch zu bestehen. Bei einem Kolbenkompressor kann ich mir gut vorstellen, dass "falsch herum" keinen Schaden anrichtet, aber bei einem Scrollkompressor würde ich das hinsichtlich der Dichtungen kritisch sehen.

Einem FACHmann darf sowas eigentlich nicht passieren. Das wäre ein typischer Anfängerfehler.
29.4.2020 9:19
Der Techniker hat mich heute morgen angerufen und sich entschuldigt, er meinte dass ihm das Drehfeld am Abend noch eingefallen wäre als Ursache.

Wo Menschen arbeiten passieren fehler, ist so.


JanRi schrieb: Ich würde mir schriftlich geben lassen, dass das dem Kompressor nicht schadet und sie im Schadensfall (der ja irgendwann passieren kann) den Kompressor kostenlos tauschen.

das werde ich sicherlich nicht kriegen



Beitrag hinzufügen oder Werbung ausblenden?
Einloggen

 Kostenlos registrieren [Mehr Infos]

« Energie- und Haustechnik-Forum