» Diskussionsforum » Energie- und Haustechnik-Forum

Gelöst Nibe F1155 kühlt Warmwasser & springt in der Drehzahl - was tun?

9 Beiträge | letzte Antwort 6.12.2018 | erstellt 4.12.2018

[Gelöst] Nibe F1155 kühlt Warmwasser & springt in der Drehzahl - was tun?
Ich habe das Gefühl das etwas nicht stimmt mit meiner Anlage.

Vorgestern habe ich beobachtet, dass die Anlage den Puffer mit dem Warmwasser kühlt, das sie über 20-30 Minuten - mit Vorlauf 27 Grad in den 40 Grad warem Puffer gefahren ist.
Was kann ich tun um das zu verhindern?

Jetzt gerade beobachte ich seit ca. 15 Minuten, dass sie die Pumpengeschwindigkeit Wärmeträger ständig auf und ab steuert.
Die Springt von 1% auf 14 - 21 - 41 - 47 -100% dann wieder auf 39 - 14 - 16 - 27 - 100 - 80 - 54 - 18 - 13 - 12 - 14 - 16 - 32 - 83 - ..........................
All diese Sprünge waren innerhalb der letzten 90 Sekunden, während ich den Beitrag schreibe.
Die Drehzahl der WQ beleibt dabei konstant auf 1% springt dann kurz auf 2% und nach wenigen Sekunden wieder auf 1%
Das geht nun seit über 20 Minuten so - was ist da los?

Danke für eure Hilfe

 
4.12.2018 15:28
Nun über 2 Stunden später scheint wieder alles normal zu sein.

Zum Springen der Drehzahl kann ich noch folgende Infos geben.

Ich habe heute die Start GM auf von -400 auf -300 gesetzt.
-300 GM --> WP hat sich eingeschalten, Drehzahl hat begonnen zu Springen, GM sind weiter angestiegen --> nun GM sind auf über -400 angestiegen, plützlich hat das Springen der Drehzahl aufgehört.

Kenn jemand das Problem?
Soll ich den Start der Anlage wieder auf -400GM stellen?

Bitte um eure Meinung, Infos - Ideen, Danke

Hier noch mal der Verlauf

[Gelöst] Nibe F1155 kühlt Warmwasser & springt in der Drehzahl - was tun?

[Gelöst] Nibe F1155 kühlt Warmwasser & springt in der Drehzahl - was tun?
4.12.2018 16:00
normal bei WT Auto Modus, wurde schon zig mal diskutiert.
Stelle WT auf einen festen Wert und gut. (30-40% ~9-11l/min)
Im tiefen Winter kannst du dann WT Auto Modus noch mal probieren oder wenn das Update kommt...

Mit 27°C in den VL des WW fahren über 30min wie meinst du das? ohne Verdichter ?
5.12.2018 9:01
Ich hatte Arne zuletzt so verstanden, dass es auf WT Auto Modus bleiben soll.
Aber vielliecht habe ich das auch falsch verstanden.

Bezüglich Warmwasser meine ich das so, dass die "normale" Vorlauftemperatur der Fußbodenheizung in den Warmwasser Puffer geschickt wird, siehe Fotos anbei.

[Gelöst] Nibe F1155 kühlt Warmwasser & springt in der Drehzahl - was tun?
[Gelöst] Nibe F1155 kühlt Warmwasser & springt in der Drehzahl - was tun?


5.12.2018 9:33
bevor du deine ganze wertvolle zeit in das eröffnen neuer threads steckst solltest mal deine bereits eröffneten genau studieren. z.b.:

https://www.energiesparhaus.at/forum-pumpengeschwindigkeit-waermetraeger-pumpe/52047_1

zu welchem schluß kommst dann wenn du das liest und versuchst zu verstehen?

und wegen WW. ja, ganz zu beginn der WW-bereitung wird die VL-temp evtl. niedriger sein. sollte sich aber auf die ersten paar minuten des WW-taktes beschränken!? ich gehe davon aus dass du deine WW-bereitung bei BT6=37 grad startest und die fotos ganz zu beginn des WW-taktes gemacht wurden.
5.12.2018 10:01
richtig, in dem verlinkten Thema hatte ich erläuert warum WT zu fixieren ist und auf welchen Wert.
Wenn das ignoriert wird kann ich auch nicht weiterhelfen.


Stoffl81 schrieb: Vorgestern habe ich beobachtet, dass die Anlage den Puffer mit dem Warmwasser kühlt, das sie über 20-30 Minuten - mit Vorlauf 27 Grad in den 40 Grad warem Puffer gefahren ist.
Was kann ich tun um das zu verhindern?


Das kann nicht sein, die VLT geht innerhalb von wenigen Minuten hoch und zwar über WW. Ansonsten klemmt dein Umschaltventil.
5.12.2018 11:35
Danke für die Infos und den Link.
5.12.2018 11:54
ah verstehe, hast wohl vor lauter doppelt und dreifach gestellten fragen den eigenen faden nicht mehr gefunden, quasi faden verloren 
5.12.2018 21:56


Stoffl81 schrieb: Das geht nun seit über 20 Minuten so - was ist da los?


die regelung versucht die umwälzpumpe so einzustellen, dass sich eine vorlauf/rücklauf differenz von 4K ergeben. bei niedriger wärmeleistung (~20hz), in kombination mit langsamer reaktion (weil gut ausgedehnte senke - viele fbh meter) und ev. rückschlagventilen.. glaubt die regelung, dass keine antwort auf die steigerung resp abschwächung der drehzahl der wt pumpe käme. die regelung regelt zu schnell und der resultierende regelalgorithmus wird instabil.
vorläufige umgehung dieses problems ist entweder leistungserhöhung, d.h. bereich 20-30 hz wird gesperrt.
oder wt pumpe auf manuell setzen.
6.12.2018 9:08
Danke für die tolle Erklärung, jetzt kenne ich mich aus!
LG



Beitrag hinzufügen oder Werbung ausblenden?
Einloggen

 Kostenlos registrieren [Mehr Infos]

« Energie- und Haustechnik-Forum