» Diskussionsforum » Energie- und Haustechnik-Forum

Gelöst Nibe F1155 kühlt Warmwasser & springt in der Drehzahl - was tun?

27 Beiträge | letzte Antwort 10.1.2019 | erstellt 4.12.2018

[Gelöst] Nibe F1155 kühlt Warmwasser & springt in der Drehzahl - was tun?
Ich habe das Gefühl das etwas nicht stimmt mit meiner Anlage.

Vorgestern habe ich beobachtet, dass die Anlage den Puffer mit dem Warmwasser kühlt, das sie über 20-30 Minuten - mit Vorlauf 27 Grad in den 40 Grad warem Puffer gefahren ist.
Was kann ich tun um das zu verhindern?

Jetzt gerade beobachte ich seit ca. 15 Minuten, dass sie die Pumpengeschwindigkeit Wärmeträger ständig auf und ab steuert.
Die Springt von 1% auf 14 - 21 - 41 - 47 -100% dann wieder auf 39 - 14 - 16 - 27 - 100 - 80 - 54 - 18 - 13 - 12 - 14 - 16 - 32 - 83 - ..........................
All diese Sprünge waren innerhalb der letzten 90 Sekunden, während ich den Beitrag schreibe.
Die Drehzahl der WQ beleibt dabei konstant auf 1% springt dann kurz auf 2% und nach wenigen Sekunden wieder auf 1%
Das geht nun seit über 20 Minuten so - was ist da los?

Danke für eure Hilfe

 
4.12.2018 15:28
Nun über 2 Stunden später scheint wieder alles normal zu sein.

Zum Springen der Drehzahl kann ich noch folgende Infos geben.

Ich habe heute die Start GM auf von -400 auf -300 gesetzt.
-300 GM --> WP hat sich eingeschalten, Drehzahl hat begonnen zu Springen, GM sind weiter angestiegen --> nun GM sind auf über -400 angestiegen, plützlich hat das Springen der Drehzahl aufgehört.

Kenn jemand das Problem?
Soll ich den Start der Anlage wieder auf -400GM stellen?

Bitte um eure Meinung, Infos - Ideen, Danke

Hier noch mal der Verlauf

[Gelöst] Nibe F1155 kühlt Warmwasser & springt in der Drehzahl - was tun?

[Gelöst] Nibe F1155 kühlt Warmwasser & springt in der Drehzahl - was tun?
4.12.2018 16:00
normal bei WT Auto Modus, wurde schon zig mal diskutiert.
Stelle WT auf einen festen Wert und gut. (30-40% ~9-11l/min)
Im tiefen Winter kannst du dann WT Auto Modus noch mal probieren oder wenn das Update kommt...

Mit 27°C in den VL des WW fahren über 30min wie meinst du das? ohne Verdichter ?
5.12.2018 9:01
Ich hatte Arne zuletzt so verstanden, dass es auf WT Auto Modus bleiben soll.
Aber vielliecht habe ich das auch falsch verstanden.

Bezüglich Warmwasser meine ich das so, dass die "normale" Vorlauftemperatur der Fußbodenheizung in den Warmwasser Puffer geschickt wird, siehe Fotos anbei.

[Gelöst] Nibe F1155 kühlt Warmwasser & springt in der Drehzahl - was tun?
[Gelöst] Nibe F1155 kühlt Warmwasser & springt in der Drehzahl - was tun?


5.12.2018 9:33
bevor du deine ganze wertvolle zeit in das eröffnen neuer threads steckst solltest mal deine bereits eröffneten genau studieren. z.b.:

https://www.energiesparhaus.at/forum-pumpengeschwindigkeit-waermetraeger-pumpe/52047_1

zu welchem schluß kommst dann wenn du das liest und versuchst zu verstehen?

und wegen WW. ja, ganz zu beginn der WW-bereitung wird die VL-temp evtl. niedriger sein. sollte sich aber auf die ersten paar minuten des WW-taktes beschränken!? ich gehe davon aus dass du deine WW-bereitung bei BT6=37 grad startest und die fotos ganz zu beginn des WW-taktes gemacht wurden.
5.12.2018 10:01
richtig, in dem verlinkten Thema hatte ich erläuert warum WT zu fixieren ist und auf welchen Wert.
Wenn das ignoriert wird kann ich auch nicht weiterhelfen.


Stoffl81 schrieb: Vorgestern habe ich beobachtet, dass die Anlage den Puffer mit dem Warmwasser kühlt, das sie über 20-30 Minuten - mit Vorlauf 27 Grad in den 40 Grad warem Puffer gefahren ist.
Was kann ich tun um das zu verhindern?


Das kann nicht sein, die VLT geht innerhalb von wenigen Minuten hoch und zwar über WW. Ansonsten klemmt dein Umschaltventil.
5.12.2018 11:35
Danke für die Infos und den Link.
5.12.2018 11:54
ah verstehe, hast wohl vor lauter doppelt und dreifach gestellten fragen den eigenen faden nicht mehr gefunden, quasi faden verloren 
5.12.2018 21:56


Stoffl81 schrieb: Das geht nun seit über 20 Minuten so - was ist da los?


die regelung versucht die umwälzpumpe so einzustellen, dass sich eine vorlauf/rücklauf differenz von 4K ergeben. bei niedriger wärmeleistung (~20hz), in kombination mit langsamer reaktion (weil gut ausgedehnte senke - viele fbh meter) und ev. rückschlagventilen.. glaubt die regelung, dass keine antwort auf die steigerung resp abschwächung der drehzahl der wt pumpe käme. die regelung regelt zu schnell und der resultierende regelalgorithmus wird instabil.
vorläufige umgehung dieses problems ist entweder leistungserhöhung, d.h. bereich 20-30 hz wird gesperrt.
oder wt pumpe auf manuell setzen.
6.12.2018 9:08
Danke für die tolle Erklärung, jetzt kenne ich mich aus!
LG
10.1.2019 9:03
Guten Tag - ich muss den Beitrag leider aktualisieren, das meine Wärmepumpe gestern Abend schon wieder das Warmwasser gekühlt hat.
Im Brauchwasser Betrieb wird über mehr als 30 Minuten - die konnte ich sehen mit nur knapp uber 30 grad VL Temp. gearbeitet - dadurch wurde das Wasser im Puffer auf 33,5 Grad abgekühlt.

Hab dann die Wärmepumpe ausgeschaltet - nach 1 MInute wieder eingschaltet und wie schon zuketzt hat das Gerät dann wieder problemlos funktioniert.
Hat nach kürzerster Zeit die VL Temp auf über 40 Grad angehoben und somit auch rasch Warmwasser produziert.

Da ich diesen Fehler nun schon zum zweiten mal bemerkt habe - fürchte - dass es öfter vorkommt, noch mal die Frage hat sonst neimand dieses Problem?

Wer hat eine Idee was ich tun kann - oder brauch ich einen KNV Techniker - nur weiß der dann was zu tun ist?
Um ehrlich zu sein bin ich zeihmlich verzweivelt.

Danke für eure Hilfe!
LG
10.1.2019 9:07

[Gelöst] Nibe F1155 kühlt Warmwasser & springt in der Drehzahl - was tun?
[Gelöst] Nibe F1155 kühlt Warmwasser & springt in der Drehzahl - was tun?
10.1.2019 9:08
Achja - noch ein Frage - wie kann ich das "gelöst" aus dem Beitrag nehmen?
10.1.2019 9:16
wieso liest du eigentlich nicht bevor du fragen stellst? könnte sich um dieses problem handeln. sprich, es wird dir zwar brauchwasser angezeigt, stimmt aber nicht. siehe z.B.

https://www.energiesparhaus.at/forum-knv-topline-parametrierenoptimieren-3/48995_31#490561
10.1.2019 9:23
Christoph, da wird nix gekühlt.

wir hatten das thema doch schon?
zumindest habe ich ein dejavu ...

du hast per zeitprogramm die ww-bereitung tagsüber gesperrt. wenn du jetzt zu mittag den ww-speicher leerst hast du erst abends wieder warmes wasser. wenn das stört nimm doch einfach das zeitprogramm raus...
10.1.2019 9:27
Danke für den netten Hinweis  ich denke aber nicht, dass dies zutrift.
Denn dann dürfte die Warmassertemperatur nicht so rasch so stark absinken obwohl kein Wasser entnommen wird.
Ich habe ja eindeutig das Problem - dass die Temperatur im Warmwasserspeicher sinkt da mit sehr geringer VL Temp. in den Speicher gefahren wird.
10.1.2019 9:28


Stoffl81 schrieb: das meine Wärmepumpe gestern Abend schon wieder das Warmwasser gekühlt hat.
Im Brauchwasser Betrieb wird über mehr als 30 Minuten - die konnte ich sehen mit nur knapp uber 30 grad VL Temp. gearbeitet - dadurch wurde das Wasser im Puffer auf 33,5 Grad abgekühlt.


die 33,5° ww temp (unten im boiler) sind aber seit 18:45 angestanden, die 30 minuten kurz vor 22:45 können da nichts ausgemacht haben.
ich vermute, dass die anzeige "brauchwasser" nicht korrekt ist.
neustart der wp war eine geeignete maßnahme.
die v8539R3 hat scheinbar hin und wieder ein problem, wenn der verdichterbetrieb um den 55-64 hz bereich liegt, der intern versperrt ist, und ww bereitung dazu kommt.
passiert genau dann, wenn sich die quellentemperatur 3°, 2° nähert.
10.1.2019 9:33


Stoffl81 schrieb: Ich habe ja eindeutig das Problem - dass die Temperatur im Warmwasserspeicher sinkt da mit sehr geringer VL Temp. in den Speicher gefahren wird.


das würde ich laut uplink daten nicht meinen.

[Gelöst] Nibe F1155 kühlt Warmwasser & springt in der Drehzahl - was tun?
10.1.2019 9:46
Hallo,

probier mal kurz einen Sperrbereich, der den sensiblen Bereich (55-64 Hz) umfasst. Bei mir geht sie dann sofort auf Normalbetrieb. Ist zwar dauerhaft unbefriedigend, aber dann musst  du die WP nicht ausschalten.

Bei mir ist - wie brink erwähnt - definitiv Heizbetrieb, trotz Anzeige auf "Brauchwasser". Das erkennst du am leichtesten an den WT-Einstellungen, sofern diese halt fixiert wurden. Wobei glaub ich bei dem Fehler nicht immer "Brauchwasser" angezeigt wird, aber das muss ich noch dokumentieren.

Viel Erfolg
10.1.2019 11:48

[Gelöst] Nibe F1155 kühlt Warmwasser & springt in der Drehzahl - was tun?

hier siehst du daß dein wasser mit 25,7° aus dem ww-speicher kommt und auf 30,1° erwärmt zurück in den speicher fließt.

der speicher wird also erwärmt.
es gibt im speicher nicht nur eine temperatur, sonder sehr viele...
10.1.2019 11:49
hier ein video in dem dies beispielhaft zu sehen ist...
https://youtu.be/gT_BSiXIZzo
10.1.2019 13:11
Servus Arne,

Danke dass auch du dir noch mal Zeit nimmst um mir hier zu antworten.
Was ich aber nicht verstehe, wieso bleibt die VL Temp. so lange - ich habe es ca. 30 Minuten beobachtet bei nur den 30,1Grad VL und steigt nicht wie "normal" auf über 40 Grad an.
Unmittelbar nach dem ich die Wärmepunpe abschalte und wieder einschalte - geschieht es wie ich es als normal bezeichne - die VL Temeperatur klettert in die Höhe innerhlabt von 10 Minuten auf über 40 Grad und erwärmt das Warmwasser rasch.

Ist das dann wirklich so in Ordnung oder hat das System nicht doch einen Fehler?

Danke für deine Hilfe, 
LG
Christoph




Beitrag hinzufügen oder Werbung ausblenden?
Einloggen

 Kostenlos registrieren [Mehr Infos]

« Energie- und Haustechnik-Forum