» Diskussionsforum » Energie- und Haustechnik-Forum

KNV/Nibe Topline 1155-06 PC Stromverbrauch

42 Beiträge | 4.3. - 11.5.2019
Guten Morgen,

ich betreibe eine KNV 1155-06 mit RGK in einem Neubau (22cm Dämmung) und habe die letzten Tage den Stromverbrauch genauer beobachtet. Ich verbrauche täglich 20kW, dass kommt mir etwas viel vor. Meine Warmwasserbereitung erfolgt ebenfalls über die Wärmepumpe mittels Greenwater 300/200 FM. Wenn ich hier den Jahresvebrauch hochrechne komme ich auf über 7000kW, wobei im Sommer natürlich nicht geheizt wird :)
In den letzten Tagen hatte es auch Plusgrade im zweistelligen Bereich... Ich kann mir den hohen Verbrauch nicht erklären, gibt es Erfahrungswerte von anderen Nutzern? Was vebraucht eure Wärmepumpe so? Die 20kW pro Tag sind der Gesamtvebrauch vom ganzen Haus, wobei sonst nichts außergewöhnliches dranhängt, nur neue Geräte (TV, WM, Küchengeräte...)

Danke, lg

 
1.4.2019 12:39


erwinh schrieb: Ahh ja, so ist das natürlich was anderes. Sehr guten Haus-Verbrauch hast du da, Brink
Wärmepumpen Steuerung hängt auch am WP-Zähler?

Bin nämlich auch gerade am überlegen was ich auf den WP-Zähler hänge.
WP komplett inkl. Grundwasserpumpe (Saugheber) ist schon ziemlich fix.
KWL mit Umwälzpumpe für Außenluftregister bin ich mir nicht sicher, aber ich denke eher auf den Haus-Zähler (eigenener Hutschienenzähler).


Habe die Steckdose in die unsere KWL eingesteckt ist auf den normalen Haus-Zähler gehängt. Dann einfach mal für eine Woche nen billiges "Energiekosten-Messgerät" dazwischengesteckt, jetzt weiß ich was die KWL verbrauch bei meinem hinterlegten Lüftungs-Profil. (ca. 1kWh/T)
1.4.2019 23:33
ich hatte da einen dreher in den tagesverbräuchen.
hier korrigiert. im winter, an kalten tagen wird die kwl sicherlich zusätzlich reinspielen, sowie das zusätzliche lampen licht weil ja draußer eher dunkler wird.

KNV/Nibe Topline 1155-06 PC Stromverbrauch
KNV/Nibe Topline 1155-06 PC Stromverbrauch
9.5.2019 9:01
Vielleicht passt die Frage hier, vielleicht passt sie auch nicht:
Kann es  sein, dass die Nibe 1x55 Strom zieht, wenn sie vollständig ausgeschaltet ist???
D. h., die Sicherung haben wir nicht rausgegeben, die WP ist auch noch angesteckt, aber der Schalter ist in Aus-Position, jegliche Anzeige an der WP erloschen. Seit Montag hat der WP-Zähler dennoch fast 2kWh gemessen. Irgendwo muss doch da der Wurm drin sein?
Was bereits überprüft wurde: Am WP-Zähler hängt tatsächlich ausschließlich die WP, es kann sich also nicht um andere Verbraucher handeln.
Bitte sagt uns, dass der Fehler zählerseitig liegen muss!
9.5.2019 9:19
Hi,

ja, das tut sie.... dazu gibt es auch Threads ("Standbyverbrauch"). Dieser Verbrauch kommt von der Kompressorheizung, die über die Zuführung für Steuerung/Pumpen permament etwa 25W zieht. Das tut sie IMMER, es sei denn, der Kompressor läuft oder man macht die Sicherung raus.

Die Steuerung hat ein Relais, um die Kompressorheizung auszuschalten, aber ich habe bislang (mit den alten Firmwareversionen) noch nie gesehen (Smartmeter mit Leistungsanzeige für Pumpe/Steuerung zeigt für 24h genau das an, was man anhand des Momentanverbrauchs für 24h berechnet), dass sie ausgeschaltet wurde (WP steht aber im kalten Keller). Andere haben aber berichtet, dass das wohl passiert.

Ich bin aber schon am Überlegen, ob ich das im Sommer per Zeitschalter mache. WW ist per Schema begrenzt, so dass man die Heizungh 1h davor einschalten könnte und dann aus, wenn das Smartmeter anzeigt, dass der Kompressor aus ist.

Gespeist wird die Heizung übrigens über das Kabel, das man abziehen muss, um die Elektronikabdeckung zu demontieren (habe gerade kein Bild griffbereit, sieht man aber auch mit Hilfe des Schaltplans).

Viele Grüße,

Jan
9.5.2019 9:22
Danke für die rasche Antwort, Jan.
Das mit dem Standby-Verbrauch hab ich schon gelesen, von Schnüffelmodus und Co, ABER: Jetzt ist sie doch gar nicht im Standby, sondern vollständig ausgeschaltet

Lg,
Vardi
9.5.2019 9:33
Hi,

das ist egal... das Teil ist immer an, wenn die WP Strom hat. Wenn du sie anschaltest, soll sie halt schnell starten können. Ich halte das nicht für sinnvoll.

Zudem ist der Kompressorbedarf sowohl beim Heizen als auch beim schemagesteuerten WW sehr gut vorhersagbar.

Solange niemand an den GM rumspielt, ist lange vorher klar, wann die WP in etwa anspringen wird. Bei mir dauert es normalerweise viele Stunden, damit ich von 0 GM bis zum Start bei -400 komme. Es würde vollkommen reichen, die Heizung bei -300 wieder zu aktivieren...

Wenn das WW-Schema nur 11-16 Uhr zulässt, reicht das Anschalten um 10 Uhr oder so. Das spart dann 18h Verbrauch im Sommer.

Viele Grüße,

Jan
9.5.2019 9:39
Danke, Jan.

Unsere macht ja nicht einmal WW, es ist also völlig sinnlos, dass sie Strom zieht, vor allem, dass sie derart viel zieht. Wenn wir den Verbrauch über 2,5 Tage hochrechnen, wären das knapp 300kWh nur für die Steuerung in einem Jahr 

Kann man auch bei einer völlig normalen Elektroinstallation einen Zeitschalter für die WP installieren? Im Sommerbetrieb schiene es mir sehr sinnvoll, sie erst ca. eine Stunde vor dem WW-Bereitungsfenster auf Temperatur kommen zu lassen.
9.5.2019 9:47
Hallo,


Vardi17 schrieb: Kann man auch bei einer völlig normalen Elektroinstallation einen Zeitschalter für die WP installieren?


Ich sehe nichts, was dagegen spricht. Problematisch ist es halt nur, wenn man passiv kühlen will, denn dazu muss die WP ja Strom haben und an sein. Darum würde ich eher einen Adapter in die Leitung zur Kompressorheizung einstecken, um nur das unterbrechen zu können.

Frage ist halt, wieviel Zeit genau gebraucht wird, um auf Temperatur zu kommen. Das kann man aber vermutlich testen, denn in längeren Abschaltphasen sieht man ja, dass es Sensoren (oder war es nur einer?) gibt, die deutlich über Umgebungstemperatur sind. Damit könnte man schauen, wie lange es dauert, bis der "Normalzustand" wiederhergestellt ist. Vielleicht schaue ich dazu mal in meine Logs...

Zudem würde ich diese Abschaltung mit einem AUX-In verbinden, das den Kompressor x Minuten nach Anschalten der Heizung sperrt.

Viele Grüße,

Jan
9.5.2019 9:48
Super, danke, Jan
Kein Passive Cooling, das erledigen (derzeit noch) die uns umgebenden Gletscher
9.5.2019 13:40
Zur Kompressorheizung:
Wir verwenden Kühlgeräte in Industriemaschinen die ebenfalls eine Kompressorheizung haben. In der Betriebsanleitung wird ausdrücklich gewarnt, das Gerät ohne Vorheizen zu starten. Bei einem Zeitraum von über 12 Stunden ohne Versorgungsspannung, muss die Hezung vor Wiederanlauf mindestens 8 Stunden eingeschaltet sein. 
Vielleicht gibt es von Nibe/KNV hier konkrete Vorgaben, damit die Zeitsteuerung der Heizung nicht nach hinten losgeht. Da wäre nichts gesprart!
9.5.2019 17:07


Vardi17 schrieb: Kann es  sein, dass die Nibe 1x55 Strom zieht, wenn sie vollständig ausgeschaltet ist???

https://www.energiesparhaus.at/forum-standby-verbrauch-waermepumpe/45641
ich habe ~26,3W gemessen.

ich hatte damals auch mit dem gedanken gespielt, die wp zeitweise auszuschalten. auch ich hatte die idee vor dem hochfahren des kompressors ca. 8 stunden vorzuheizen.
schlussendlich habe ich finger davon gelassen.
vielleicht mache ich das, wenn ich mehr als 1 woche auf urlaub fahre.
ansonsten hängt sie immer am strom.


Vardi17 schrieb: hochrechnen, wären das knapp 300kWh nur für die Steuerung in einem Jahr

richtig, aber da müßte die wp tatsächlich nichts zu.
während sie mit 20hz dahindümpelt, fallen die 26,3W kompressor-e-heizung nicht an.
und schau.. ich, becker, .. schaffen ~1500kWh pro jahr. und großteil unter 2000kWh pro jahr.
9.5.2019 21:19
Hallo Supapeda, 8 Stunden ist natürlich sehr lang, hatte da eher mit nur 2 Stunden gerechnet. In so einem Fall würde sich eine Zeitschaltung eigentlich nicht mehr auszahlen. Die WP zu schrotten wäre der teuerste Weg, da hast du wohl recht 


brink schrieb: während sie mit 20hz dahindümpelt, fallen die 26,3W kompressor-e-heizung nicht an.

Das sind ja schon mal gute Neuigkeiten. 


brink schrieb: und schau.. ich, becker, .. schaffen ~1500kWh pro jahr. und großteil unter 2000kWh pro jahr.

Das ist schon ein gewisser Trost, danke.  Obwohl der Standby-Verbrauch gerade bei einer geringen Heizlast umso mehr ins Gewicht fällt.
Wir werden ja sehen, wo wir schließlich vom Gesamtverbrauch her landen. Unsere Heizlast ist zwar nicht groß, dafür dauert der Winter aber umso länger. 

Vielen Dank noch einmal Jan, Supapeda und brink!
9.5.2019 22:12


Vardi17 schrieb: Obwohl der Standby-Verbrauch gerade bei einer geringen Heizlast umso mehr ins Gewicht fällt.

ja eben. 2018 bin ich im sommer mit 26 hz gefahren bei der ww bereitung, um ja extralang den kompressor am laufen zu haben. so hatte ich pro tag fast 4h kompressorzeit. ohne limits wären es so 1,5h. für 6 monate hochgerechnet sind es 12 kwh weniger an stanby verbrauch. juhuu
9.5.2019 22:25
Hallo,


Supapeda schrieb: Bei einem Zeitraum von über 12 Stunden ohne Versorgungsspannung, muss die Hezung vor Wiederanlauf mindestens 8 Stunden eingeschaltet sein. 



Um welche Größe von Maschine geht es denn da? Acht Stunden sind schon arg heftig.

Als unsere WP geliefert wurde und wir sie das erste Mal bestromt hatten (da stand sie schon 24+ h stromlos an ihrem Platz), hat der Kompressor trotz passend gesetzter GM für etwa 30 Minuten den Start verweigert. Weiss nicht mehr genau, was da auf dem Display stand, jedenfalls wurde er erst nach dieser Zeit freigegeben. Wenn Nibe 8 Stunden brauchen würde, müsste man das daran ja eigentlich sehen.

Und:

Unser Heiztakt ist seit Stunden beendet. Die WT-Pumpe läuft auf 15% mit 22,6C VL/RL. Alle Sensoren des Kältemoduls zeigen im Uplink Temperaturen nahe dieser oder darunter, mit Ausnahme von "Heißgas". Der Heißgassensor meldet 28,6C und das recht konstant seit Stunden. Da der Kompressor aus ist, kann das eigentlich nur von der Heizung kommen - im Raum sind eher 15C.

Ich werde mal schauen, diesen Wert in Logs nachzuvollziehen und dann mal (wenn ich mehr Zeit habe) die Kompressorheizung bei gesperrtem Kompressor abziehen. Dann muss das fallen... und man kann testen, wie lange es braucht, bis wieder der originale Wert angezeigt wird.

Vardi, kannst du bei deiner ausgeschalteten WP (nach dem Anschalten ) mal schauen, was "Heißgas" da anzeigt? Das kann bei dir ja dann definitiv nur die Kompressorheizung sein, falls > Raumtemperatur.

Viele Grüße,

Jan
9.5.2019 22:45
Hallo,

habe gerade nochmal den Thread im HTD nachgelesen...

https://www.haustechnikdialog.de/Forum/p/2336776

...und ich hatte einen wesentlichen Punkt seit dem letzten Lesen vergessen:

"Hintergrund ist, dass Kältemittel sich im Öl löst. Die Menge des im Öl gelösten KM ist vom Druck und der Temperatur abhängig."

Da unter Umständen sehr kalte Sole in der Maschine steht und damit alles kalt macht, kann es passieren, dass sich größere Mengen Kältemittel im Öl lösen. Das will man mit dem permanenten Heizen verhindern und das ist dann auch der Punkt, wo man das mit dem Abschalten besser doch sein lässt und mit den 26W Verbrauch lebt.

Wenn es nur um die Schmierung beim Start ginge, könnte man ausschalten, aber wenn es darum geht, die Qualität des Öls zu erhalten, dann geht es ja nicht nur um die Zeit direkt vor dem Start, sondern um die ganze Zeit zwischen den Kompressorläufen.

Viele Grüße,

Jan
11.5.2019 8:05
Danke, Jan. Das mit dem Ölsumpf hatte Arne hier mal irgendwo erklärt. Wir hatten das aber so verstanden, dass die WP weiterheizt, solange sie eingeschalten ist. Wenn sie ganz ausgeschaltet wird und wieder eingeschaltet, könnte sich die Maschine ja selbst schützen, indem sie einfach lange genug "auf Temperatur kommt", bevor ernsthaft ans Arbeiten geht. Ist aber wohl nicht so ...

Konkrete Frage: Können wir die Sicherung für die nächsten paar Wochen, bis zur offiziellen Inbetriebnahme, rausnehmen, ohne der WP zu schaden? Wir brauchen erst ca. in einem Monat Warmwasser im Haus, Heizung ist derzeit unnötig.
11.5.2019 8:21
Im Lager vor Auslieferung hängen die Wärmepumpen auch sicher nicht am Strom, also bitte mal nicht übertreiben 
11.5.2019 8:30
Unser Gedanke, Pedaaa
Aber, so könnte man wohl argumentieren, sie kann auch noch nicht mit der schrecklich kalten Sole in Berührung sein, jetzt nach dem Ausheizen schon 😈
11.5.2019 8:40
Dann hängst sie halt einen Tag vor Inbetriebnahme am Strom an.

Die Löslichkeit des Öls im Kältemittel ist ja kein One-Way-Ticket. Temperatur rauf, alles wieder OK.
Für den laufenden Betrieb ist es aber wünschenswerter, wenn das permanent ein schönes homogenes Gemisch bleibt.
11.5.2019 8:41
Alles klar, danke, Pedaaa!
11.5.2019 8:58
Das Spannende hier ist eher, wie lange der Prozess vom Lösen/Vermischen wirklich dauert. Das geht sicher nicht 1:1 mit der Temperatur. Das hängt mit Sicherheit auch vom Volumen, Öltyp, Kältemittel, wie die Wärme eingebracht wird usw. ab.

Da Nibe hier aber penibelst drauf schaut, dass das passt, und da auch andere Hersteller, die das nicht gemacht haben, schon Lehrgeld zahlen mussten, werd ich hier auch nichts angreifen, und mit dem Standbyverbrauch einfach leben.
(Von wochenlangen Urlaubsreisen mal abgesehen. Die kommen mit den Kids aber in Zukunft ohnehin nicht so schnell vor  )



Beitrag hinzufügen oder Werbung ausblenden?
Einloggen

 Kostenlos registrieren [Mehr Infos]

« Energie- und Haustechnik-Forum