» Diskussionsforum » Energie- und Haustechnik-Forum

Gelöst KNV Nibe 1155 und 60°C Warmwasser?

25 Beiträge | 19.5. - 7.6.2019
Hallo,
ich möchte das WW einmalig auf 62°C aufheizen und alle Leitungen durchspülen.

Jetzt habe ich in den Serviceinestellungen den Luxus-Modus so eingestellt, dass dieser bei 60°C beginnt und bei 65°C mit dem Heizen aufhört und diesen ausgewählt. Meine Erwartung war, dass das Wasser mind. 62°C erreich über Nacht und ich heute i.d. Früh durchspülen kann.

Tatsächlich wird eine WW Temperatur von 54°C angezeigt und diese wird auch nicht höher.
Gibt es irgendwo noch ein "Limit", welches eine höhere WW Temperatur verhindert?

Lt. den Daten sollte noch genug Reserve sein, also die WP diese WW Temperatur problemlos liefern können. Das ist auch nur eine einnmalige Aktion - grundsätlich wird WW Bereitung dann im Normal-Modus laufen und WW soll ca. 42°C haben.

[Gelöst] KNV Nibe 1155 und 60°C Warmwasser?  
[Gelöst] KNV Nibe 1155 und 60°C Warmwasser?  

[Gelöst] KNV Nibe 1155 und 60°C Warmwasser?

[Gelöst] KNV Nibe 1155 und 60°C Warmwasser?

[Gelöst] KNV Nibe 1155 und 60°C Warmwasser?

[Gelöst] KNV Nibe 1155 und 60°C Warmwasser?


 
19.5.2019 9:24
Hast du die BW Bereitung zeitlich begrenzt?
Wie schaut dein Bedarfstortendiagramm aus?
Sehr hilfreich wäre der Verlauf aus dem Uplink bezüglich Brauchwasser, ev. wurde die Temperatur ja sogar zwischenzeitlich erreicht.
19.5.2019 10:08
Max. Verdichterfrequenz 35Hz?
19.5.2019 10:14
Gibts eine max. Verdichterfrequenz, ich kenne nur Sperrbereiche?
Eine „zulässige Frequenz min“ habe ich auch im Uplink, die ist bei mir bei 20hz.


19.5.2019 10:31
Mit Verdichter ist bei 62-63°C VLT Schuss, das sind dann (bei mir) bis zu 60°C WW oben.
70%WT bei 35Hz wer hat das denn eingestellt??
19.5.2019 15:17


Lindenwirzt schrieb: Hast du die BW Bereitung zeitlich begrenzt?
Wie schaut dein Bedarfstortendiagramm aus?
Sehr hilfreich wäre der Verlauf aus dem Uplink bezüglich Brauchwasser, ev. wurde die Temperatur ja sogar zwischenzeitlich erreicht.


BW Bereitung ist 30min Heizung, 30min WW.
[Gelöst] KNV Nibe 1155 und 60°C Warmwasser?
Uplink geht nocht nicht, weil die WP noch nicht am Internet hängt, sollte kommende Woche gemacht werden. Glaube aber nicht, dass die Temperatur inzwischen erreicht wurde.


Meinereiner schrieb: Max. Verdichterfrequenz 35Hz?

K.A. warum das so dort steht, aber der Verdichter läuft sicher mit mehr als 35 Hz...

Ad. Sperrebereiche, da ist folgendes eingestellt:
[Gelöst] KNV Nibe 1155 und 60°C Warmwasser?


Becker schrieb: Mit Verdichter ist bei 62-63°C VLT Schuss, das sind dann (bei mir) bis zu 60°C WW oben.
70%WT bei 35Hz wer hat das denn eingestellt??


Naja, ich wäre ja schon zufrieden, wenn es 62-63°C VLT erreicht. Auch Heizstab dazuschalten wäre in Ordnung, ist ja nur eine einnmalige Sache zwecks durchspülen mit heißen Wasser. Eingestellt hat die WP ein Techniker von KNV.
19.5.2019 15:43
Kapier deine Sperrbereiche net, da muss jetzt ein Profi ran, ich dachte Standard ist von 55Hz bis 65Hz gesperrt (Resonanzfrequenz).
Bei dir ist dieser Bereich offen, dafür hast 20-29Hz gesperrt? Da war doch eben ein User im Forum der ebenfalls diesen Sperrbereich gesetzt gehabt hat, nicht wusste warum und diesen dann entfernt hat. Ich suche dir den Thread raus.

EDIT:
Hier wars:
https://www.energiesparhaus.at/forum-knv-nibe-neue-firmware-8539r4-is-available/52573_3
19.5.2019 15:57
Danke! 
Aber ich habe das sicher nicht selbst gesetzt. Inbetriebnahme war wie gesagt von KNV. Werde den Thread mal lesen 
19.5.2019 16:25
Habe jetzt den 2. Sperrbereich mal auf 85-95Hz gesetzt, schaun ob was passiert 
19.5.2019 16:43
Stell mal Sperrbereich 1 von 51-69Hz und 2 von 69-118Hz.
So dass sie von 20-50Hz modulieren darf.
Dann machst du mal mit 50Hz WW und einer vernünftigen Spreizung (7K strebt der Automodus an).
Auf was steht die WT-Pumpe Brauchwasser ? Auto wohl nicht, scheinbar fest auf 70%.

Bei Sole im Minusbereich wirst du wohl nicht auf 63°C VLT kommen.
Könnte auch sein dass die 35Hz schon von einer Begrenzung her rühren.
Wenn ich mich dem Limit näher geht die Frequenz sukzessive runter bis der Verdichter aus geht.
Die Begrenzung ist der Kältemitteldruck gegen den Verdichter arbeiten muss, den wir aber leider nicht sehen. Mitteltemperatur KTein/aus zu Mitteltemperatur VL/RL bestimmt den Druck.

Eigentlich dürfte nach Abschaltung vom Verdichter der ZH weiter machen, es sei denn er ist gesperrt.


ich dachte Standard ist von 55Hz bis 65Hz gesperrt (Resonanzfrequenz).


55-65Hz ist intern gesperrt, nicht sichbar oder einstellbar.
19.5.2019 17:49


querty schrieb: Danke! Aber ich habe das sicher nicht selbst gesetzt. Inbetriebnahme war wie gesagt von KNV. Werde den Thread mal lesen

 Welche Heizlast hat dein Haus und auf was ist dein Kollektor ausgelegt?
19.5.2019 20:20


Becker schrieb: So dass sie von 20-50Hz modulieren darf.

Warum nur so wenig?
Ist das nicht kontraproduktiv, wenn ich eigentlich mehr Temperatur erreichen möchte?
Gemeinsam mit dem Heizstab sollten die 63°C dann ja hoffentlich erreichbar sein...



Becker schrieb: Eigentlich dürfte nach Abschaltung vom Verdichter der ZH weiter machen, es sei denn er ist gesperrt

Wenn ich diese Einstellung auf "manuell" ändere, sollte der Heitstab aktiviert sein, oder?
[Gelöst] KNV Nibe 1155 und 60°C Warmwasser?

Komischwerweise wird dieser nicht aktiv.
[Gelöst] KNV Nibe 1155 und 60°C Warmwasser?

Hab jetzt noch was anderes gesehen - kannst sein, dass der KNV Techniker das "doppelt abgesichert" hat, dass sich der Heizstab nicht einschaltet?
[Gelöst] KNV Nibe 1155 und 60°C Warmwasser?
Interpretiere ich das richtig, dass sich der Heizstab erst bei -10°C einschalten darf?
K.A. ob das Sinn macht - für das was ich dzt. machen möchte jedenfalls nicht.

Heizlast vom Haus ist 9,8kW, Kollektor ist auch darauf ausgelegt (geplant von Arne). Der Kollektor könnte auch noch mehr ins Minus gehen, dzt. hat er mit dem Heizen des Hauses eh nicht viel zu tun, weil es draußen 20°C hat und soll (fast) nur WW erzeugen.

Wobei ich noch ergänzen muss: Gestern haben wir das gesammte WW solange laufen lassen, biss es kalt (also verbraucht war). Plan ist, dieses nun eben komplett neu zu befüllen, auf 60°C aufzuheizen, zu spülen und dann i.d. Normalbetrieb zu wechseln.

Und ja, bevor uns deswegen jemand für verrückt hält: Das ist die Empfehlung eines Installateurs, welches auch als Sachverständiger arbeitet. 
19.5.2019 21:39
Wenn der Speicher kalt ist, gib der WW-bereitung mal mehr Zeit als die 30min.
Und stell den ZH-stop testweise auf +30....vielleicht springt er dann an?
Dürfte zwar nur im Automodus gelten, den du eigentlich deaktiviert hast.........

Läuft denn die WP eigentlich noch?
19.5.2019 21:54
Stell bitte mal das legionellen Programm an. Dann sollte der ZH weiter machen wenn der Verdichter aus geht. 
Zusammen gehen sie nicht an!
Jetzt ist Sommer, da macht mehr als 50-55Hz keinen Sinn.
a) Wirkungsgrad
b) bei hohen Temperaturen sinkt die Frequenz sowieso

Noch mal: auf was steht die WT Pumpe?

Heizbetrieb ist jetzt aktiviert. Für nur WW keinen Haken setzen bzw. nur ZH.
20.5.2019 8:17


Lindenwirzt schrieb: Kapier deine Sperrbereiche net, da muss jetzt ein Profi ran...

 das ist eine 12kw-maschine. die kann bei 5° sole-ein 14kw.

eine modulierende wp muß auf die heizlast des gebäudes eingestellt/begrenzt werden. die quelle wird ja ebenso nach der heizlast des gebäudes ausgelegt.

der servicetechniker hat hier exakt nach den werksvorschriften eingestellt.

die 20-30hz-sperre ist für den fall daß rückschlagventile eingebaut sind. mittlerweile wird hier anders parametriert.

warum das so wichtig ist zeigt diese anlage sehr gut.
hier wurde schon beim ausheizen die garage auf 20° mitgeheizt, bzw durch die zu- u abluftöffnungen gleich das universum ...

wenn hier die maschine nicht begrenzt wäre würde die quelle extrem belastet werden und die soletemperaturen in den keller gehen.

dann ist plötzlich der planer der quelle der böse ...
20.5.2019 8:22
@Hannes,
ist denn überhaupt 'luxus' bei den brauchwassereinstellungen ausgewählt worden?

[Gelöst] KNV Nibe 1155 und 60°C Warmwasser?
20.5.2019 8:26


querty schrieb: Und ja, bevor uns deswegen jemand für verrückt hält: Das ist die Empfehlung eines Installateurs, welches auch als Sachverständiger arbeitet...

 ist denn der ww-speicher die ganze zeit unbenutzt und aufgeheizt gestanden?

das wäre ungeschickt gewesen, dafür gibt es das urlaubsprogramm.
mithilfe dessen kann man auch monatelang die ww-ladung auf urlaub schicken wenn das haus noch nicht bezogen ist.

man kann bei arbeitsbesuchen das urlaubsprogramm unterbrechen und hat nach dem arbeiten warmes wasser zum händewaschen.

einen direkten ww-speicher sollte man nie wochenlang aufgeheizt stehen lassen...
20.5.2019 12:46


Meinereiner schrieb: Läuft denn die WP eigentlich noch?

Ja, natürlich.



Becker schrieb: Stell bitte mal das legionellen Programm an

Wo macht man das? Hab in der Bedienungsanleitung nichts gesehen bzw. ev. übersehen.



Becker schrieb: Noch mal: auf was steht die WT Pumpe?

Wo/was soll ich da nachschaun? Welcher Parameter ist das?



dyarne schrieb: hier wurde schon beim ausheizen die garage auf 20° mitgeheizt, bzw durch die zu- u abluftöffnungen gleich das universum

Ja, ich bin (Mit)Schuld an der Klimaerwärumung...bitte eriennre mich nicht daran...  
Ist ja jetzt abgeschaltet...zum Glück + nach Rückmeldung von hier im Forum (Insti. und Techniker haben das ok gefunden).



dyarne schrieb: ist denn überhaupt 'luxus' bei den brauchwassereinstellungen ausgewählt worden?

Ja, läuft jetzt schon 2 Tage auf "Luxus".
Bei normal würde es auch nur auf ca. 42°C aufheizen - jetzt geht es eh auch 53°C, aber halt nicht mehr.



dyarne schrieb: ist denn der ww-speicher die ganze zeit unbenutzt und aufgeheizt gestanden?

Ja, ist er für sicher 4 Monate, weil sich der Einzug aufgrund anderer Gewerke verzögert hat. Ich habe mich inzwischen ganz normal geduscht usw. aber Freundin möchte unbedingt dass jetzt nochmal durchgespült wird + wurde uns auch empfohlen.



dyarne schrieb: das wäre ungeschickt gewesen

War es nachträglich betrachtet sicher, hat uns leider im vorhinein auch keiner gesagt :(
Ich hab mir nicht viel dabei gedacht bzw. halt gedacht: Haus wird eh beheizt, soll die WP halt den WW Speicher mitheizen und wenn ich im Haus arbeite ist ja Hände waschen mit Warmwasser auch praktisch. Also solche minimalen Entnahmen gab es schon, aber halt nicht z.B. Dusche/Baden. Ja, dafür das Urlaubsprogramm unterbrechen wäre natürlich gscheiter gewesen.



dyarne schrieb: einen direkten ww-speicher sollte man nie wochenlang aufgeheizt stehen lassen...

Habe ich nicht kritisch gesehen und wurde uns auch nicht so gesagt.
Zum Urlaubsprogramm wurde uns gesagt: Brauchst nicht, wenn man nicht länger als 2 Wochen auf Urlaub ist. Klingt nachträglich betrachtet zwar logisch, dass der "nicht Einzug" sozusagen das Gleiche wie Urlaub ist, aber ich wusste halt nicht dass das so problematisch ist.

Deshalb möchte ich jetzt jedenfalls ordentlich mit heißem Wasser durchspülen.
20.5.2019 13:16
Unter Brauchwasser -> Erweitert -> periodische Erhöhung -> Häckchen setzen (startet dann sofort, bitte anschließend wieder Häckchen entfernen, sonst passiert das alle x Tage automatisch).

Servicemenü (lange zurück drücken) -> Betriebseinstellungen -> BW-Einstellungen

Hier sind die Start/Stopp Temperaturen der verschiedenen Modi zu finden, also Spar,Normal, Luxus und auch Stoppt. per. Erhöh.

Kannst ja mal die Werte hier rein schreiben.

Stoppt. per. Erhöh. sollte auf 55°C stehen. (niedriger geht nicht, Höher wird der ZH benötigt)

Achtung
Die Temperaturen beziehen sich bei der F1255 auf den mittleren Fühler, nicht auf den oberen Fühler (Brauchwasser oben).
Das Wasser oben wird etwa 5°C wärmer.
D.h. wenn ich bis 55°C fahre, ist das WW oben 60°C heiß !

Welchen Speicher du hast und wo der Fühler positioniert ist weiß ich nicht. Wenn er auch etwa mittig ist, würde ich ihn auch bis 55°C heizen lassen.

---

Wenn du das eingestellt hast gehst du einen Schritt zurück und scrollst runter zu "Pumpengeschw. Wärmetr.".
Wenn dort bei Brauchwasser ein Häckchen mit "Auto" ist kannst du es so lassen, hier versucht die WP 7K Spreizung einzustellen.
Wenn dort 70% manuell hinterlegt ist solltest du "Auto" wählen.

---

Den Sperrbereich würde ich wie gesagt bei 51 oder 56Hz setzen. Drüber ist unsinnvoll für Warmwasser. Die -12 wird sich da analog zu -6 verhalten denke ich.

---

Steht Drehzahl WQ-Pumpen auf "Auto" ? Hier könntest du mal "Delta 4°C" probieren. Weniger Pumpenstrom bei gleicher Mitteltemperatur.

---

Wenn du per ZH (nach Verdichterabschaltung) noch höher heizen willst als 60°C, dann schau bitte noch nach ob der ZH aktiviert ist unter Betriebsmodus -> manuell -> ZH Häckchen
22.5.2019 15:35
Danke für deine umfangreichen Erklärungen!

Ich habe inzwischen in der WP nur die ZH aktiviert (alleine, ohne Verdichter), damit den WW Speicher auf 62°C aufgeheizt, hatte oben also vermutlich eher 65°C oder mehr. Dann die WP wieder auf den normalen Betrieb umgestellt (nur Verdichter, Heizstab gesperrt) und alle Wasserleitungen durchgespült.

Ich habe den "zugehörigen" Greenwater Speicher, der Temperaturfühler ist eher in der Mitte platziert.

Warum die WP den WW Speicher bei ZH alleine weiter aufgeheizt hat, bei "manuell", wo Verdichter und ZH aktiviert sind jedoch nicht, ist mir unklar. Hätte erwartet, dass sich hier auch einfach der ZH dazuschaltet, wenn der Verdichter alleine die gewünschte Temperatur nicht "schafft".


Becker schrieb: Wenn dort 70% manuell hinterlegt ist solltest du "Auto" wählen.

Werde ich prüfen...


Becker schrieb: Steht Drehzahl WQ-Pumpen auf "Auto" ?

das ebenfalls ;)


Becker schrieb: nach ob der ZH aktiviert ist unter Betriebsmodus -> manuell -> ZH Häckchen

Ja, das war aktiviert, habe ich von "auto" auf manuell geändert und dann waren Verdichter und ZH aktiv, jedoch hatte sich der ZH nicht aktiviert

Jetzt hat die Freundin noch gemeint, dass sie das WW schon gerne generell und immer auf > 50°C haben möchte um Legionellenbildung zu vermeiden. Energietechnisch ist das natürlich nicht so gut wenn die WP das Brauchwasser auf z.B. 55°C heizen muss statt auf (von der Verwendung her völlig ausreichende) 42°C. Ich glaube dazu gibts aber eh schon einiges im Forum hier, muss noch suchen...
22.5.2019 19:27
Hi,


querty schrieb: Jetzt hat die Freundin noch gemeint, dass sie das WW schon gerne generell und immer auf > 50°C haben möchte um Legionellenbildung zu vermeiden.


Dann zeig ihr die Artikel, in denen aufgezeigt wird, dass das keineswegs reicht. Dazu braucht man permament wesentlich höhere Temperaturen. 50 Grad ist da eher die perfekte Zuchttemperatur für das Zeug.

Wenn das bei euch ein Thema ist, wäre ein Ansatz, bei dem kein oder kaum warmes Wasser vorgehalten wird, wesentlich sinnvoller gewesen, z.B. die Variante aus Speicher mit Heizungswasser und Friwa für das warme Wasser. Den Friwaspeicher kann man beliebig lange mit 45C stehen lassen und es droht trotzdem keine Gefahr, weil der Wasser-Wasser-Wärmetauscher das Wasser erst "on-the-fly" im Durchlaufprinzip aufheizt.

Dauerhaft 50+ mit einer WP ist energetischer Wahnsinn. Da würde ich nachrechnen, ob der Umbau auf Friwa nicht langfristig billiger ist.

Viele Grüße,

Jan
22.5.2019 20:08


querty schrieb: Jetzt hat die Freundin noch gemeint, dass sie das WW schon gerne generell und immer auf > 50°C haben möchte um Legionellenbildung zu vermeiden.

Bitte lass es. Wenn dann müsstest du dauerhaft auf 55-60 °C aufheizen, wirst du nicht wollen. Bitte keine neue generelle Legionellendiskussion anzetteln



Beitrag hinzufügen oder Werbung ausblenden?
Einloggen

 Kostenlos registrieren [Mehr Infos]

« Energie- und Haustechnik-Forum