» Diskussionsforum » Energie- und Haustechnik-Forum

Brunnen kommt kein Wasser ...

18 Beiträge | 13.5. - 27.5.2019
Hallo :)
Folgende Problematik:
Neues Haus, Brunnen wurde geschlagen (Brunnenrohr geht bei der KEllerwand raus nach unten!).
Habe eine Gardena Inox Pumpe (die Förderhöhe reicht also). Ich finde den fehler nicht ... ich habe es mittlerweile von einem Installateur abdichten lassen. Ich öffne oben dieses Schauglas, fülle wasser ein. Lasse die Luft entweichen bis das Wasser quasi bis oben steht. Dann öffne ich den Anschluss bei der Fasade (dorthin wird das Wasser durch die Leitung gepumpt) damit dort die Luft entweichen kann ... dann dreh ich auf "Auto". Die Pumpe saugt und saugt ... in dem Ansaugschlauch (habe nun nun einen durchsichtigen) sehe ich Luftblasen aufsteigen. Immer nur so einzelne grosse. Der Schlauch ist vom Füllen ein wenig mit Wasser voll. Und dann ... rennt das Teil ewig lange bis der Schutzschalter auslöst und sich abdreht weil zu warm. 
 
Wo ist der Fehler? Ich habe es schon versucht mit geschlossener Leitung ... ohne Erfolg. Die zuständige Firma sollte diese Woche noch kommen ich will mir aber nicht die blöße geben das ich einen Fehler mache. Dazwischen ist übrigens noch direkt an das Rohr ein Rückstopventil. Damit das Wasser nicht wieder zurückrinnen kann. 
Ich habe das nun schon öfters davor zerlegt alles - wenn ich das Ventil dann öffnen will geht das ziemlich "Streng" dann hört man richtig wie das Vakuum nachlässt.
 
Hoffe ich konnte das irgendwie nun beschreiben :D 
LG

 
13.5.2019 14:08
Hat die Pumpe früher schon einmal von diesem Brunnen Wasser geliefert oder bis jetzt noch nie?
Wenn es noch nie ging, vielleicht ist gar kein Wasser im Brunnen?
mfg
Sektionschef
13.5.2019 14:13
Danke für deine Antwort :)
Der Brunnen ist komplett neu - auch das "spülen" und testen der zuständigen Firma hat einwandfrei funktioniert. Rundherum in der Anlage gießen die Leute auch schon ordentlich mit ihren Brunnenwasser (ok jetzt im moment weniger bei dem Wetter). 
 
 
13.5.2019 16:38


Austriana schrieb: Habe eine Gardena Inox Pumpe (die Förderhöhe reicht also). Ich finde den fehler nicht ...


In welcher Höhe ist das Grundwasser derzeit und in welcher Höhe hängt die Pumpe?
Tief genug ist der Brunnen hoffentlich eh...


13.5.2019 18:19
Wenn der Brunnen geschlagen wurde, dann verstehe ich es so, dass die Pumpe oben steht und saugt.
MfG
Sektionschef
14.5.2019 8:14
Genau die Pumpe steht quasi oben... Dicht ist alles... Man sieht auch Luft Blasen aufsteigen... Aber es steigt nur extrem langsam das Wasser. Fülle ich es falsch ein? Also die inbetriebnahme der Pumpe? 
14.5.2019 9:04
Verzeih die wirklich blöde Frage, aber die Pumpe ist korrekt eingebaut? Ich meine, nicht vielleicht falsch herum, dass du Richtung Brunnen pumpst.
Nicht dass mir sowas schon mal passiert wäre
14.5.2019 9:59
möglich wäre, dass die Saughöhe zu groß ist (max 7-8m) oder bei einem 3-Phasen Motor die Drehrichtung des Motors falsch ist (dann einfach eine Phase tauschen)
In welcher Höhe liegt denn der Grundwasserspiegel im Vergleich zum Aufstellort der Pumpe?
14.5.2019 10:08
Ein Nachbar hat 1:1 das selbe System. Also Höhe Grundwasser und selbe Pumpe. Läuft dort.... Bei der gardena pumpe kann ich nichts mit den Phasen falsch stellen. 
14.5.2019 10:38
Am einfachsten wäre es, mit einem der Nachbarn in Kontakt zu treten und die Inbetriebnahme vergleichen. Das erspart u.U. das Rufen und die Anfahrt der Firma, wenn es sich nur um einen falschen Handgriff handelt.
Was mir noch einfällt: Schon mal den Filter in der Pumpe kontolliert?
mfg
Sektionschef 
14.5.2019 12:42
Es ist alles so aufgebaut wie bei den Nachbarn. 

Die Pumpe ist komplett neu 
14.5.2019 13:48
Hast Du ein Rückschlagventil am Saugschlauch? vll.falsch rum?

Dann öffne ich den Anschluss bei der Fasade => ist da vielleicht noch irgendein Hahn zu?

Die Pumpe vom Nachbarn kurz auszuleihen, um Zu- und Abfluß ausschließen zu können - wär das a Option?

lg Wolfgang
14.5.2019 15:34
vielleicht ist hier etwas brauchbares dabei:
https://help.gardena.com/hc/de/articles/115001144593-Mein-Hauswasserautomat-saugt-nicht-An-was-kann-das-liegen-
https://help.gardena.com/hc/de/articles/115001149754-Wenn-meine-Pumpe-schwach-arbeitet-an-was-kann-das-liegen-
https://www.google.at/url?sa=t&rct=j&q=&esrc=s&source=web&cd=1&cad=rja&uact=8&ved=2ahUKEwjv6vS8kJviAhXewAIHHQ0FD3kQFjAAegQIBBAC&url=https%3A%2F%2Fhelp.garden4
mfg
Sektionschef
24.5.2019 5:47
Hallo. 
Also Firma war da... Folgende Problematik herrscht:

Meine Pumpe ist ok... Nur kommt wenig Wasser und vorallem kann ich auch kein Wasser quasi reingeben. Es scheint so als wäre er verstopft und in beide Richtungen kann das Wasser nicht rein oder raus nur ganz minimal 

Die zuständige Firma weiß auch nicht woran das liegen kann da es anscheinend ja schon mal geklappt hat. Es wurde auch mit einer schwengel Pumpe versucht kein erfolgt... Auch 90 Bar druck kein erfolg. Was könnten wir noch probieren?.
Klar könnte ich nun neuen Brunnen schlagen aber ich habe extra einen Anschluss im Keller den ich auch verwenden will für mein Haus Wasser Werk und die Arbeit mit Schlagen und dann nochmals durch die Keller Wand ist schon sehr mühsam und aufwendig aufgrund der Bau Begebenheiten. 

Wie bekomme ich das Teil vlt noch frei? Ist er vlt verockert? Weil er ca 6-8 Monate nicht verwendet wurde (wurde gemacht als Keller gemacht wurde). 
25.5.2019 11:00
Keiner mehr eine glorreiche Idee?
25.5.2019 13:29
Hallo,
ja wenn die Firma, die ja vor Ort war, die Ursache nicht beheben konnte, dann sind Ratschläge von der Ferne schwierig.
Was würde ich in dieser Situation machen?
Nach dem Motto "schlimmer kanns eh nicht mehr werden", würde ich mein vorhandenes Equipment zum Einsatz bringen. Ich gehe davon aus, dass das Steigrohr aus verzinkten Stahlrohr in einer Dimension von mind. 1" ist.
Weiters gehe ich davon aus, dass man das Rohr soweit von oben durch Demontage von Bögen, T-Stücke, u.s.w. zugänglich machen kann, dass man es senkrecht bearbeiten kann.
Ich würde dann mit meinen Heisswasser Hochdruckreiniger, in Verbindung mit der Rohrreinigungsdüse mit 150Bar und 80 Grad heissem Wasser beginnen das Rohr von allen möglichen Verunreigungen zu befreien.
Dazwischen mit einer  Pumpe das Schmutzwasser abpumpen.
Gruss
25.5.2019 14:07


Austriana schrieb: Die zuständige Firma weiß auch nicht woran das liegen kann da es anscheinend ja schon mal geklappt hat

 Was ist denn das für eine Firma? Tischlerei? Was heist da es anscheinend ja schon mal geklappt hat ?

Wie entsteht der Anschein?  Wenn kein Wasser kommt liegt es zumeist an der Saugseite. Wenn man kein Wasser in das Saugrohr bringt kann es sein dass es verstopft ist. Kann natürlich auch sein dass der Brunnen versiegt ist.

Ich gehe davon aus dass sämtliche verbindungen auf dichtheit kontrolliert wurden und auch die Rückschlagventile gängig sind
25.5.2019 15:40
Danke für die Antworten. 

Die Firma hat schon etliche Häuser + Brunnen gemacht.

Das Wasser steht es geht weder rein noch raus... Dicht ist es weder Luft noch Wasser kann entweichen... 

Zum Thema ausbuddeln... Der Anschluss befindet sich in der Keller Wand... Geht dann seitlich raus und in das Grund Wasser. Das einzige was ich sehe ich ein rohr wo ich meine Pumpe anstecken kann. 
27.5.2019 18:13
Hallo Austriana,
habt ihr lemigen Boden? Hierkönnte beim schlagen noch Wasser gekommen sein und danch hat der Lemboden den Schlagbrunnen verschlossen. Der Lem kann den Schlagbrunnen komplett abdichten.



Beitrag hinzufügen oder Werbung ausblenden?
Einloggen

 Kostenlos registrieren [Mehr Infos]

« Energie- und Haustechnik-Forum