« Photovoltaik / PV  |

Ausfall Monitoring SolarEdge

Teilen: facebook    whatsapp    email
 <  1  2 
  •  MartinSt
  •   Gold-Award
21.8.2023 - 7.6.2024
35 Antworten | 9 Autoren 35
2
37
Hallo Zusammen,

ich hab seit 10 Tagen eine SE PV Anlage.
Doch leider seh ich nun zum zweiten Mal keine Daten im Monitoring!

Der SE10K RWB48 läuft seit 13.8. auf Nulleinspeisung, also 100% Eigenverbrauch.
Bis 15.8. 15:15 nach dem ich das eingestellt hatte lief er nicht weg.
Da kamen aber auch keine Daten aus dem Monitoring.
Dann plötzlich Daten bis heute 10:15 wieder keine Daten mehr zu sehen sind!

Kann ich in der SetApp irgendetwas prüfen?
Grundsätzlich ist die Verbinung ja gegeben, denn sonst hätte ich die letzten Tage ja auch nichts gesehen!?

Habt ihr ähnliches beobachtet?


  •  Solarbuddys
  •   Gold-Award
23.8.2023  (#21)
PRIVAT bin ich bei Dir (im Umfeld), da tueftelt man anders - wieviele 1000h hab ich schon mit Router/Cloud/ Wlan/Mesh etc "verschissen" weils ein Hobby ist 😁

Aber wir koennen halt ned in jedem Buddyhaushalt das komplette Netzwerk zerlegen/neu aufbauen/ etc - das waer ne never ending Story 😉

- DARUM a Kabel is a Kabel 

- Bei Netzwerkproblemen "am WR WR [Wechselrichter]" weil da faellts auf gibts zu 90% das Loesungskit (Ausschalten-Warten-Einschalten). Hatte ich auch beim Auto schon 3x gebraucht, gefuehlt in der heutigen Zeit DIE Loesung fuer saemtliche Bereiche 🤣

1
  •  ds50
  •   Gold-Award
23.8.2023  (#22)

zitat..
Solarbuddys schrieb: - DARUM a Kabel is a Kabel

Vielleicht bekomm ich dieses WE meinen Netzwerkschrank endlich so einigermaßen fertig, mit ca. 54 Netzwerkkabel darin 🤪.

Aber ich kenne auch Neubauten á la "Das WLAN geht heutzutage schon so gut, wozu brauch ich da LAN Kabel?"... 🙈

1
  •  Solarbuddys
  •   Gold-Award
23.8.2023  (#23)

zitat..
ds50 schrieb:

──────
Solarbuddys schrieb: - DARUM a Kabel is a Kabel
───────────────

Vielleicht bekomm ich dieses WE meinen Netzwerkschrank endlich so einigermaßen fertig, mit ca. 54 Netzwerkkabel darin 🤪.

Aber ich kenne auch Neubauten á la "Das WLAN geht heutzutage schon so gut, wozu brauch ich da LAN Kabel?"... 🙈

SOMFY FUNK Rollos.... 🤡

A KABEL is a KABEL ... wieso gibts da noch keien T-Shirts, ttztztz 


1
  •  Takeiteasy
  •   Bronze-Award
23.8.2023  (#24)

zitat..
Solarbuddys schrieb: PRIVAT bin ich bei Dir (im Umfeld), da tueftelt man anders - wieviele 1000h hab ich schon mit Router/Cloud/ Wlan/Mesh etc "verschissen" weils ein Hobby ist 😁

Wenns spaß macht oft sehr viele :D Aber es geht dabei ja auchum eine gewisse Bequemlichkeit auch. Wenn ich zurückdenke, als mir meine Frau sagte sie möchte gerne alle E-Mails syncron auf allen Geräten (Handy, Laptop, PC, Tablet...) verfügbar haben, was das damals (so um 2010 rum) für ne Herausforderung war, hier alles nötige an Software zusammen zu bringen und dann noch zum Laufen 🤪. Nicht selten musste ich alles neu installieren und Backups zurückspielen, da sich der Daten- und Mailserver verschluckt hatte und ein Neustart leider nix brachte.

Heute rennt alles flüssig und wurde noch um einen DircetoryServer erweitert, damit es noch einfacher beim Arbeiten ist, wenn man das Gerät mal eben wechselt.


zitat..
ds50 schrieb: Aber ich kenne auch Neubauten á la "Das WLAN geht heutzutage schon so gut, wozu brauch ich da LAN Kabel?"... 🙈

Also ich muss sagen einen Ausfall im WLan hatte ich noch nicht, von Router-/Accesspointseite her, auch der Speed ist völlig in Ordnung, jetzt im neuen Haus wird der WLanspeed auf 2,5 Gbit erhöht, damit auch in Zukunft alles flüßig läuft, das Lan-Netzwerk selbst geht bis 10Gbit.
Sicher ein Kabel ist ein Kabel, aber ich möchte nicht jedes Gerät Smartphone, Tablet immer erst ans Netzwerkkabel stecken, um damit dann im INternet surfen zu können 😂




1
  •  Solarbuddys
  •   Gold-Award
23.8.2023  (#25)
Ja da bin ich bei Dir - hab erst vor kurzem wieder mal das ganze WLAN upgegraded mit nem FRITZ Netzwerk - muss sagen das läuft bis dato auch mega Stabil - aber wars wieder viel gefummel - JAAAA :o) Hats Spaß gemacht und Zeit gekostet - NATÜRLICH aber mann macht dass Ding ja "Gerne" auch wenn ich sicher schon 2x gesagt hab "sowas mach ich nie wieder" 😂 

1
  •  MartinSt
  •   Gold-Award
23.8.2023  (#26)
Is ja gut ich bin ja auch für Kabel oder auch Wlan Kabel - wie jeder will 😅

Aber können wir zurück zum Thema kommen?

Wollte wissen was ich selbst tun kann?

zitat..
MartinSt schrieb: Also zwei Zähler hab ich natürlich nicht installiert.
Mich hat nur die Anzeige verwirrt!
Du hast natürlich recht, der Insti müsste das richten.
Ich leg da halt auch gern mal selbst hand an, wenn ich es denn selbst lösen kann.

Ich könnte ja praktisch auch den WR WR [Wechselrichter] selbst auf Werkseinstellungen zurücksetzen und neu Inbetrieb nehmen.
Oder ist das riskant?
 FAQ

Ich bin ein Macher und kein lange hinterher Telefonierer.
Ist ja kein lebenswichtiges System, insofern wird mir der Insti auch nicht alles liegen lassen und sofort kommen.
Außerdem kann ich so für die Zukunft lernen!

Würd mich also über eure Hilfe dabej freuen!

1
  •  Takeiteasy
  •   Bronze-Award
23.8.2023  (#27)

zitat..
MartinSt schrieb: Aber können wir zurück zum Thema kommen?

Sorry, du hast natürlich recht.


zitat..
MartinSt schrieb: Ich könnte ja praktisch auch den WR WR [Wechselrichter] selbst auf Werkseinstellungen zurücksetzen und neu Inbetrieb nehmen.
Oder ist das riskant?

Wenn du technisch so versiert bist und es dir zutraust kannst du das tun. Ich denke bei einem WR WR [Wechselrichter] ist es wie bei allen geräten, kennt man sich damit aus, kann man sie auch auf Werkseinstellung zurücksetzen. Du musst halt wissen (oder es vorab notieren) welche Einstellungen dein WR WR [Wechselrichter] hatte oder benötigt, um überhaupt korrekt zu funktionieren. Wenn du dir das nicht 100% zutraust, ist es sicherlich besser auf den Solateur zu warten.




1
  •  MartinSt
  •   Gold-Award
23.8.2023  (#28)
Hab eben den WR WR [Wechselrichter] nochmal gecheckt und  gesehen, dass der Smartmeter im WR WR [Wechselrichter] nicht terminiert war - sprich der Schalter auf Off stand.

Ich hab den Schalter jetzt auf ON gestellt, so wie in der Anleitung beschrieben!
Dann hab ich den Smartmeter nochmal entfernt und wieder programmiert.

Die Anzeige in der SetApp hat sich aber nicht verändert!

Wie sieht das denn bei euch aus?

2023/20230823747212.jpg

2023/20230823662369.jpg


 


1
  •  Zogi
4.6.2024  (#29)
Soweit ich das erkenne ist das Imternet nicht das Problem... hab das nach jedem Stromausfall... 

_aktuell/20240604726954.png

1
  •  Gawan
  •   Gold-Award
6.6.2024  (#30)
Ich hab zwei Solaredge WR WR [Wechselrichter] in der Größenordnung 17kw und die machen auch andauernd Probleme. Mal liefert der eine keine Daten, mal der andere (in die Solaredge-Visu), direkt im LAN sind sie aber problemlos erreichbar, auch weil nur ca. 3 Meter vom nächsten AP entfernt und über den Wartungszugang komm ich dann auch drauf.
Einige Stunden bis Tage später geht aber plötzlich wieder alles.

Produzieren und liefern tun sie natürlich die ganze Zeit ohne Probleme.

Ich hab das Problem für mich so gelöst, dass ich den Smartmeter auslese und die Daten von den WRs ignoriere.

1
  •  Solarbuddys
  •   Gold-Award
6.6.2024  (#31)

zitat..
Gawan schrieb:

Ich hab zwei Solaredge WR WR [Wechselrichter] in der Größenordnung 17kw und die machen auch andauernd Probleme. Mal liefert der eine keine Daten, mal der andere (in die Solaredge-Visu), direkt im LAN sind sie aber problemlos erreichbar, auch weil nur ca. 3 Meter vom nächsten AP entfernt und über den Wartungszugang komm ich dann auch drauf.
Einige Stunden bis Tage später geht aber plötzlich wieder alles.

Produzieren und liefern tun sie natürlich die ganze Zeit ohne Probleme.

Ich hab das Problem für mich so gelöst, dass ich den Smartmeter auslese und die Daten von den WRs ignoriere.

Haengt irgendwas am WLAN ? Haben wir generell seit ewig nur 2 - 3x gemacht, viel zu viele Probleme mit "haengebden IPs" bzw vorgelagerten Accesspoints etc 

Ich selbst hab an mehreren Standorten das Thema dass sichs "Internet aufhaengt/langsamer wird" A1/Drei darum gibts ein Zwangsaus in der Nacht auf Alles (Router aus) und 1min spaeter wieder ein. Machich glaub ich seit 5 Jahren seit dem is a Rua. Alarmanlage, Wechselrichter, Keba Ladestation , seit dem ich das mach gibts dieses klassische Problem nimmer. 

Letztes Jahr haben wir ca 50-60xSE17K verbaut , vor ca 5 Tagen war der erste kurz betroffen (keine Verbrauchsanzeige/Halbes Monitoring) obwohl Anlage normal lief. Hatte der Support rasch geloest (Nachtlauf) , Daten waren alle da weils lokal laenger am Geraet gespeichert werden - auch wenns vorkommen kann dass die doch mal weg sind bei nem Problem, kennen wir auch, seltener , kommt aber vor. 

Aber a generelles SE17K Problem wuerd ich da nicht orten, das war die letzten 2 Jahre DER SE-WR der am haeufigsten verbaut wurde am Markt.

Und schau dass du die Software 4.20.32 oder .36 draufbekommst, die hat sehr viele dieser Wehwechen was wir von SE wissen geloest 

1
  •  etzldl
7.6.2024  (#32)
Hab auch einen se17k. Wie/wo kann ich als Endkunde die aktuell installierte software version sehen bzw. wie kann ich sie updaten? Im monitoring.solaredge.com find ich nix...

1
  •  Solarbuddys
  •   Gold-Award
7.6.2024  (#33)

zitat..
etzldl schrieb:

Hab auch einen se17k. Wie/wo kann ich als Endkunde die aktuell installierte software version sehen bzw. wie kann ich sie updaten? Im monitoring.solaredge.com find ich nix...

Also ich kenn jetzt ehrlich gesagt die Ansicht der Kundenseite gar nicht weil wir immer das Maximum an Berechtigungen einstellen aber ich bin mir fast sicher dass unsere Buddys das sehen 
 
Monitoring (nicht APP/Handy !!) am PC !!
Auf der Startseite steht rechts unten GERÄTE , da dann den Wechselrichter auswählen und mit der Maus auf das I-Symbol fahren und dann schaun bei CPU-Version 


1
  •  etzldl
7.6.2024  (#34)

zitat..
Solarbuddys schrieb:

──────..
etzldl schrieb:

Hab auch einen se17k. Wie/wo kann ich als Endkunde die aktuell installierte software version sehen bzw. wie kann ich sie updaten? Im monitoring.solaredge.com find ich nix...
───────────────

Also ich kenn jetzt ehrlich gesagt die Ansicht der Kundenseite gar nicht weil wir immer das Maximum an Berechtigungen einstellen aber ich bin mir fast sicher dass unsere Buddys das sehen 

 

Monitoring (nicht APP/Handy !!) am PC !!

Auf der Startseite steht rechts unten GERÄTE , da dann den Wechselrichter auswählen und mit der Maus auf das I-Symbol fahren und dann schaun bei CPU-Version



_aktuell/20240607599442.png
im Reiter Auslegung konnte ich den WR WR [Wechselrichter] auswählen, dort auf Info. Update muss manuell gemacht werden oder geht das automatisch? Uralt dürfte die Version ja nicht sein emoji


1
  •  Solarbuddys
  •   Gold-Award
7.6.2024  (#35)
Update manuell ueber Support/Solateur - aber nur wenn etwas nicht geht - NEVER CHANGE A RUNNING SYSTEM 

Die Software is Suuuuuper alt ☺️

2
 <  1  2 


Beitrag schreiben oder Werbung ausblenden?
Einloggen

 Kostenlos registrieren [Mehr Infos]

Nächstes Thema: IDM Terra Fachmann Code