» Diskussionsforum » Haustechnik

Nibe 1255 nur 20hz

Teilen: facebook    whatsapp    email
0
11.1. - 16.1.2021
13 Beiträge | 4 Autoren 13
Hallo,

ich habe eine Nibe 1255-PC und ein WW-Saugheber über einen Zwischenkreis.

Diese ist neu in betrieb genommen.
Ich habe das Estrichausheizprogramm gestartet und die Vl-Temperatur zuerst auf 15, dann auf 18°C gestellt.

Zuerst läuft sie mit 40hz, schaltet dann aber auf 20-22hz zurück, was für 18° Vorlauftemperatur bei regelmäßigem Lüften und kaltem Estrich nicht ausreichend ist (sie schafft ~17°)

Dort bleibt sie, und sobald die Gradminuten hoch genug sind schaltet sie den Heizstab dazu.

Beispielsweise Momentaufnahme:
Gradminuten: -236
Außentemperatur 8.8 (Ich habe den Aupentemperaturfühler noch innen hängen)
Kältetr. ein (BT10): 9,5°C
KT aus (BT11): 7,3°C
Vorlauftemp 1 (BT2): 16,9°C
Rücklauftemp 1 (BT3): 14,4°C
berechn. Vorlauftemp 1: 18°C
aktuelle Verdichterfrequenz: 21 Hz
Pumpengeschw. Wärmetr (GP1): 100%
Drehzahl der WQ-Pumpe (GP2): 1%
Heizstab: 0,5kw

Grenzwert KT aus ist bei 4°C
Sperrbereich1 ist von 91-120 Hz

hat jemand eine Idee wo hier der Fehler sein könnte?

vielen Dank
Daniel

 
 
11.01.2021
Welche Spreitzung ist an der Wärmequellenpumpe eingestellt? Welche Spreitzung ist am Grundwasserkreis vorhanden?
Hast du die AXC Zusatzbox? 
Für mich sieht es so aus als würde die Wärmepumpe versuchen die Quelle zu schonen oder der Filter im Solekreis ist verschmutzt.
MfG 
Peter 
12.01.2021
Nach dem letzten Neustart scheint sie vernünftig zu funktionieren....

Trotzdem habe ich noch die "5.1.9 - Drehzahl der WQ-Pumpe" auf "Delta Fest" gestellt.
12.01.2021
Das empfiehlt NIBE bei Grundwasserbetrieb sowieso, Betriebsart "Delta fest" und 4K Delta für die WQ-Pumpe.
Wie steuerst/regelst du deine Saugheberpumpe?


12.01.2021
aktuell noch ungeregelter dauerlauf mit ~2,4m^3/h
12.01.2021
Leider ist das Problem wieder aufgetreten.

Ich habe nun die WP auf Werkseinstellungen zurückgesetzt.
Die Einzigen Einstellungen die ich getroffen habe waren:

 • Brauchwasser Sparmodus und Temperaturen heruntergesetzt.
 • Warnung KT Aus auf +3°C
 • Drehzahl der WQ-Pumpe auf "Delta Fest" mit 4K
 • Heizstab deaktiviert

Verdichter regelt nach kurzer Zeit auf 30hz zurück, bei zu wenig vorlauftemperatur und -130 Gradminuten.
Drehzahl WQ-Pumpe 1%
KT ein: 9,5°C
KT aus: 6,3°C

Auch wenn ich die Gradminuten händisch auf -400 ändere passiert nichts.

Eine Quellenbeschränkung kann es somit nicht sein (bei 1% WQ-Pumpendrehzahl).
Wenn ich einen Sperrbereich von 20-50Hz einstelle läuft sie brav auf 51Hz. Aber mit dem Sperrbereich mache ich halt aus einer modulierenden WP eine unmodulierende :(.

Was hat noch einen Einfluss auf die Verdichterfrequenz (außer den Gradminuten)?

vielen Dank
Daniel
12.01.2021
vielleicht begrenzt "• Warnung KT Aus auf +3°C" dort schon.
die steuerung fängt nämlich schon midestens 2K darüber an die leistung zu begrenzen.
oder (du fährst ja estrichprogramm?) die anforderung ist zu niedrig; also temp hoch setzen?
12.01.2021
ich komme bei KT Aus nie auf +5°C, ist immer höher.

Zustazhinweis: Wenn ich Sperrbereich auf 20-50Hz einstelle geht sie auf >50Hz (zb 55), wenn ich den Sperrebereich wieder entferne bleibt sie auf >50Hz.
12.01.2021
1.) wq aus Begrenzer auf 1°C. Das ist nur für den Frostschutz. 
2.) da du ungeregelt auf der Grundwasser Seite bist und 2,4 qm/h hast sollte die Spreitzung nicht über 2K sein. Wenn doch hast du auch keine 2,4 qm/h.
3.) GM Zuheizer Stufe runter stellen. Das bewirkt das sie schneller hoch moduliert. Heizstab über maximale elektrische Leistung interne Zusatzheizung auf 0 kW deaktivieren.
Das sollte eigentlich helfen.

Wenn du die AXC Zusatzbox hast dann sollte die Wärmepumpe auch erkannt haben das sie eine Grundwasserwärmepumpe ist. Die Quellenbegrenzung sollte dadurch auch ausreichend hoch sein um volle Leistung zu bekommen.
Den Außenfühler solltest du notfalls provisorisch nach außen geben. 

MfG 
Peter 
12.01.2021
1) mache ich heute Abend. Ich habe im Zwischenkreislauf eh 10% Ethanol, da sollte sicherheit mehr als genug sein
2) Durchfluss/Spreizung auf der Grundwasserseite? Hier vertraue ich momentan (noch) der integrierten Durchflussberechnung der Umwälzpumpe (Grundfos Alpha2 32-80 180). Elektronischer Durchlaufmesser ist noch nicht in Betrieb, genauso die Temperaturmessung im Grundwasserkreislauf
3) Ich habe den den Heizstab ganz deaktiviert. Muss ich hier trotzdem noch die Gradminuten verstellen? Runter stellen = niedrigere Gradminuten?

AXC Zusatzbox habe ich nicht.
12.01.2021
Vorsicht bei der minimal Temperatur. Hier geht es nicht um die Sole sondern um das Grundwasser. Es könnte eventuell im Wärmetauscher einfrieren. 
Deswegen die 1°C.
Der Durchfluss beim Grundwasser ist eigentlich uninteressant sondern die Spreitzung und die Temperaturen. Der Durchfluss ergibt sich dann automatisch.
Die Gradminuten selbst sind auch nicht so interessant sondern eher die Einstellung der Zuheizstufen bei den Gradminuten. Sie bestimmen wie stark rauf und runter moduliert wird. Großer Abstand heißt langsamer rauf modulieren kleiner Abstand heißt schneller rauf modulieren. 
Zum Beispiel :
GM Start ist auf 400 und Zuheizstufen auf 300 heißt das erst bei 550 Gradminuten der Verdichter hoch moduliert.
GM Start bei 400 Zuheizstufen auf 100 heißt das schon bei 450 Gradminuten hoch moduliert wird.
MfG 
Peter 
15.01.2021
Ich habe nun WQ aus auf 1°C gestellt, das scheint das Problem behoben zu haben.
15.01.2021
Wie tief geht den "WQ aus", dass da die 1° schon ein Problem sind?
Bei mir geht das auch bei Volllast nie unter 5°C! Die Grenze steht bei mir auf 3°C.
Kontrollier mal die Spreizung im Grundwasserkreis und gibt da mehr Gas, ääh, Wasser...
16.01.2021
Nein mit WQ-aus 1° ist das problem behoben. Vorher war es auf 4°

Spreizung im Grundwasserkreislauf ist 1,x°C (9,x->8,x°C).
Die WQ-Pumpe ist auch nie auf 100%, meistens zwischen 10 und 40%.



Beitrag hinzufügen oder Werbung ausblenden?
Einloggen

 Kostenlos registrieren [Mehr Infos]

« Haustechnik