» Diskussionsforum » Energie- und Haustechnik-Forum

KNV F1155-6 berechnete Vorlauftemperatur wird nicht erreicht

13 Beiträge | letzte Antwort 8.1.2019 | erstellt 6.1.2019
Hallo,

bei unserer WP KNV Topline F1155 wird die berechnete Vorlauftemperatur bei weitem nicht erreicht. Seit ein paar Tagen tümpelt die bei ca. 27-28° herum. Die berechnete Vorlauftemperatur wäre 42°.

Aktuelle Daten:
KT ein: 1.6°C
KT aus:-1.0°C
Gradminuten: -649
zulässige Verdichterfrequenz min. 30 Hz 
aktuelle Verdichterfrequenz 49Hz
kt-aus-min: -3.5°C

Für die KNV und unserem Haus ist das die erste Heizperiode. Wir haben einen RGK und mit 50iger Ziegel massiv gebaut. Die Fassade ist bereits verputzt. Ausgeheizt wurde mit der WP im Sommer 2018.

Info (vermutlich nicht relevant). Die Drehzahl der WP ist aufgrund des bekannten Softwarebugs manuell auf 70% gesetzt.

Was kann die Ursache für die niedrige Vorlauftemperatur sein?
Sollten noch mehr Daten benötigt werden, bitte um Info.

Danke! LG, Christoph

 

 
6.1.2019 11:26
hallo christoph,
kannst bitte mal schauen welche heizkurve bei dir eingestellt ist? 42 grad berechneter vorlauf ist schon sehr sehr viel?
6.1.2019 11:42
42°? Das braucht doch kein Neubau, nicht einmal annähernd!
6.1.2019 11:53
Ich hatte zuvor 35° berechneten Vorlauf eingestellt und wollte mal sehen, ob eine höhere Heizkurve etwas bewirkt.
Hab das jetzt wieder korrigiert, sprich es werden aktuell 33° berechn. VT angezeigt.

Ich komme auf alle Fälle nicht auf die gewünschte Innentemperatur. 20-21° im Schnitt sind für Frau + Baby zu wenig.


6.1.2019 12:30
ok, dann bitte mehr daten posten. alle aktuellen einstellungen am besten. heizkurve, aktuelle VL und RL temp, aktuelle soletemps, pumpendrehzahlen, sperrbereiche des verdichters usw.
kann auch sein dass hier schon KT-aus min = -3,5 grad greift. weil die pumpe ja rund 2 grad vor erreichen vom gas geht. bitte auch infos zum bau und rgk ansich damit wir einschätzen können warum KT-aus min so niedrig eingestellt ist.
6.1.2019 13:54
hallo Christoph, bitte schick mir eine nachricht mit deinen daten installateur/projekt, damit ich mir die planung anschauen kann.


hoert schrieb: Drehzahl der WP


damit meinst du die wärmeträgerpumpe?


hoert schrieb: manuell auf 70% gesetzt.


von dir oder IBN?


hoert schrieb: kt-aus-min: -3.5°C


wie Gregor schon geschrieben hat ist dieser wert viel zu hoch.
ist das die einstellung von der IBN?
wann war IBN?

hängt deine wp im uplink?
7.1.2019 6:34


dyarne schrieb: bitte schick mir eine nachricht mit deinen daten installateur/projekt, damit ich mir die planung anschauen kann.


schicke ich dir im laufe des tages. danke!
Edit: persönliche nachrichten sind mir hier noch nicht erlaubt . kann ich dir die daten sonstwie zukommen lassen?


dyarne schrieb: damit meinst du die wärmeträgerpumpe?


ja genau. menü 5.1.11


dyarne schrieb: von dir oder IBN?


von mir nach rücksprache mit dem knv support. nachdem die wp nicht los rannte. ging auf 100% und dann sofort auf 0% zurück.


dyarne schrieb: ist das die einstellung von der IBN?
wann war IBN?


kt-aus-min wert ist seit der IBN (4.6.2018 - danach wurde ausgeheizt) bei -3.5°. ich hatte den wert nie im fokus und wurde erst kürzlich durch einen anderen beitrag hier im forum darauf aufmerksam. wurde aber nie geändert.


dyarne schrieb: hängt deine wp im uplink?


ja. wie kann ich die wp für dich zugänglich machen?
7.1.2019 8:12


hoert schrieb: kann ich dir die daten sonstwie zukommen lassen?


meine mail steht im profil.

psssst, nicht weitersagen ...


hoert schrieb: kt-aus-min wert ist seit der IBN (4.6.2018 - danach wurde ausgeheizt) bei -3.5°


das war offensichtlich ein irrtum. ich möchte mir nur deine planung ansehen, dann kann ich dir seriös den für dich passenden wert angeben...
8.1.2019 6:59
danke arne! mit deiner empfehlung kt-aus-min nach unten zu korrigieren, wird es nun wärmer im haus. 

zur verständnis noch eine frage: sollte die tatsächliche vorlauftemperatur und die berechnete vorlauftemperatur nicht annähernd gleich sein? ich habe die raumfühlereinstellung aktiviert. der heizfaktor ist hier jetzt mal auf 2 (guter wert?) gesetzt. durch den aktuellen innentemperaturunterschied von IST und SOLL liegt die berechnete vorlauftemp. bei 38.2°C - die aktuelle vorlauftemp. liegt aber bei 31.4°C
8.1.2019 8:15
Die Anlage kann die VL Temperatur NICHT beliebig erhöhen, sie kann immer nur ein gewisses Delta auf die RL Temperatur heizen. d.h. es dauert einfach eine gewisse Zeit bis ein solcher Sprung in der VL Temperatur erreicht wird. Wenn die berechnete VL plötzlich um ein paar K ansteigt dauert es mehrere Stunden bis die WP das erreicht.

Berechnete VL von 38°C bei einem Neubau verputzt mit 50er Ziegel halte ich aber für recht unrealistisch, ich bin aber selber Laie. Ich bin mit meinem Haus und 50er Massivbauweise am oberen Ende der hier dokumentierten Anlagen und ich bin bei 0°C Außentemperatur bei 30°C oder 31°C VL. Da bin ich noch am Optimieren. Was ich gesehen habe sind viele hier unter 30°C VL bei 0°C AT (Außentemperatur). 38°C habe ich überhaupt noch nie gelesen in diesem Forum.

Poste mal deine Heizkurve.

KT AUS Min habe ich z.b. auf Empfehlung von Arne auf -6,5°C, wohlgemerkt das passt bei meiner Anlage und kann nicht einfach so übernommen werden. Die Anlage versucht immer bis maximal 2°C darüber zu gehen, kommt also bis tiefstens -4,5°C KT Aus.
Weiter sollte es nicht runtergehen. Aktuell bin ich schon seit Wochen konstant bei -3°C, scheint also für mich zu passen.
8.1.2019 8:39


hoert schrieb: sollte die tatsächliche vorlauftemperatur und die berechnete vorlauftemperatur nicht annähernd gleich sein?


ja, sollte natürlich realtiv gleich sein. funktioniert in deinem fall nur nicht weil du damit massiv eingreifst


hoert schrieb: ich habe die raumfühlereinstellung aktiviert.


innenraumfühler ist ein wirklich heikles thema. würde dir fürs erste empfehlen diesen zu deaktivieren. nur zum verständnis. die abweichung von VL-IST zu VL-SOLL wird mit dem eingestellten faktor (in deinem fall 2) multipliziert. um diesen wert wird dann VL-berechnet erhöht bzw. gesenkt. deine eingestellte raumtemperatur scheint dabei welten von der tatsächlichen entfernt zu sein. bitte poste diese einstellungen und werte mal.
8.1.2019 9:55


Lindenwirzt schrieb: ich bin aber selber Laie...


 nein, nein, das hast du hinter dir gelassen.
ist sehr gut und sehr richtig was du geschrieben hast...



gsilly schrieb: würde dir fürs erste empfehlen diesen zu deaktivieren...


auch dem schließ ich mich an...
8.1.2019 10:05


hoert schrieb: mit deiner empfehlung kt-aus-min nach unten zu korrigieren, wird es nun wärmer im haus...


hab dein IBN-protokoll angefragt, da steht -5,5° drinnen. das war zum IBN zeitpunkt im frühjahr der intern gültige wert.
also entweder hat sich der IBN-techniker hier verklickt - was ja leicht passieren kann - oder es ist später einmal geändert worden?

wurscht, der wert war einfach falsch.
du kannst auf -6,5° einstellen, das wäre für deine anlage die aktuell gültige werkseinstellung.

dann mußt du dem haus wohl 2-4 tage zeit geben, bis sich die ganze gebäudemasse wieder auf wunschtemperatur eingeschwungen hat.

wenn das passiert ist und die heizkurve und verschiebung halbwegs passen dann funktioniert auch dies...


hoert schrieb: sollte die tatsächliche vorlauftemperatur und die berechnete vorlauftemperatur nicht annähernd gleich sein?


... die reale vl-temperatur schwingt dann vielleicht nur mehr 1° rund um die berechnete...

jetzt wird aufgeheizt, da reden wir von 10-15m³ das sind 10.000-15.000l estrich und dem ganzen massiven rest der aufgeladen wird...
8.1.2019 10:25



Lindenwirzt schrieb: Poste mal deine Heizkurve.


KNV F1155-6 berechnete Vorlauftemperatur wird nicht erreicht


dyarne schrieb: hab dein IBN-protokoll angefragt, da steht -5,5° drinnen. das war zum IBN zeitpunkt im frühjahr der intern gültige wert.
also entweder hat sich der IBN-techniker hier verklickt - was ja leicht passieren kann - oder es ist später einmal geändert worden?


 das kann ich leider nicht nachvollziehen. der wert wurde von meiner seite und ziemlich sicher auch vom installateur nicht geändert. aber wie du sagst, wurscht. seit gestern abend ist der richtige wert (-6.5) hinterlegt.



dyarne schrieb: dann mußt du dem haus wohl 2-4 tage zeit geben, bis sich die ganze gebäudemasse wieder auf wunschtemperatur eingeschwungen hat.


wird gemacht. ich sehe ja, dass es bergauf geht. von daher bleib ich entspannt.



dyarne schrieb:
__________________
Im Beitrag zitiert von gsilly: würde dir fürs erste empfehlen diesen zu deaktivieren...

auch dem schließ ich mich an...


den innenraumfühler dreh ich ab




Beitrag hinzufügen oder Werbung ausblenden?
Einloggen

 Kostenlos registrieren [Mehr Infos]

« Energie- und Haustechnik-Forum