» Diskussionsforum » Energie- und Haustechnik-Forum

Hochdruckalarm WP

51 Beiträge | 25.9.2018 - 2.2.2020
Hallo,

habe vorhin eine Hochdruckalarmmeldung erhalten. Fliegt uns die Heizung um die Ohren? Können wir was tun oder Installateur anrufen? 
KNV-Nibe 1155 (gestern Abend hat die Heizung wieder gestartet) 

Hoffe auf Hilfe durch eure geballte Fachkompetenz, danke

 
5.12.2018 19:45
sorry war ein Blödsinn, hab gerade nachgesehen. Welcher Wert ist diese Heizlastabschätzung?
RGK ist von KNV geplant.
5.12.2018 19:52
Super, wenn du einen fachgeplanten RGK hast, dann findest du das in deinen RGK-Unterlagen. Im Projektfeld steht die Heizlast in Watt:

Hochdruckalarm WP
5.12.2018 20:02
Oder auch im Energieausweis, die schauen aber nicht immer alle gleich aus. Bei uns steht die Heizlast unter "Anlagentechnik" auf S. 22:
Hochdruckalarm WP
5.12.2018 20:08
vielen Dank Vardi17, die Bilder haben mir sehr geholfen. Ja sowas habe ich doch tatsächlich auch gefunden bei meinen Unterlagenchaos

Heizlast 4107W

Und wie hilft uns dieser Wert jetzt? (grübl)
5.12.2018 20:21
Fein, dann braucht dein Haus ja gar nicht besonders viel.
Inwiefern das hilft? Nun, indem dir Leute, die sich auskennen, jetzt besser weiterhelfen können


brink schrieb: 80% ist schon sehr hoch..
[...]
welcher volumenstrom zeigt der wärmemengenzähler an bei 80% wt pumpe?
wie ist das heizsystem aufgebaut? fbh? hausgröße? bauweise? dämmstandard?
welche heizlast hat das haus?


Die Heizlast ist zumindest einmal ein Anfang. Vielleicht magst du die anderen Fragen ja auch noch beantworten? Dann tun sich die engagierten Helfer hier leichter. (Leider haben wir bisher erst den RGK, so hält sich unser Durchblick in puncto WP noch sehr in Grenzen ...)
5.12.2018 20:44
Ich bin euch dankbar für eure Hilfe, aber bitte habt etwas Nachsicht, ich bin als absoluter Laie bemüht die Fragen zu beantworten.

Haus: Bungalow 146m² Wfl, kein Keller, Liatop 50cm (Dämmwert 0,10)
Heizanlage: KNV Topline 1155-6kw
KNV Warmwasserspeicher 450L
Fussbodenheizung mit Raumthermostat im Vorzimmer.
WRL Freshline 400
Heizlast 4107W
Gewünschte Haustemperatur zw. 22-23 Grad.
Wenn das Haus bewohnt ist wird mit einem Specksteinofen zugeheizt. 

Welche Daten fehlen noch?
5.12.2018 20:52
Tut mir leid, das hattest du ja bereits geschrieben, auch den Volumensstrom bei 80%.
Hast du


brink schrieb: probier als erste maßnahme die wt pumpe auf einen halbrunden wert zu stellen (35, 40, .. %), wo sich laut wmz ein volumenstrom ergibt irgendwo im bereich von 8-10 l/min.



heimwerken schrieb: WT Pumpe so einstellen, dass der volumestrom 8-10 l/min ergibt, mach ich.


das bereits gemacht?
5.12.2018 21:01
Nein habe ich noch nicht, fahre erst morgen wieder ins Haus.
Heute lief die Heizung ohne Probleme. Gestern 3x auf Alarm gegangen und heute garnichts obwohl ich nichts umgestellt habe (also steht noch auf auto). 
Stell die WT Pumpe morgen um und stell dann nochmals die Werte rein.
Vorerst vielen Dank an alle.
5.12.2018 21:05
Fein, dann berichte bald, wie's weitergeht!
5.12.2018 23:29


heimwerken schrieb: hab auf auto gestellt, weil der Temperaturunterschied zw. Vor- und Rücklauf nie weniger als 1,2 Grad war und weil ich mir dachte wenn die WT Pumpe ständig auf 80% läuft wird die WP mehr Strom brauchen...


ja, die spreizung ist zu klein.
das umschalten auf automodus ist aber nicht der richtige weg, sondern die anpassung der pumpendrehzahl wie es brink empfiehlt...

gratuliere zum hocheffizienten haus ...

gibst du mir die dreistellige nr unter 'kommentar' am RGK-Plan?
17.1.2020 9:33
Ich beleb den Faden mal kurz wieder.
Habe mich heute seit Ewigkeiten mal wieder per browser in den Uplink eingeloggt und dort einen Verlauf gefunden, den es in der App nicht gibt und war dann doch etwas überrascht:

Hochdruckalarm WP

Hochdruckalarm WP

Geschlossene Thermostate: Die SZ und mein Büro sind gedrosselt, Keller und Gästezimmer komplett abgedreht, Küche, Wohnzimmer, Bäder komplett offen.
Schätze mal daran liegts nicht.

Kein Fluss: Druck passt - noch etwas zu beachten?

Luft im System: Wir haben das ganze nun knapp über 1 Jahr in Betrieb. Am RL sitzen jeweils die automatischen Entlüfter.

Verstopfter Schmutzfilter: Den muss ich noch checken, hab auch schon einen Post von Arne dazu gefunden (https://www.energiesparhaus.at/forum-filter-im-solekreis-reinigen/39628), aber das angegebene Teil wäre mir so noch nicht untergekommen. Ich sehe mir das heute Abend mal genauer an.

Aber verstopfter Schmutzfilter bei der Sole würde doch für höhere WQ Drehzahlen sorgen und nicht, dass die generierte Wärme nicht abgeführt werden kann...

Heizi herbestellen?

Danke & LG

17.1.2020 9:49
im Heizkreis sollte auch ein schutzfänger sitzen.
hat sich laut WMZ der durchfluss in letzter zeit verringert bei gleicher WTpumpendrehzahl?
17.1.2020 10:06
Tritt das zufällig bei der WW-Bereitung auf? ... und hast du einen Rückflussverhinderer (statt Thermosiphon) in deinem Rücklauf (WW/Heizung) zur WP? (der war im Installateur-Schema mal abgebildet) ... hast du WT auf Auto?

—> hatte so ein Problem bei einer Anlage wo bei der WW-Bereitung im Automodus die Klappe des Rückflussverhinderes bei niedriger WT-Pumpendrehzahl nicht aufgedrückt werden konnte und die Pumpe ins Schwingen gekommen ist ... die Folge war Hochdruckstörung —> das erkennst du im uplink ganz deutlich (extrem schwankende Pumpendrehzahl/Volumenstrom).

Hochdruckalarm WP
17.1.2020 10:08
Ich hab im Heizkreis beim RL einen Schlammabscheider.
Den hab ich Anfang Dez. kontrolliert - war sauber.

Mir wäre beim Durchfluss keine Veränderung aufgefallen. WT & WQ hab ich allerdings auf Auto was eine Beobachtung bei konstanter WT hinfällig macht.

Ich suche heute mal die Filterbälle... Die sind mir irgendwie noch nicht untergekommen und wenn ich da nicht selber schlau wäre wirds nix helfen außer den Heizi zu holen.
17.1.2020 10:11

Hochdruckalarm WP
17.1.2020 10:13


ap99 schrieb: Tritt das zufällig bei der WW-Bereitung auf? ... und hast du einen Rückflussverhinderer (statt Thermosiphon) in deinem Rücklauf (WW/Heizung) zur WP? (der war im Installateur-Schema mal abgebildet) ... hast du WT auf Auto?

 Ja stimmt. 16.01 um 19:31 startete ein WW Takt umd 19.33 kam der Hochdruckalarm.
WT ist auf Auto... d.h. ich soll WT fixieren und dann passts?
17.1.2020 10:27


cuthx schrieb: d.h. ich soll WT fixieren und dann passts?

 Das kann ich dir nicht garantieren, daß das die Ursache bzw.. auch  bei dir die Lösung ist, aber versuch einfach mal bei WW-Bereitung WT manuell auf 15% oder 20% oder falls erforderlich eben noch höher zu stellen (wir haben testweise 30% eingestellt, als wir uplink online hatten ... ohne uplink (Bild siehe oben) hätten wir die Ursache nicht gefunden).
17.1.2020 10:29


cuthx schrieb: Ich suche heute mal die Filterbälle... Die sind mir irgendwie noch nicht untergekommen und wenn ich da nicht selber schlau wäre wirds nix helfen außer den Heizi zu holen.

kann sein, daß nur der schlammabscheider drin ist. würde auch reichen.
wenn du doch einen filterball zusätzlich findest, kontrollieren und eventuell sogar das sieb komplett entfernen.(muss aber nicht, da ap99 dein problem vermutlich schon identifiziert hat)

soleseitig sollte schon auch ein sieb sitzen, hatten aber erst kürzlich hier ne anlage, wo keiner eingebaut wurde. das hat aber nix mit dem hochdruckalarm zu tun.
17.1.2020 13:25
ok. Danke allerseits. Ich geh dem erwähten mal nach.
An der Software kanns ja nicht liegen oder? Ich habe immer noch die, mit der ausgeliefert wurde:  8539R3

Bringt ein update auf 9172R2 etwas?
17.1.2020 13:40
nein, lass das!
wenn es ne 1x55/6 ist , solltest du die version 8539R4 aufspielen. die hatte ein fix für brauchwasser dabei.
20.1.2020 9:29


cacer schrieb: nein, lass das!
wenn es ne 1x55/6 ist , solltest du die version 8539R4 aufspielen. die hatte ein fix für brauchwasser dabei.

ok.. wo find ich die version? Finde nur die 9172R2 .. ein Archiv wo die alten gespeichert wären habe ich nicht angefunden.

Bezüglich Filterball... Irgendwie werd ich nicht schlau.
So sieht das ganze bei mir aus, ist aber mit diesem schwarzen Band alles zugeklebt. kA wies darunter aussieht..

Hochdruckalarm WP
und an der Heizung noch der Schlammabscheider:

Hochdruckalarm WP

Letzterer wurde bereits gecheckt, da war nichts.

Vorschläge?



Beitrag hinzufügen oder Werbung ausblenden?
Einloggen

 Kostenlos registrieren [Mehr Infos]

« Energie- und Haustechnik-Forum