» Diskussionsforum » Energie- & Haustechnik

Heizkurveneinstellung Nibe S1255

Teilen: facebook    whatsapp    email
14.10. - 17.10.2020
25 Beiträge | 5 Autoren
Hallo!

Bin gerade am tüfteln, wie ich meine Heizkurve einstellen soll...
Eckdaten:  Fast Passivhaus: 11Ekz
BKA in Eg Decke, FBh in Eg und OG. Auslegungstemperatur bei glaub ich - 14 Grad, 32Grad Vorlauf. Hydraulischer Abgleich wurde gemacht.
Gewünschte minimale Raumtemperatur 21Grad. Heizgrenze haben wir auf 10 Grad eingestellt. Gradminuten Heizungsstart sowie StartZusatzheizung auf - 400 um unnötiges Takten zu vermeiden.

Wir haben hohe solare Gewinne.
Wo würdet ihr erfahrungsgemäß starten?
Lg Monika

 
14.10.2020
Vielleicht 24/26/28
Oder probier mal nr. 2, wenn es zu warm wird -1
Start - 400 kann ok sein, aber Differenz zusatzheizung eher bei 100 lassen, sonst moduliert der Verdichter erst sehr spät. 
Heizstab separat deaktivieren. 
15.10.2020
Danke! Habe jetzt einmal Heizkurve 2 eingestellt.
Wie würdet ihr die Parallelverschiebung einstellen?
24/26/28 sind das die Vl Temperaturen bei 10/0/-10 Grad?
15.10.2020
Das geht immer nach persönlichem Befinden. 

Unsere Heizung läuft sich jetzt mal ein, wenn der hydraulische Abgleich gemacht wurde kannst die Räume die zu warm/kalt sind am Verteiler etwas nachstellen damit mal das Verhältnis der Heizkreise passt, danach erst stellst du die Parallelverschiebung ein wenn der Gesamttemperaturhaushalt zu niedrig/hoch ist.
Heizkurve habe ich mal standardmäßig auf 4 gelassen, wird es zu warm/kalt bei fallenden Temperaturen stelle ich nach.


15.10.2020
sorry für die kurzform, war in eile.

genau, die zahlen waren für 10/0/-10 grad gedacht.
natürlich nur von mir gewürfelt, da BKA und richtung passivhaus mit solaren gewinnen...

darum hab ich auch kurve 2 in den raum geworfen.
die 3 könnte möglicherweise besser passen, wird sich zeigen.
die 4 vom Landmann seh ich als zu hoch für euch, doch man kann sich ja auch runterarbeiten.

gut gedämmt mit bka und fbh ist das alles sehr träge, also nach jeder änderung erstmal 1-2tage warten.(außer natürlich, wenn es absehbar ist, daß es deutlich zu kalt oder warm wird)

bei euch auch bedeckt, AT gleichmäßig aktuell?
wenns mit der 2 zu kühl wird entweder +1 oder direkt die 3 nehmen.
ist es zu warm -1 und so weiter.
am besten notieren.
15.10.2020
Danke! Jetzt ist es klar!
16.10.2020
Gestern habe ich die Heizkurve verstellt. (Kurve 2, Parallelverschiebung1).
Heizung ist erst um 20:00 angesprungen und läuft seitdem.
Soll ich die Gradminuten Start Zh wirklich reduzieren? Verdichter läuft gemütlich mit 20 Herz und baut sehr langsam Gradminuten ab...

Raumtemperaturen sind durchwegs in allen Räumen zwischen 21 und 22 Grad und damit angenehm bis eine Spur zu warm (würden die Heizung wie schon im alten Haus auf minimale Wohlfühltemperatur an Regentagen einstellen, an sonnigen haben wir eh deutlich mehr, vorgestern 25 Grad....)

Was mich irritiert: Heizkreipumpe  läuft mit 53% und die Wärmequellenpumpe mit 75%.
Hk Pumpe ist bei Verdichter aus sogar bei 100%gewesen?????  
Soll ich  Heizkreispumpe begrenzen? Standby auf 10%?
Welchen Durchfluss soll sie haben? Finde es in
den  Optimierungthreads gerade nicht, weiß nur, dass da was war.... .

Meine Warmwasserzyklen sind auch extrem kurz, passt das?
Die Einstellungen der Pumpen hat der Knv Techniker bei der IBN so eingestellt.


Heizkurveneinstellung Nibe S1255


Heizkurveneinstellung Nibe S1255


Heizkurveneinstellung Nibe S1255

Heizkurveneinstellung Nibe S1255 U
16.10.2020


monika1979 schrieb: Was mich irritiert: Heizkreipumpe  läuft mit 53% und die Wärmequellenpumpe mit 75%.

Heizkreispumpe fahre ich zB manuell auf 40% was einen Durchfluss von ziemlich genau 10 l/min ergibt. Bei 100% und alle Kreise voll geöffnet sollten um die 25 l/min erzielbar sein, was ich so im Kopf habe. WQ Pumpe moduliert ja normal und bei sehr geringen Heizlasten wie jetzt und hoher Soletemperatur läuft die bei mir auf 1%.


16.10.2020
Warum fährt die Wärmequellenpumpe aber bei mir so hoch? Irgendeiner eine Idee?
Sole ist mit 14 Grad eh sehr warm...
Werde einmal die Heizkreispzmpe auf 40% begrenzen und schauen, wie hoch der Durchfluss dann ist...
16.10.2020


monika1979 schrieb: Warum fährt die Wärmequellenpumpe aber bei mir so hoch?

Ich tippe auf 75% fix, vielleicht ein Relikt aus der Inbetriebnahme. 
16.10.2020


rabaum schrieb: Ich tippe auf 75% fix, vielleicht ein Relikt aus der Inbetriebnahme.s

Stimmt! Jetzt habe ich sie auf Auto gestellt, ebenso wie vorerst die HK Pumpe.
Damit laufen sie auf 20% ,(5l) Wq und 50% (13l) HKp.


16.10.2020
HK bzw. WT würde ich fix lassen. Es gab dazu mal die Empfehlung für den Betrieb bei 20 Hz. Weiß nicht,  ob das auf die neue Generation noch zutrifft.
16.10.2020
Hab die Hk Pumpe auf 35% gestellt, Durchfluss ist dabei bei 10,3 l.
Bzgl Wq pumpe: Ich hab einen 400m Einrohrkollektor, da sollte ich doch nicht 20% bei 20 Hz brauchen oder?
Ich werde mal das Sieb reinigen, brauche nur vorher noch ein Armaflex Klebeband, damit ich die Dämmung wieder zukleben kann...
Weiß jemand wo ich das her bekomme? Baumarkt wohl eher nicht....
Installateur ist 40km weit weg..
17.10.2020
armaflex am besten bestellen, ist selten irgendwo im laden zu bekommen.

wie sind denn deine einstellungen im service menue: deltaT bei NAT / man.gew.Leistung bei NAT. 
wann war IBN , seid ihr grad frisch drin?
wurden die einstellungen dokumentiert? (ist wohl nicht üblich)

ich würde der automatik nochmal ne chance geben. bei einigen funktioniert das sehr gut.
feste einstellung WT bedingt übrigens eine andere einstellung der heizurve, da bei tieferen temperaturen die spreizung steigt; kein problem, muss man nur bedenken.

sieb zu kontrollieren ist eine gute idee. einmal nach IBN und dann vielleicht jährlich mal oder wenn es auffälligkeiten gibt.
theoretisch könnte noch luft drin sein, beim einrohr (wenn er tiefer wie die WP liegt) aber unwahrscheinlich.

edit: wenn ich anzeige der s-serie richtig verstehe ist laut deinem bild oben leistung bei NAT auf 6kw gestellt.
deaktiviert man das, könnte es sein, daß WT deutlich niedriger läuft.
das ist meine einschätzung aus dem nachbarfaden: forschung zum WT-Automodus von @JanRi
17.10.2020


Heizkurveneinstellung Nibe S1255

Manuell gewählte Leistung bei Nat ist nicht aktiviert.
Wir sind seit Anfang August im Haus. IBN wurde auch im August gemacht bzw. teilweise im April vor dem Ausheizen.
Einstellungen wurden nicht dokumentiert, aber ich habe die auf einem Stick gesichert.

Die letzten zwei Tage
1 Takt Hk auf Auto
2 Takt Hk auf 35%(10.3l) Hier einmal zusätzlich WW, da Kind ausgefroren und nass heim kam und gebadet hat...
3Takt Hk auf 40%.(läuft noch)
Warum dreht der Verdichter anfangs immer auf 40 Hz hoch?


Heizkurveneinstellung Nibe S1255
17.10.2020
So hab mich einmal kurz mit der WQpumpengeschwindigkeit gespielt. Die S hat ja eine  andere Pumpe als die F.
Bei 100% erreiche ich 33,7 l pro Minute, bei 1% 2,5l/min. Bei den üblichen 20 % 5,2l
Hilft das weiter?
Habe sie jetzt wieder auf Auto, Sole ein/aus ist im derzeitigen Takt bei 15/9,7
17.10.2020
ok, also falsch vermutet mit Leistung bei NAT.
auf welche spreizung ist im servicemenue dT bei NAT eingestellt?
die s-serie hat ein paar  kleine neuerungen zur f-serie. möglich, daß mir dafür die infos fehlen.

verdichterstart 40hz: vermutlich um die schmierung zu gewährleisten, ist normal.

edit:
die solepumpe wird auf spreizung geregelt. das ändert sich auch mit der soletemp.
ich komm bei sole plustemperaturen meist mit 1% solepumpe bis 40hz verdichter hin.
aber 3x300m 32er rohr, also nicht vergleichbar.
am anfang ist es schon möglich(nicht zwingend), daß sich was im sieb sammelt. 
20% ist jetzt nicht dramatisch, sollte nur beobachtet werden.
wir haben hier einige kollektoren, die seltsamer weise etwas höheren druckverlust haben. 
17.10.2020
wleche sole ist eingefüllt?

hier hatten wir mal versucht das verhalten zu ergründen:
https://www.energiesparhaus.at/forum-rgk-laeuft-er-wie-vorgesehen-druckverlust-entlueften-siebreinigung/56316_2
17.10.2020
Sole ist die Knv im blauen Kanister..  Schmutz würde mich nicht wundern, da der Kollektor (im unbefüllten Zustand) einmal vom Bagger erwischt wurde. .


cacer schrieb: auf welche spreizung ist im servicemenue dT bei NAT eingestellt?


Ich finde diese Einstellung nirgends.... habe schon 2x geschaut....
17.10.2020
MENÜ 7.1.6.2 –
VOLUMENSTROMEINSTELLUNG,
KLIMATISIERUNGSSYSTEM
Voreinstellung
Alternativen: Heizkörper, Fußbodenheizung, Heizk.
+ Fußb.hzg., eigene Einstellung
Einstellbereich NAT: -40,0 bis 20,0 °C
Eigene Einstellung
Einstellbereich dT bei NAT: 0,0 – 25,0
Einstellbereich NAT: -40,0 – 20,0 °C
17.10.2020
OK, hier ist eigentlich FBh eingestellt. Wenn ich eigene Einstellungen anklicke, dann
Dt bei NAT ist - 7

Das erscheint mir hoch, soll ich auf - 4  gehen? Oder verwechsle ich etwas?
(Ich arbeite mich ja fleißig durch die Optimierungthreads, dauert nur etwas..).
17.10.2020
kommt auf eure berechnungen bzw. euer haus und die senke an.

tendenziell würde WT bei auto-einstellung im übergangsbereich noch weiter steigen , wenn du von 7 auf 4 änderst, um geringere spreizung zu erreichen.

jetzt sind aber schon viele infos über deine einstellungen zusammengekommen.
ändere mal nicht zu viel auf einmal, um ein verständniss für die folgen zu bekommen, bist ja scheinbar auf gutem wege.



Beitrag hinzufügen oder Werbung ausblenden?
Einloggen

 Kostenlos registrieren [Mehr Infos]

« Energie- & Haustechnik