» Diskussionsforum » Energie- und Haustechnik-Forum

Estrich Ausheizen mit der WP und Tiefenbohrung

Teilen: facebook    whatsapp    email
15.9. - 17.9.2020
5 Beiträge | 4 Autoren
Hier mal kurz ein Erfahrungsbericht zum ausheizen vom Estrich mit der WP + TB:

ich bin gerade dabei, den Estrich per Wärmepumpe mit 2x70m TB ausheizen (natürlich entgegen der Empfehlung des Heizungsbauers und des Bohrunternehmens). 

Ich habe eine S1155-6 für 155 m² Bungalow mit 36,5er Ytong-Außenwänden verbaut.

Der Estrich ist nun seit 2,5 Wochen drin. Am Freitag wurde das Aufheizprogramm gestartet. Starttemperatur des Fußbodens waren 23° C. Die ersten 2 Tage (VL-Soll: 25°hat die WP sogar angefangen alle 2 Stunden zu takten. Sole-Ein war bei 14°.

Tag 3+4 war der Vl-Soll bei 30°. Der Verdichter ist kurz auf 75Hz hoch gegangen und hat dann wieder runter moduliert. Der RL war bei 29,4° als die WP mitten im Bodentrocknungsprogramm aus gegangen ist, da die einfach die Wärme nicht los wurde. Sole war bei 12,5°/7,7°.

Gestern Abend geht dann hoch auf auf 35°. Für eine Stunde lagen mal kurz 90 Hz an, danach hat sich die WP wieder runter moduliert und lief dann bis jetzt zw. 40 und 25Hz. VL ist jetzt bei 35° / RL: 33,6. Sole ist bei 7,1°/11,8°.

Gekostet hat mich das ganze bisher 60 kWh Strom und daraus wurden knapp 324 Kwh Wärme erzeugt. 

Also alles bisher kein Problem. Und meine Einschätzung nach weit von "sie zerstören damit ihre Sonde, wir übernehmen dafür keine Garantie" entfernt.

Falls gewünscht, kann ich auch gern, ein paar Diagramme aus dem Uplink hier reinstellen.

 
 
15.09.2020


Chris2 schrieb: Und meine Einschätzung nach weit von "sie zerstören damit ihre Sonde, wir übernehmen dafür keine Garantie" entfernt.



Den Spruch habe ich mit "Sonden werden nur durch Vereisung zerstört, aber das kann ja nicht passieren, weil ich die Ausgangstemperatur der Nibe entsprechend hoch eingestellt habe" gekontert. Wenn du die minimal zulässige Soleausgangstemperatur auf -2C stellst, geht die Nibe nicht unter 0C. Das wird bei deiner warmen Quelle (von deinen Temperaturen träume ich bei meiner Bohrung) vollkommen ausreichen für den Rest der Ausheizerei.
15.09.2020
Ein weitere Aussage vom Bohrunternehmer war, dass die Sonde eine begrenzte Wärmeentzugsmenge hat, er ist aber nicht darauf eingegangen, dass sie in wasserführende Schichten mit Grundwasserströmung reinreicht. Das war für mich der Hauptgrund zu sagen, ich nehm zum Ausheizen die Bohrung. Abbrechen, wenn die Sole zu kalt wird, kann man immer  noch.

Es war hat schwierig gegen ihn zu argumentieren, der ist auch Gutachter und geht halt wie alle auf Nummer Sicher ("können sie machen, aber ohne Empfehlung und ohne Garantie")
15.09.2020
Ja keine Sorge, da schaut noch alles komplett grün aus.
Hab mit meiner 1x100m Bohrung im März ausgeheizt. Hier hast ein paar Vergleichswerte, wenns dich interessiert:
https://www.energiesparhaus.at/forum-pedas-auslegung-der-heiz-und-kuehlflaechen/49105_5#549582

Da hatte es noch so an die 4C durchschnittlich draussen:

Wichtig wäre aber wirklich, dass die Alarm-Temp. für die Soletemp. nicht zu tief eingestellt ist. Dann kann nichts mehr schiefgehen.


16.09.2020
Was genau muss hier alles eingestellt werden bei der S1155?
Starte auch gerade mit dem ausheizen mit meiner Tiefenbohrung (2x90m Duplex).
Derzeit habe ich im Menüpunkt 7.1.2.8 "Einstellungen WQ-Alarm" folgendes eingestellt:
* Alarmtemperatur: -3 (sollte ich hier eher auf -2 ?)
* Automatischer Reset: aus (sollte nicht hier eher auf "ein" gestellt werden damit die WP weiterläuft?)
17.09.2020
habe mal den automatischen reset auf "ein" gestellt :)
VL: 26,3°
RL: 24,9°
WQEin: 12,1°
WQAus: 7,3°


Beitrag hinzufügen oder Werbung ausblenden?
Einloggen

 Kostenlos registrieren [Mehr Infos]

« Energie- und Haustechnik-Forum