» Diskussionsforum » Energie- und Haustechnik-Forum

Ausheizprogramm S1255 nach Neustart

30 Beiträge | 1.5. - 9.5.2020
Hallo!
Bei mir wurde eigentlich gestern das Ausheizprogramm vom Techniker gestartet. Ich war leider nicht anwesend.
Heute wollte ich Pumpe in den Uplink hängen. WLAN konnte ich verbinden. Allerdings konnte ich keine Verbindungszeichenfolge abrufen.
Daraufhin habe ich die Pumpe neu gestartet, da ich gelesen habe, dass das oft das Problem ist.
Danach sprang der Verdichter nicht mehr an. Ich bin mir nicht sicher, ob die Temperatur erreicht war (vorerst noch 20Grad) oder ob ich irgendetwas tun muss.
 
Kann mir bitte schnell jemand helfen? Installateur kommt zur Einschulung erst am Mittwoch...

Achja, es wurde das original Nibe Programm gestartet. Wo kann ich dieses verändern? Anleitung ist leider nicht sehr hilfreich.
Das ist meine Heizungsauslegung. Lt. Installateur sollte ich trotzdem mindestens auf 40 Grad aufheizen. Was meint ihr?

https://www.energiesparhaus.at/forum-heizungsauslegung/56866

In den Uplink kam ich trotzdem nicht. Konnte auch nach dem Neustart keine Verbindungszeichenfolge abrufen. Was kann ich hier tun?

Bitte um schnelle Hilfe!
Zwischenzeitlich wühle ich mich durch die Monsterthreads über dieses Thema. Glaube mich erinnern zu könne, dass hier irgendwo geschrieben war, wie das anzupassen ist....

Danke
Monika


 
3.5.2020 12:19


Becker schrieb: Meine Tipps kennst du schon?

 Danke! Den Großteil habe ich mir bereits selber zusammengetragen. Einiges war aber doch noch dabei.
Ich bin immer noch dabei mich durch den anfangs verlinkten Thread durchzuarbeiten...


3.5.2020 14:03
So, der Verdichter war über Nacht komplett aus und dümpelt nun mit 20Hz dahin.

Daher werde ich heute mit dem Ausheizprotokoll starten.

Datum Temperatur Tage Periode Delta K 03.05.20 25 2 1 +3 04.05.20 25       05.05.20 28 2 2 +3 06.05.20 28       07.05.20 31 2 3 +3 08.05.20 31       09.05.20 33 2 4 +2 10.05.20 33       11.05.20 33       12.05.20 35 5 5 +2 13.05.20 35       14.05.20 35       15.05.20 35       16.05.20 35       17.05.20 30 1 6 -5 18.05.20 25 1 7 -5
Kann mir noch jemand sagen, wie die Sperrbereiche in den Werkseinstellungen definiert sind?
Bei mir war Sperrbereich 1 ab 78Hz vom KNV Techniker eingestellt. Dafür lief dann gleich der Heizstab für 5h...

Würde vorerst den Verdichter auf 90Hz begrenzen. Mal sehen, wie lange das reicht. Kann ihn dann ja freigeben.

Ich hoffe, unsere PV wird bald angeschlossen. Aufgrund der Coronakrise haben unsere Elektriker nur minimal gearbeitet, da der Energieversorger keine Zählerabnahmen gemacht haben. So habe ich 9kwp PV am Dach, kann sie aber nicht nutzen ;(. Warten ist leider auch keine Option mehr, da wir spätestens am 1.9 unser Haus übergeben müssen....
3.5.2020 18:23
Ärgerlich, bei mir war sie schon aktiv und hat 35% übernommen.

Müsste 91-118Hz sein der Sperrbereich.
4.5.2020 21:20

Ausheizprogramm S1255 nach Neustart
Kann mir das jemand erklären? Auf einmal steigen die Gradminuten steil an. Verdichter aus und Gradminuten sinken wieder? Warum ist der Verdichter von ca 40Hz gleich ausgegangen.

Ca zeitgleich kam die Meldung: Problem Fremdstromanode.
Der WWspeicher ist noch nicht befüllt.

4.5.2020 21:50
Soeben hat sie sich bei - 200GM wieder mit 40Hz eingeschaltet.
Komisch...
4.5.2020 22:14
Vermutlich hat der Fehler die GM genullt. Bei der F1155 kann man einstellen, dass bei einem Alarm nichts weiter passieren soll. Eventuell geht das bei der S1155 auch.

Einschalten mit 40 Hz ist ganz normal. Es wird bei Start Verdichter mit 40 Hz angefangen, dann geht es runter auf 20 Hz. Bei Startverdichter - 1/4 Startdiff Zuheizer läuft dann die Modulation los. Von daher solltest du Startdiff Zuheizer auf etwa 400 einstellen, damit schön moduliert werden kann. Wenn das zu hoch ist, fällt er zu tief und macht dann ewige Aufholjagden mit Vollgas. Das ist auch dann relevant, wenn der Zuheizer gesperrt ist (kannst du vermutlich problemlos machen bei langsamen Steigerungen).
5.5.2020 20:19
Danke!
Was, wäre für dich das, Kriterium, den Heizstab freizugeben?
Wie weit kann man die Gradminuten ins Minus laufen lassen?
Sole aus Alarm ist auf - 6Grad eingestellt.
PV wird hoffentlich am Di angeschlossen. Ein wenig sollte ich noch davon haben....

Derzeitiger Stand: seit ca 16:30wird am Hub auf 28 Grad gearbeitet. Mein Mann hat auch gerade gelüftet...

Fassade ist leider nicht drauf und das Haus hat 200qm 6cm Estrich.

Ausheizprogramm S1255 nach Neustart
Ausheizprogramm S1255 nach Neustart
Ausheizprogramm S1255 nach Neustart

5.5.2020 20:33


monika1979 schrieb: Was, wäre für dich das, Kriterium, den Heizstab freizugeben?

 Gar nicht freigeben, solange die Quelle nicht extrem kalt wird. Du hattest einen RGK, oder? Da ist das wesentlich unkritischer als bei einer TB. Ich habe mit TB ausgeheizt und dabei die Sole im Plusbereich gehalten. Da lief die Maschine dann stundenweise mit Drosselung wegen Sole_aus. Heizstab hatte ich nur experimentell an, um mit PV-Strom einen Sprung zu beschleunigen. Wäre aber nicht nötig gewesen.



monika1979 schrieb: Wie weit kann man die Gradminuten ins Minus laufen lassen?


Irgendwo wird dann abgeschnitten

Mach halt die Sprünge KLEINER, wenn das zu extrem wird.

Also statt 3K an 2 Tagen mach dann dreimal 1K pro Tag, dann verteilt sich die Last auch besser. Wenn die Anzahl der Einträge nicht reicht, dann einfach wieder von vorne anfangen und quasi neu starten.



monika1979 schrieb: Derzeitiger Stand: seit ca 16:30wird am Hub auf 28 Grad gearbeitet. Mein Mann hat auch gerade gelüftet...


Dass sowas viele Stunden dauert, ist vollkommen normal.

Wenn die PV da ist, würde ich aber nochmal neu starten und das am Vormittag tun. Dann finden die Sprünge immer vormittags statt -> bessere PV-Nutzung. Je nach Anlagengröße und Wetter könnte man dann ja auch zeitweise den Zuheizer freigeben.


9.5.2020 20:21
Jetzt hat sie zum dritten Mal die Gradminuten genullt und ist ausgegangen. Das nervt!

Heute wieder relativ zeitgleich mit der Fehlermeldung "Fremdstromanode".
Da heute gerade der 33Grad Sprung war und sie schon  nur mehr mit 80Hz gelaufen istg ärgerlich.
Jetzt sammelt sie wieder Gradminuten und hechelt dann wieder hinterher.

Über den Uplink komme ich ja nicht in die Installateurseinstellungen oder? Dann kann ich auch die Gradminuten nicht verstellen oder?
Finde zumindest nichts. Hab derzeit beide Premium Abos...

Ausheizprogramm S1255 nach Neustart
Werbung
Kostengünstige Angebote für Installateurleistungen findet man immer auf MyHammer Installateur.MyHammer AT Installateur Auch als Richtpreis für Vergleichsangebote ist so ein unverbindliches Angebot durchaus hilfreich. [mehr Infos...]MyHammer AT Installateur
9.5.2020 22:15
Über Premium Uplink kannst du die GM verstellen, um z.B. einen Start zu erzwingen (zumindest ging das bei der F1155, als ich zu Beginn noch Premium hatte). Das solltest du aber erst dann tun, wenn die Pumpen kalibriert sind.



Beitrag hinzufügen oder Werbung ausblenden?
Einloggen

 Kostenlos registrieren [Mehr Infos]

« Energie- und Haustechnik-Forum