» Diskussionsforum » Energie- und Haustechnik-Forum

1x55-12 WT Pumpe Geschwindigkeit zu hoch

5 Beiträge | 14.11.2019 - 1.5.2020
Hallo Leute,

ich habe eine Frage zur WT-Pumpe bzw. zur FBH allgemein. Ich habe folgendes Problem:
-WT-Pumpe auf 50% eingestellt, bringt die Wärme aber nicht weg. An den Durchflussmesser an den FBH Kreisen tut sich nichts, obwohl dies offen sind.
-Ich habe jetzt versuchsweise die WT-Pumpen Geschwindigkeit auf 80% hochgestellt und nun wird die Wärme auch in die FBH transportiert. Die FBH-Durchflussmesser schlagen jetzt auf 0,5l/min aus.
-Laut BF1 Fühler der Pumpe fördert sie 9,1l/min was mit der Anzahl der Kreise und der 0,5l/min Anzeige übereinstimmt.
-Verdichter läuft auf 20Hz

FBH-Kreise: 19
Heizung steht im Keller und geht ins EG und OG.

woran liegt dies das ich eine höhere WT-Pumpengeschwindigkeit brauche um die Wärme weg zu kriegen?

Welche Möglichkeiten gibt es das ich mit der WT-Pumpengeschwindigkeit wieder runter komme?

Gibt es Grunde wenn dies schlechter wird. 1 Jahr 50% WT Pumpengeschwindigkeit, 2 Jahr 65% WT Pumpengeschwindigkeit usw.? Ist eine dumme Frage aber aktuell sieht es so aus das dies ohne Änderung der Parameter bei mir so ist.

 
14.11.2019 21:24
Hi,

Dreck im System. 80% und nur 9,1 l/min ist nicht normal. Ich habe 12,7 l/min bei 40%. 80% habe ich nie probiert, bei 75% waren es 21,4 l/min.

Überprüf mal, ob der Filter (Filterball im Abstellhahn) sauber ist. Wir hatten dazu gerade erst einen Thread. Da der Dreck sich zunehmend ansammelt, wird es natürlich immer schlimmer.

Nachtrag: Meine Werte gelten für die KLEINE 1155-6. Du hast ja die grosse -12, die vermutlich auch eine kräftigere Pumpe hat. Damit müsste sie noch mehr Durchsatz schaffen.

Viele Grüße,

Jan
16.11.2019 7:28
Hallo,

Danke für deinen Tipp JanRi, es war tatsächlich das Sieb von einem Kugelhahn so gut wie zu. Jetzt hab ich das Sieb entnommen und fahr ohne diesen nachdem gestern schon alle Installateure zu hatten. Aber Jetzt hab ich wieder einen Durchfluss und alles ist gut ;)
Werbung
Kostengünstige Angebote für Installateurleistungen findet man immer auf MyHammer Installateur.MyHammer AT Installateur Auch als Richtpreis für Vergleichsangebote ist so ein unverbindliches Angebot durchaus hilfreich. [mehr Infos...]MyHammer AT Installateur
16.11.2019 8:36
Hallo,

ohne Sieb würde ich nicht machen, denn dann landet der Dreck in der empfindlicheren Pumpe.

Du musst das Sieb aber gar nicht ersetzen: Einfach mit Wasser ausspülen und gut ist.

Viele Grüße,

Jan


16.11.2019 9:29


projekt4568 schrieb: Hallo,

Danke für deinen Tipp JanRi, es war tatsächlich das Sieb von einem Kugelhahn so gut wie zu. Jetzt hab ich das Sieb entnommen und fahr ohne diesen nachdem gestern schon alle Installateure zu hatten. Aber Jetzt hab ich wieder einen Durchfluss und alles ist gut ;)

 Den Metallfilter reinigen und wieder in den Kugelhahn einsetzen - dann ist alles wieder gut!!!!!
1.5.2020 7:52
@projekt4568, könntest du mich kurz kontaktieren. 
Es geht um das Thema bewehrte Erde, ich würde gerne wissen wie du das jetzt gelöst hast, hab nämlich die gleichen Fragen, welche du schon mal in einem anderen Forum vor Jahren gestellt hast.
Meine Email Adresse: Huetta@gmx.at 


Beitrag hinzufügen oder Werbung ausblenden?
Einloggen

 Kostenlos registrieren [Mehr Infos]

« Energie- und Haustechnik-Forum