» Diskussionsforum » Energie- und Haustechnik-Forum

Durchflussregler Fußbodenheizung

41 Beiträge | letzte Antwort 9.11.2018 | erstellt 31.10.2017
Hallo,
wir haben die Heizung seit einiger Zeit aktiviert und jetzt wollte ich die Durchflussmenge bei der Fußbodenheizung regeln, da es in einigen Räumen zu kalt ist.
Dabei habe ich festgestellt, dass die Schwimmer im Regler nicht reagieren bzw. gar nicht aufschwimmen.
Könnt ihr mir vielleicht sagen woran das liegt bzw. mir das kurz erklären?
Bin leider im Hinblick auf technische Angelegenheiten relativ schwach drauf.

Durchflussregler Fußbodenheizung

Durchflussregler Fußbodenheizung

 
31.10.2017 8:58
Hallo
Also ich kenne die Heizkreisverteiler nur so, dass sie aus 2 Reihen bestehen.
Die eine Reihe(bei dir blau) hat die Durchflussregler mit den Anzeigen drauf. Jedes Glasröhrchen kann verdreht werden um einen bestimmten Durchfluss einzustellen. Die andere Reihe(bei dir rot) hat üblicherweise Absperrventile für jeden Kreis drauf. Damit könnte man einzelne Kreise(Räume) abdrehen, ohne die Einstellung für den Durchfluss verändern zu müssen.
Diese Absperrventile sehe ich auf deinen Bilder nicht aber ich denke, da werden schon welche wo sein.
Üblicherweise werden die Vor und Rücklaufleitungen von der Heizung kommend seitlich am Heizkreisverteiler zu jeder Reihe zugeführt. Welche der Leitungen dabei Vor und Rücklauf ist erkennt man dadurch, dass der Vorlauf die wärmere Leitung ist.
Du solltest folgendes überprüfen:
Die Durchlussanzeigen funktionieren nur, wenn die Heizung eingeschalten ist und die Heizkreispumpe läuft. Üblicherweise zeigt dir die Heizung(am Gerät oder am Raumthermostat) an, wenn sie aktiv ist.
Die Reihe mit den Durchflussanzeigen muss am Vorlauf angeschlossen sein. Es kommt immer wieder vor, dass man sie versehentlich am Rücklauf angeschlossen hat. Ist vielleicht bei dir auch passiert, weil die man die "warme" Vorlaufleitung an den roten und nicht am blauen Balken montiert hat?
Du kannst also prüfen, ob die Zuleitung zu der blauen Reihe bei aktiver Heizung warm ist und ob die gelben Ableitungen die direkt unter den Durchflussanzeigen abgehen ebenfalls warm sind.
Die Ventile auf der anderen Reihe sollten üblicherweise ganz geöffnet(gegen Uhrzeigersinn aufgedreht sein).
Seitlich, wo Vor und Rücklauf zu den Verteilerreihen kommen, gibt es üblicherweise ebenfalls je ein Absperrventil. Das solltest du ebenfalls prüfen, ob dieses zur Gänze geöffnet ist. Sollten alle Durchflussregler auf 0 eingestellt sein, zeigen die Anzeigen natürlich ebenfalls 0 an.
mfg
Sektionschef
31.10.2017 11:14
Hallo Sektionschef,
Danke für die Antwort.
Ich habe alle Absperrventile kontrolliert und sie sind offen.
Es sieht für mich als Laien so aus, als wäre nicht genug Druck bzw. Flüssigkeit drinnen.
Kann das sein?
Im Haus wird ja geheizt, aufgefallen ist mir speziell, dass gerade im Bad, wo wir die Leitungen extra in einem Abstand von 7,5 cm gelegt haben damit es dort wärmer wird, die Temperatur einfach nicht über 21 bis 22 Grad gehen will.
Ich kann an den Reglern ändern was ich will, die Schwimmer sind immer unten.
31.10.2017 12:32
Spürst Du, dass der Vorlauf beim Verteiler warm ist?
MfG
Sektionschef


31.10.2017 12:35
Aja, den Druck im Heizkreis zeigt dir üblicherweise das Heizgerät an. Was ist das überhaupt für eine Heizung?
MfG
Sektionschef
31.10.2017 12:44
hab exakt die gleichen verteiler (auch die anordnung) - jaraflex!?.
tlw. hängen die anzeigen ein wenig, aber in deinem fall würde ich sagen, dass kaum druck im verteiler ankommt.
wie ist die hydraulik aufgebaut?
gibt es eine weiche mit sparater umlaufpumpe?
31.10.2017 13:24
@ Sektionsleiter: ja, der Vorlauf beim Verteiler ist etwas warm.
Bei der Heizung handelt es sich um eine KNV TOPLINE 1155-06 S/W Erdwärmepumpe mit Tiefenbohrung.
@ coisarica: leider habe ich absolut keine Ahnung wie die Hydraulik aufgebaut ist. Habe beim Bau sehr viel selber gemacht aber technisch habe ich leider gar keine Ahnung.
Bei der Wärmepumpe handelt es sich um ein einzelnes Gerät wenn du das meinst.
Handelt es sich um einen größeren Schaden wenn der Druck nicht ausreicht oder gehört einfach nur etwas umgestellt.
Bitte entschuldigt die dummen Fragen aber ich bin wirklich ein absoluter Laie.
31.10.2017 13:37
das


karl1911 schrieb: KNV TOPLINE 1155-06

erklärt einiges

denke die umwälzpumpe der WP hat ziemlich runter moduliert und liefert zu wenig volumenstrom um die anzeigen ausschlagen zu lassen. abhilfe schafft manuelles hochsetzen der wärmeträgerpumpendrehzahl. einzustellen im sericemenü der KNV. kennst du dich damit aus?
31.10.2017 13:37
@karl, wie der sektionschef sagt muß die wp überhaupt einmal laufen...

du hast da ein besonders feines teil das modulieren kann, jetzt in der übergangszeit an der heizgrenze läuft die wp bestenfalls standgas und sie moduliert auch die umwälzpumpe runter.

da ist es ganz normal daß die flowmeter nix bzw kaum was anzeigen.

du hast jetzt bsplw 2kw leistung -> da macht die wp gerade 350l/h wasserdurchsatz.
das sind 6l/min und wenn du 12 kreise hast sind es 0,5 L/min je kreis und das zeigen die flowmeter nimmer an.

du könntest zum trimmen/testen einfach mal die umwälzpumpe auf 100% stellen, die installationsanleitung hilft dir weiter...

hängt die wp im internetz?


edit: gregor war schneeeeelller ...
31.10.2017 13:41
ich finde unsere beiden beiträge ergänzen sich super
31.10.2017 13:55
@ gsilly und dyarne:
Danke für die Erklärungen!!!
Die Umwälzpumpe läuft mit 40%.
Die Heizkurve 4 ist eingestellt und am Abend bzw. am Wochenende habe ich noch + 2 Grad eingestellt.
Seit ihr also der Meinung, dass alles in Ordnung ist und es erst bei einer kälteren Außentemperatur richtig läuft? Wir hatten gerade erst 4 Grad Außentemperatur und die Schwimmer bewegen sich immer noch nicht.
31.10.2017 14:00
mach das mal und dann sehen wir weiter...


dyarne schrieb:
du könntest zum trimmen/testen einfach mal die umwälzpumpe auf 100% stellen, die installationsanleitung hilft dir weiter...

31.10.2017 14:05
werde ich machen!
Danke!!!
1.11.2017 11:36
Ich habe die Umwälzpumpe jetzt mit 100% laufen lassen. Die Schwimmer im Regler haben sich aber nur minimal, ca. 2-3 mm bewegt.
Heute Nacht um 05:00 Uhr habe ich der Pumpe einen kleinen Besuch abgehalten.
Dabei sah ich, dass sich die Vorlauftemperatur auf 51 Grad belief und dass bei einer Außentemperatur von 4 Grad.
Im Wohnzimmer hatte ich eine Temperatur von nicht ganz 20 Grad.
Das ist doch nicht normal oder?
Vielleicht könnt ihr mir helfen.
1.11.2017 16:15
Sind die Durchflussregler auf max. Durchfluss eingestellt und trotzdem nur die geringe Anzeige bei 100% Pumpe?
MfG
Sektionschef
1.11.2017 20:57


karl1911 schrieb: Dabei sah ich, dass sich die Vorlauftemperatur auf 51 Grad belief und dass bei einer Außentemperatur von 4 Grad.


Das ist nicht normal und für eine FBH viel zu hoch! Ich würde gleich mal die max. VL Temperatur begrenzen um Schäden an Estrich oder Fußboden vorzubeugen.

Warum das Teil den Durchfluss runterregelt und die VL Temp erhöht weiß ich nicht, das können dir sicher die Experten verraten.
1.11.2017 20:57


karl1911 schrieb: Die Schwimmer im Regler haben sich aber nur minimal, ca. 2-3 mm bewegt.

wieviel wäre das denn auf der skala? kann ja sein daß sie einen sehr hohen anzeigebereich haben...

gerade mit einer modulierenden 6kw maschine und so vielen kreisen braucht man nur einen sehr kleinen anzeigebereich...


karl1911 schrieb: Dabei sah ich, dass sich die Vorlauftemperatur auf 51 Grad belief

wurde gerade das warmwasser bereitet?

darum auch meine frage...


dyarne schrieb: hängt die wp im internetz?


hallo sektionschef,


Sektionschef schrieb: Die Reihe mit den Durchflussanzeigen muss am Vorlauf angeschlossen sein.

da gibt es beide varianten: flowmeter im vl heißt sie werden gezogen (0=oben, max=unten), flowmeter im rl heißt sie werden gehoben (0=unten, max=oben)...

rot/blau sollte eigentlich immer vl/rl sprich warm/kalt sein...
2.11.2017 11:26
Es stimmt wirklich. Bei der Vorlauftemperatur von 51 Grad würde das Warmwasser aufbereitet.
Bislang ist das Gerät noch nicht ans Internet angeschlossen. Inwiefern wäre das hilfreich?
Ich mache mir mittlerweile Sorgen, dass die Pumpe zu wenig Leistung hat. Sie steht im Keller und muss KG, EG und 1.OG mit insgesamt 27 Kreise versorgen.
2.11.2017 11:30


karl1911 schrieb: Sie steht im Keller und muss KG, EG und 1.OG mit insgesamt 27 Kreise versorgen.


Wie viel m² bzw Rohrmeter hast verlegt?

2.11.2017 11:35


karl1911 schrieb: Inwiefern wäre das hilfreich?

der uplink ist ein fantastisches werkzeug, man hat damit mit einem klick kurven über ganze takte.
bei modulierenden maschinen ist das sehr wichtig, weil diese extrem variabel in ihren arbeitspunkten sind...
ein kundiger weiß dann in 5 minuten was bei dir sache ist ...


karl1911 schrieb: ...dass die Pumpe zu wenig Leistung hat...

sicher nicht ... ,-)
wir haben sie im einsatz in >250m² häusern mit >2km fbh-rohr.
ich habe noch keine über 50% laufen gesehen...

bei mir im 2-familienhaus mit 350m² ersetzt sie sämtliche externen kreispumpen für eg,og,dg
2.11.2017 11:39


karl1911 schrieb: mit insgesamt 27 Kreisen

einfaches zahlenbeispiel dazu...

600l/h durch 27 kreise -> ~20l/h je kreis, das sind 0,3l/min

und jetzt schau einmal nach wo 0,3 l/min auf deiner flowmeterskala ist...

eine solche hydraulik mit extrem vielen kreisen ist sehr gut für die wp. daß der gesamtvolumenstrom sich dann sehr stark herunterteilt macht die arbeit für die umwälzpumpe einfacher, die spreizung niedriger und den selbstregeleffekt besser...

kannst ja mal 2 geschoße abdrehen und nur einen verteiler laufen lassen. dann sollten sie zappeln ...
2.11.2017 11:55
Sollte nicht generell genug Druck in den Leitungen sein um in einzelnen Räumen die Durchflussgeschwindigkeit zu regeln?
Erst gestern hat mich meine Freundin gefragte ob wir wirklich eine Fußbodenheizung haben. Im Bad geht die Temperatur generell nicht über 22 Grad und wir haben kalte Füße. Ebenfalls im Büro. Dort arbeitet meine Holde nur mehr mit Pullover und Hausschlapfen damit es angenehm ist. Das kann doch nicht Sinn und Zweck sein.
Jetzt tritt auch gelegentlich ein Inverterfehler Typ 2 code 445 auf. Schon als wir die Pumpe erhalten haben gab es mit dem Inverter Probleme gegeben und er musste komplett zerlegt werden um eine defekte Platine zu tauschen. Das Gerät ist kein Jahr alt.
Könnte das zusammenhängen?



Beitrag hinzufügen oder Werbung ausblenden?
Einloggen

 Kostenlos registrieren [Mehr Infos]

« Energie- und Haustechnik-Forum