» Diskussionsforum » Energie- und Haustechnik-Forum

WP überdimensioniert oder ein anderer Grund für die hohen Takte

1 Beiträge | letzte Antwort 25.11.2018 | erstellt 17.11.2018
Hallo,

ich wohne in meinen neuen EFH seit Ende 2014. Bei der Planung damals war mir eine korrekte Berechnung und Dimensionierung meiner Luft/Wasser-Wärmepumpe relativ wichtig.
Es gibt keinen Puffer und auch keine Einzelraumregelung. Hydraulischer Abgleich wurde damals auch gemacht.

Laut Energieausweis liegt meine Heizlast bei 5,24 kW. 
Ich bekam deswegen eine modulierende 6kW Wärmepumpe. Meine Annahme war damals, dass die 6kW das Maximum wäre und nach unten hin moduliert wird.

Peinlicheweise habe ich seit damals nie in die Log-Daten der Wärmepumpe geschaut. Ich habe nur den Stromverbrauch gemessen und der war für mich vollkommen in Ordnung.
Heute schaut ich mir allerdings die Log-Daten an, weil ich die Raumheizung aktivieren wollte,  und war total erstaunt.

Mein Verdichter ist bis jetzt in Summe 8.753 Std. gelaufen und hatte 21.904 Starts 
Sogar wenn ich mir nur den Oktober anschaue (nur für Warmwasserzubereitung), hatte ich 27 Betriebsstunden und 93 Starts.

Folgende Splitwärmepume ist bei mir verbaut
Aussengerät: Rotex HPSU 6 kW  RRLQ006CAV3
Innengerät: Rotex HPSU 8 kW  RHBH08CA9W

Sind diese Geräte einfach nur überdimensioniert oder stimmt hier irgendwas anderes nicht?

Vielen Dank im vorraus.

WP überdimensioniert oder ein anderer Grund für die hohen Takte

WP überdimensioniert oder ein anderer Grund für die hohen Takte

WP überdimensioniert oder ein anderer Grund für die hohen Takte

 
25.11.2018 16:36
Ich habe das "Problem" identifiziert und gelöst. Somit falls weitere Rotex/Daikin Benutzer mal danach suchen sollten.
Ich habe jetzt jeden Tag die Laufzeit und die Starts des Verdichters notiert. Ebenfalls auch den Stromverbrauch. Und dann habe ich alle 2-3 Tage einen bestimmten Parameter verändert. Und genau dieser Paramter dürfte auch Schuld an der extremen Taktung gewesen sein.

Bei der Einrichtung der WP wurde vom Monteur ein Sollwert der Vorlauftemperatur eingestellt.
Auf der Startseite der WP-Menüs kann man die Soll-Vorlauftemperatur manuell korrigieren.

Da uns eigentlich nie wirklich kalt war, habe ich über die Jahre die Soll-Vorlauftemperatur immer wieder nach unten korrigiert. Im schlimmsten Fall waren es mal 4°C unter dem Wert vom Monteur.

Ich habe jetzt schrittweise die VL-Temp nach oben korrigiert.
Und siehe da, von 115 Starts pro Tag bin ich jetzt bei 4 Starts pro Tag angelangt. 2 Starts werde ich aber immer haben, da ich einen WP-Stromtarif habe, welcher mir 2x am Tag den Strom abdreht. Den werde ich aber vss. im Früh kündigen und auf einen Zähler ändern.

Interessanterweise ist aber der Stromverbrauch pro Tag konstant geblieben. Kann aber auch damit zusammenhängen, dass die Temperaturen leicht angestiegen sind.


Beitrag hinzufügen oder Werbung ausblenden?
Einloggen

 Kostenlos registrieren [Mehr Infos]

« Energie- und Haustechnik-Forum