» Diskussionsforum » Elektrotechnik

Selsames Phänomen bitte um Hilfe

Teilen: facebook    whatsapp    email
0
21.7. - 24.7.2021
42 Beiträge | 12 Autoren 42
Hallo liebe Forengemeinde,

wieder mal ich mit einem Anliegen.
Es geht um unser neu gebautes Haus (Fertigstellung 2019) wo mir jetzt seit ein paar Tagen etwas aufgefallen ist.

Der Elektriker war schon 2 mal da und hat leider auch keine Ahnung, dies nur zur Info.

Wir haben im Gang EG sowie OG jeweils mehrere Lichtschalter und daher im Verteiler Stromstoßschalter verbaut die so ein Klackgeräusch machen wenn man einen der Schalter jeweils entweder EG oder OG betätigt. Es ist erstens so dass nur im UG sporadisch dieser Schalter nicht greift, soll heissen er bleibt nicht eingerastet bzw das Licht nicht an wenn man den Schalter wieder loslässt. Um das Problem zu beheben hat der Elektriker dieses Teil getauscht in der Hoffnung dass dies Abhilfe bringt, leider ist dem nicht so.
Dazu kommt jetzt aber dass ebenso sporadisch die Haustüre ein kurzes Klackgeräusch von sich gibt, das selbe als würde man den Stecker vom Motorschloss trennen und wieder anstecken.
Also so als hätte sie ganz kurz keinen Strom bekommen. Das komische daran ist dass dieses Geräusch von der Haustüre nur auftritt wenn man die Ganglichtschalter betätigt.

Dazu noch einige Infos:
-Die Haustüre hängt nicht an der selben Phase wie die Gangbeleuchtung, dies wurde schon geschaut.
-Ebenso hat der Ekey und die Haustüre eine andere Sicherung.
-Das Kabel vom Motor wurde verlötet und liegt unter dem Estrich und geht direkt zum Schaltschrank, also ebenso getrennt von den Lichtschaltern im Gang.
-Im Schaltschrank findet der Elektriker ebenso keinen Fehler der das verursachen könnte.

Seine Idee wäre jetzt noch einen kleinen extra FI einzubauen und das gesamte BUS System samt EKey und Haustüre dort drauf zu schalten. Denkt ihr dass das Sinn macht und evtl was bringen kann?
Was mir halt komisch vorkommt ist die Tatsache dass eben auch einer der beiden Stromstoßschalter (UG) sporadisch ebenso nicht hält wie schon oben beschrieben.
Man muss dann also zweimal das Licht betätigen.
Wenn die Lichter im Gang mal an sind dann bleiben sie auch an und das Geräusch bei der Haustüre das sporadisch beim oder nach dem schalten kommt tritt dann auch nicht auf.
Es tritt also wirklich immer in Verbindung mit dem Schalten auf!

Wie gesagt nur ab und zu aber es nervt.

Der Elektriker hatte dann noch vermutet dass dies durch Induktionsspannung oder wie man das nennt zustande kommt, den Gedanken aber wieder verworfen da er meint dass niemals soviel Spannung zusammenkommt um sowas auszulösen?!

Könnt ihr euch irgendeinen Reim auf das ganze machen? Woher das evtl sonso kommen kann?
Kanm evtl. die Steuerung bzw das EKey System eine Macke haben die dann die Spannung kurz abhauen lässt?
Das ganze Thema fiel mir erst seit kurzem auf da ich beim Sicherungskasten war um ein Gerät von der Sicherung zu trennen und dann hörte ich beim wackeln an einer Sicherung leise klackgeräusche bei oben genannten Stromstoßschaltern, wie das in Verbindung steht kann ich nicht sagen aber seit diesem Vorfall fällt es mir halt auf.
Kurz nach diesem Vorfall ging das Licht im Gang gar nicht mehr einzuschalten so als würden diese 2 Stromstoßschalter nicht mehr funktionieren. Kurz darauf konnte ich aber wieder alles normal ein und ausschalten.
Kanm durch diese klacken im Schaltschrank irgendwas Schaden genommen haben? Also das Strom durch etliche Geräte da drin geflossen ist und diese Teile jetzt einen Schaden haben oder ist dies eher unwarscheinlich?

Es funktioniert jetzt zwar mehr oder weniger alles wie es soll bis auf das sporadische Geräusch in der Tür (kurz Stromlos?) und ab und zu muss man zweimal den Lichtschalter betätigen sodass der Stromstoßschalter greift. Aber ich würde schon gerne wissen was das Problem sein kann…
Nicht das zuletzt die Bude mal zu brennen beginnt.

Habt ihr noch irgendwelche Ideen/Erfahrungen dazu?
Woher kann sowas denn sonst noch kommen?
Das beide Kreisläufe nicht direkt zusammenhängen muss doch irgendwas anderes die Ursache sein…
Vielen Dank für euer Lesen und eventuelle Hilfestellung.

Mit freundlichen Grüßen McCrank

 
   1  2 ...... 3   >  
21.7.2021 (#1)
Ist das immer nur beim Einschalten des Lichtes, oder auch beim Ausschalten. Welche Stromstoßschalter sind verbaut? Dieses klacken, welches du hörst, ist ja nur das Relais des Stromstoßschalters, da wird sonst nichts in deinem Verteiler davon kaputt.
21.7.2021 (#2)
Also es tritt sowohl beim Einschalten als auch beim Ausschalten manchmal auf. Kann auch direkt beim oder auch 1-2 Sekunden danach sein. 
Also nicht gut zu reproduzieren aber definitiv mit dem Lichtschalten in Verbindung zu bringen. 
Die Stromstoßschalter sind von Schrack.
Die "normalen" mit der blauen Taste um manuell zu schalten.
Komisch ist das eben kurz zuvor also bevor mir das alles zum ersten mal augefallen ist ich kein Licht mehr einschalten konnte, so als hätten diese Schalter geklemmt und nicht mehr reagiert. 
Dass jetzt auch nach dem Tausch dieser Schalter sporadisch einer klemmt bzw nicht schliesst ist ebenso seltsam. Nicht dass das eventuell ebenso mit einem Spannungsabfall zu tun hat. Woher auch immer dieser stammen soll.

Das ist ja wie die Suche nach der Nadel im Heuhaufen.

Kann die Idee mit dem extra FI für das BUS System samt Türsteuerung da evtl Abhilfe schaffen? Oder der Tausch des EKey Netzteils? 
Denn der Motor der Haustüre läuft ansonsten ja normal.
Bis auf eben das Geräusch das auch zutage tritt wenn man die Türe an und absteckt. Ist genau ident. Es muss also was damit zu tun haben dass der Strom weg ist oder ein Signal kommt. Aber wo suchen?

Es ist echt paradox da ja wie schon erwähnt der Kreislauf der Lichter im Gang absolut nicht an die Türe angeschlossen ist oder irgendeinen Zusammenhang hat. 
Danke dir für die Antwort, ich hoffe ich bekomme noch mehr Input von euch.
Mit freundlichen Grüßen McCrank
21.7.2021 (#3)
Hallo, 
bei den Stromstosschaltern gibt es verschiedene Modelle.  
Man muss wissen, mit welcher Spannung diese geschaltet  werden. 
Die meisten werden mit 230V, manche aber mit 48V, bzw. 24V  geschaltet. Mach ein Bild von  diesem  und stell es ein. 

Gruß 


21.7.2021 (#4)
Ok das mache ich gerne jedoch was hat das dann mit dem Ansteuern des Haustürmotors zu tun? Denn das ist ja gerade das seltsame an der Sache...
Da ja beide Stromkreisläufe nicht zusammenhängen kann es doch fast nur irgendwo vom Schaltschrank respektive Netzteil herkommen oder liege ich da falsch? Kann es dieses zerschossen haben als es bei den Stromstossschaltern dieses klacken gab und danach nichts mehr ging? Ich konnte da ja kuzzeitig das Licht nicht mehr einschalten. Danach ging zwar alles wieder aber mit dem Ergebnis das jetzt eben das komische Phänomen bei der Haustüre auftritt...
Die Stromstossschalter hat der zuständige Elektriker jedenfalls schon erneuert und trotzdem ist es noch so dass es nicht zum Erfolg geführt hat.
21.7.2021 (#5)
Im Normalfall ist die Stromstoßschaltung so ausgeführt.  


Selsames Phänomen bitte um Hilfe
21.7.2021 (#6)


McCrank schrieb: Kann es dieses zerschossen haben als es bei den Stromstossschaltern dieses klacken gab und danach nichts mehr ging? Ich konnte da ja kuzzeitig das Licht nicht mehr einschalten.

Wenn das z.B. so eine Type ist,  dann kann das "Klackern" beim Stromstoßschalter nur hervorgerufen worden sein, dass ein Taster in einem Zustand  (schließen-Öffnen-schließen .......) war, was  erfahrungsgemäß  auszuschließen ist, oder ein noch nicht bekannter Fehler bei der Verdahtung vorliegt.  Was man auch zu 99,99% ausschließen kann, ist, dass eine Induktionsspannung in der Tasterleitung (am Bild  zu A1) das Relais zum ansprechen gebracht hat. 

Sind die Taster mit einem Glimmlampenmodul (beleuchtet) bestückt?

Selsames Phänomen bitte um Hilfe
21.7.2021 (#7)
Hallo kleinermuck,

danke für deine Beiträge.
Da ich kein Elektriker bin und von der Materie kaum Ahnung habe kann ich dir nicht sagen ob es so korrekt angeschlossen ist. Denke aber dass sie das schon richtig gemacht haben. 
Ein Glimmlampenmodul haben die Schalter nicht nein, zumindest weiss ich nichts davon.
Wie erkenne ich das? Und wozu muss das so bestückt sein bzw was hat man für Vorteile dadurch? Dass man erkennt ob es flackert und man sieht dass ein Wackelkontakt vorliegt?
21.7.2021 (#8)
Glimmlampenmodul ist dazu da, dass man den Taster im Dunklen auch sieht.  Im Prinzip ist es ein kleines Lämpchen.
21.7.2021 (#9)
Stromstosschalter kann man auch in der Sparversion bauen wo der N über den Taster geführt wird, wurde dies vielleicht gemacht? Welche Farben hast du beim Taster bzw. stelle ein Foto vom Stromstossschalter rein wo man die Anschlüsse sieht.

Welche Lampen werden geschalten mit den Tastern?
22.7.2021 (#10)
Ich kann mir nur vorstellen, dass das ein Verdrahtungsfehler ist. Möglicherweise ist hier irgend etwas von Motorschloss/Leuchte/Stromstoßschalter in Serie statt parallel versorgt, so dass beim Betätigen des Stromstoßschalters die Spannung zusammenbricht und damit einerseits der Stromstoßschalter nicht zuverlässig schaltet und anderseits das Motorschloss kurzzeitig Unterspannung hat und darauf reagiert.

Ich würde mal die Spannung an der Spule des Stromstoßschalters und an der Stromversorgung des Motorschlosses messen, im Ruhezustand und bei Betätigung des Tasters für das Licht. Dann kann man weiter nachdenken!

Gruß
GKap
22.7.2021 (#11)


Selsames Phänomen bitte um Hilfe
22.7.2021 (#12)
Danke GKap und seltsammithut.
Ich werde dies dem Elektriker so mitteilen wenn er nochmal kommt.
sehr ihr auf den Fotos was? Also die Stromstoßschalter sind doch definitiv direkt an N angeschlossen soweit ich das sehen kann...
Ich bezweifle leider auch dass der Elektriker so Laienhaft einfach in Reiher geschaltet hat aber wer weiss. Ansonsten wirken diese 2 Männer doch sehr kompetent. Mag sein dass der Fehler schon lange vorhanden ist, ich es aber nie gemerkr habe da wir das Ganglicht nicht so oft schalten da wir ja zusätzlich einen Bewegungsmelder haben der das Treppenlicht aktiviert. Wenn dieses angeht höre ich das bei der Haustüre nie...
Schon seltsam einfach.


Selsames Phänomen bitte um Hilfe
Müsste hier nicht beim Kabel das von der Haustüre kommt die Erdung ebenso angeschlossen sein? Oder spielt das keine Rolle wegen dem Problem?
22.7.2021 (#13)
Es könnte auch eine Nullleiterunterbrechung sein, so dass 2 Komponenten ungewollt in Serie mit 400V versorgt werden. Ich würde auch noch bei Stromstoßschalter, Leuchte und den Stromversorgungen für Motorschloss und ekey den Nulleiter gegen Erde messen!

Gruß
GKap
22.7.2021 (#14)


McCrank schrieb: Ansonsten wirken diese 2 Männer doch sehr kompetent

Naja, fliegende Klemmen, eine verkehrt eingebaute Spannungsversorgung, die riesige FI-Gruppe mit unendlich vielen LS und das Kabelgewirr ist nicht unbedingt State of the Art....

meint
GKap
22.7.2021 (#15)


GKap schrieb:

──────
McCrank schrieb: Ansonsten wirken diese 2 Männer doch sehr kompetent
──────

Naja, fliegende Klemmen, eine verkehrt eingebaute Spannungsversorgung, die riesige FI-Gruppe mit unendlich vielen LS und das Kabelgewirr ist nicht unbedingt State of the Art....

meint
GKap

Ich würde sagen, dass es einfach nicht mehr Platz gibt um Durchgangsklemmen auf der Hutschiene zu befestigen. Ebenso sehe ich keinen Platz mehr für einen zusätzlichen FI...

Aber ich gebe dir eindeutig recht, dass es so nicht mehr wirklich zeitgemäß ist. Ohne das Baujahr zu kennen hätte ich eher auf Bestand getippt, wo der Verteiler neu gemacht wurde. Vor allem die Größe ist schon wirklich sehr knapp bemessen. Ich habe bei mir mindestens 50% Reserve einplanen lassen
22.7.2021 (#16)
Hmm das klingt ja mal nicht sonderlich vertrauenswürdig.
Kann ich darauf bestehen dass man den Schaltschrank neu aufbaut bzw dass man das alles mal sauberer verlegt und durchmisst?
Wie soll ich das anstellen? Kann ja nicht gut sagen dass man in einem Internetforum schreibt dass dies schlampig gemacht wurde.
Das mit der Spannungsversorgung haben sie wegen dem einfacheren verlegen so gemacht was ich weiss, aber du hast recht, es ist unschön und einfach nicht sauber.
Riesige FI Gruppe? Wie sollte man das denn sonst lösen? Oder braucht es gar nicht so viele Sicherungen?
Jeder Raum hat eine und eben einige sind für Starkstrom und Backofen etc.
Das Kabelgewirr stört mich auch aber wie gesagt kann ich da nicht gut sagen dass sie geschlampt haben denn nachher kommt zuletzt gar niemand mehr um das zu richten.

Ich weiss echt nicht wie ich weiter vorgehen soll... man erreicht bei denen auch fast nie jemanden und wenn doch wirkt es teilweise zwar so als wolle man was richten aber wenn jemand kommt ist er auch gleich wieder weg. Kann man da nicht erwarten dass jemand kommt, sich dem Problem annimmt und das ganze so lange versucht zu reparieren bis es wieder klappt bzw problemlos läuft?
Ist das heute zu viel verlangt?

Kann ich wenn er jetzt nocheinmal kommt um der Sache auf den Grund zu gehen und es wieder nichts bringt darauf pochen dass ein anderer sich der Sache annimmt und die Rechnung dann an den ursprünglichen Elektriker schicken lassen?

Mit freundlichen Grüßen McCrank
22.7.2021 (#17)
Ja da wir im Nachhinein gesagt haben dass wir dieses Bticino System wollen war das mit dem Platz dann problematisch. Das wurde teilweise nach und nach erweitert, deswegen ist alles so knapp... 
Das Haus ist Nagelneu und alles wurde 2019 fertiggestellt. 
22.7.2021 (#18)
Wozu Durchgangsklemmen?
22.7.2021 (#19)
Wie viele Taster hängen an einem Stromstoß Schalter? Kannst du einmal den Test machen und mit mehreren Helfern alle Taster gleichzeitig betätigen und kurz halten?
Bei meinem Nachbarn war es so, da war einer der Taster an einer anderen Phase angeschlossen. Fiel erst auf, als dieser Taster gleichzeitig mit einem anderen betätigt wurde.
Mfg
Sektionschef
22.7.2021 (#20)
Ok und was wäre dann das resultat daraus? Kann dies Schuld an dem haben dass auch die Haustüre klackt da der Motor von dieser angesteuert wird oder eben nicht? Also dass sie kurz Stromlos wird?
22.7.2021 (#21)
Oder wäre dies eher die Lösung für das sporadische nichthalten des Stromstoßschalters?
 1  2 ...... 3   >  


Beitrag hinzufügen oder Werbung ausblenden?
Einloggen

 Kostenlos registrieren [Mehr Infos]

« Elektrotechnik
next