« Heizung, Lüftung, Klima

Nibe „Zeitplan“ und Betriebsmodus

Teilen: facebook    whatsapp    email
  •  viermax
  •   Bronze-Award: Mehr als 1 Jahr in der Community und viele Beiträge geschrieben.
19.9. - 22.9.2022
12 Antworten | 7 Autoren 12
1
1
Servus Experten. 
Verwendet jemand von euch die Einstellungen unter Zeitplan? 

Ich habe mit Beginn dieser Heizsaison jetzt versucht, die WP WP [Wärmepumpe] in den Betriebszeiten zu beschränken und habe im Menü "Zeitplan" eben 0000-1200 Uhr als Heizzeiten eingegeben. 
Dann bei 4.1 Betriebsmodus  auf "manuell" gestellt. 
Jetzt beginnen aber bereits die Gradminuten hinunterzuzählen. Startpunkt ist bei mir minus 200.
Was passiert jetzt dann bei minus 200, wenn die erlaubte Betriebszeit noch nicht erreicht ist? Bleiben die Minunten auf minus 200 oder fallen die noch weiter, oder bleiben die auf minus 200 und die WP WP [Wärmepumpe] startet dann sofort um 0000? Und laufen die Gradminuten dann nach "Betriebsschluss" um 1200 im Hintergrund weiter? 
Anders formuliert, is der "manuelle Modus" unter 4.1 überhaupt der richtige in Kombination "Zeitplan" oder braucht es dazu "Auto". Ich dachte, "Auto" bezieht sich auf die Einstellungen zur Filterzeit und Mitteltemperatur. 

Ich kann natürlich auch warten, was bei minus 200 passiert, würde aber gerne schon jetzt wissen, ob ich das richtig eingestellt habe, damit eben die WP WP [Wärmepumpe] nur im gewünschten Zeitfenster läuft. 
Danke, Markus 

  •  cacer
  •   Gold-Award: Mehr als 1 Jahr in der Community und besonders viele Beiträge geschrieben.
20.9.2022 ( #1)


viermax schrieb: is der "manuelle Modus" unter 4.1 überhaupt der richtige in Kombination "Zeitplan" oder braucht es dazu "Auto".

zeitplan geht auch mit AUTO
die GM laufen bei sperrzeiten natürlich weiter ins minus, weil das defizit steigt.
das wird dann versucht in den freigegebenen zeiten aufzuholen.



viermax schrieb: Ich dachte, "Auto" bezieht sich auf die Einstellungen zur Filterzeit und Mitteltemperatur. 

ja und das funktioniert normal auch gut.
GM werden bei auto nur unter der heizgrenze gezählt bzw  bei manueller einstellung immer.
außerdem läuft bei manuell dann die pumpe auch im sommer auf standby durch.




  •  Rapiatler
  •   Bronze-Award: Mehr als 1 Jahr in der Community und viele Beiträge geschrieben.
20.9.2022 ( #2)
Was erwartest du dir von den vorgegebenen Heizzeiten?

Die Gradminuten müssen eigebtkich außerhalb der vorgegeben Zeiten weiter runter zählen (falls ein Heizbedarf vorhanden ist), damit die Wärmepumpe danach weiß, wieviel Wärme wieder aufgeholt werden muss.
Also bspw. -1000 Gradminuten nach dem heizlosen Zeitfenster, dann würde die modulierende Wärmepumpe mehr Gas geben, um schnell wieder auf -200 zu kommen. Welche Nibe hast du?

  •  viermax
  •   Bronze-Award: Mehr als 1 Jahr in der Community und viele Beiträge geschrieben.
20.9.2022 ( #3)
Am Regler hängt eine S2125/8. 

Ich habe wie geschrieben gestern Abend die Zeiten im Zeitplan hinterlegt. 
Dann unter 4.1 die Heizung manuell gestartet. Und natürlich/leider hat die WP WP [Wärmepumpe] bei minus 200 losgelegt. Also habe ich wieder gestoppt und bin auf Auto gegangen. Mit dem Ergebnis, dass die Heizung gar nicht gelaufen ist. Und das obwohl die Bedingungen für Auto (Mitteltemperatur und Filterzeit erfüllt waren). 
Warum mache ich das ganze? Das Haus hat nur ein Sanieungsestrich von 2cm und dadurch wenig Speichermasse im Boden. Ergo reagiert der Estrich und auch die Raumtemperatur viel schneller als mit konventionellem Estrich, der ja sehr träge ist. 
Ich hätte es gerne in der Früh ein wenig wärmer im Haus und somit wollte ich einfach ein paar Stunden vor dem Aufstehen beginnen zu heizen. 

Ich dachte, erhoffte, dass ich mit den vorgegebenen Betriebszeiten der Heizung und dem Regler vorgebe, wann er arbeiten soll. Also dass bei Beginn der Betriebszeit die Gradminuten zu zählen beginnen. Anders macht das ja keinen Sinn, wenn eben die GM schon bei minus 1000 liegen beim Beginn der Betriebszeit. 
Mir erscheint, der Zeiplan "redet nicht" mit den anderen Einstellungen. Oder habe ich das falsch einstellt. Ich werde das ein bisschen Herumprobieren müssen. 




  •  dyarne
  •   Gold-Award: Mehr als 1 Jahr in der Community und besonders viele Beiträge geschrieben.
20.9.2022 ( #4)
hallo Markus,

die basics kennst du schon?
https://www.energiesparhaus.at/forum/43085

das mit den morgendlichen warmen heizflächen kann ich gut nachvollziehen, habe ich bei mir auch. kommt automatisch bei mir durch die strompreisautomatik, die sowieso heizarbeit in die günstige nacht schiebt (erdwärme)...

gerade bei flinken heizflächen funktioniert der emmy-regler besonders gut, mit BKABKA [Betonkernaktivierung] kämpft er eher...

natürlich funktionieren die zeitprogramme im automodus, sie 'verbiegen' die heizkurve, die wp läuft dabei der energiebilanz (°minuten) hinterher...

  •  viermax
  •   Bronze-Award: Mehr als 1 Jahr in der Community und viele Beiträge geschrieben.
20.9.2022 ( #5)


dyarne schrieb:

hallo Markus,

die basics kennst du schon?
https://www.energiesparhaus.at/forum/43085

das mit den morgendlichen warmen heizflächen kann ich gut nachvollziehen, habe ich bei mir auch. kommt automatisch bei mir durch die strompreisautomatik, die sowieso heizarbeit in die günstige nacht schiebt (erdwärme)...

gerade bei flinken heizflächen funktioniert der emmy-regler besonders gut, mit BKABKA [Betonkernaktivierung] kämpft er eher...

natürlich funktionieren die zeitprogramme im automodus, sie 'verbiegen' die heizkurve, die wp läuft dabei der energiebilanz (°minuten) hinterher...

Servus Arne.  Ui ui ui 🙈 76 Seiten zum Durchackern..... 
Ich habe schon versucht, mit der Strompreisautomatik zu arbeiten (bin bei aWattar). Das ha aber nicht gut funktioniert in meinen Augen, weil eben mein System nicht träge genug ist und WP WP [Wärmepumpe] bei billigem Strom dann ordentlich geheizt hat. Zu ordentlich. 
Werde mal mit den 76 Seiten beginnen und mich informieren, was ein/der Emmy Regler ist 🤷

  •  dyarne
  •   Gold-Award: Mehr als 1 Jahr in der Community und besonders viele Beiträge geschrieben.
20.9.2022 ( #6)
es sind 3 x 75 seiten ... 😎

ich habe immer wieder versucht die hardfacts konzentriert wo reinzuschreiben.
man muß sicher nicht jede seite auswendig lernen...

1
  •  23dg
  •   Gold-Award: Mehr als 1 Jahr in der Community und besonders viele Beiträge geschrieben.
21.9.2022 ( #7)
@dyarne  eine Zusammenfassung der wichtigsten Einstellungen in einem eigenen Thread, welcher danch gesperrt wird, wäre eine tolle Sache. Ansonsten wird immer alles "zugemüllt".

  •  energiesparhaus
  •   Dieses Logo kennzeichnet einen Beitrag des energiesparhaus.at-Teams
21.9.2022 ( #8)
Dafür gäbe es die "Grundwissen"-Funktion im Thread.

  •  cacer
  •   Gold-Award: Mehr als 1 Jahr in der Community und besonders viele Beiträge geschrieben.
21.9.2022 ( #9)
da is nix zugemüllt, sondern erweitert.
auf den ersten seiten steht die grundlage und danach kamen zwar auch viele einfache fragen, aber eben auch sehr viel detailwissen dazu.
die mühe muss man sich "leider" machen.
die anderen optimierungsfäden einzelner user bringen auch immer sehr viel erkenntnis.


  •  viermax
  •   Bronze-Award: Mehr als 1 Jahr in der Community und viele Beiträge geschrieben.
22.9.2022 ( #10)
Guten Morgen. 

Leider habe ich in besagtem Thread nicht die Lösung meiner Fragestellung gefunden. Zumindest nicht auf den zitierten ersten Seiten.
Also, was muss im Menü 4.1 (Betriebsmodus) ausgewählt sein, dass die Einstellungen unter Punkt "Zeitplan" zur Anwendung kommen. 
Es kann natürlich sein, dass ich das überlesen habe, oder in einem Posting derart verklausuliert drinnen steht oder ich einfach sonst nicht "verstehe". 
Ich betreibe halt die WP WP [Wärmepumpe] weiter (bei aktuellen Temperaturen und Wetterlagen) im manuellen Modus. 

  •  Mig1
22.9.2022 ( #11)
Vielleicht hilft dir Seite 3 aus meinen Thread, die Antwort von derlandmann.

https://www.energiesparhaus.at/forum-1255er-rgk-mit-pv-in-der-uebergangszeit-pv-nutzung-maximieren/69086_3#680204

Muss auf Auto sein und im Zeitplan definierst Du dann die gewünschten Abweichungen von der "Auto-norm" :)


Grüße
Mig


  •  viermax
  •   Bronze-Award: Mehr als 1 Jahr in der Community und viele Beiträge geschrieben.
22.9.2022 ( #12)


Mig1 schrieb:

Vielleicht hilft dir Seite 3 aus meinen Thread, die Antwort von derlandmann.

https://www.energiesparhaus.at/forum-1255er-rgk-mit-pv-in-der-uebergangszeit-pv-nutzung-maximieren/69086_3#680204

Muss auf Auto sein und im Zeitplan definierst Du dann die gewünschten Abweichungen von der "Auto-norm" :)

Grüße
Mig

Hallo Mig. 

vielen Dank. Genau die Antwort/Erklärung habe ich gesucht  
Der kopierte Thread von Arne hat eben nicht die erhoffte Antwort geliefert, das geht mir viel zu sehr ins Detail als Enduser. 

Offensichtlich habe ich aber was falsch selektiert, weil die WP WP [Wärmepumpe] eben nachts NICHT geheizt hat, obwohl ich im Zeitplan die Parameter festgelegt habe und die Heizung auf AUTO geschaltet habe. Da war ich mit meinem Latein am Ende  
Ich  habe aber für die für mich bei aktuelle Wetterlage richtigen Einstellungen gefunden: 
um 1300 auf manuell, Heizkurve 0, also eigene (mit VL VL [Vorlauf] auf 25gC). Und so dauert ein Takt ca 5h und danach schalte ich die Heizung wieder aus. 
Gegen 2000 ein kleines Feuer im  Kachelofen und so passt das dann auch noch am nächsten morgen. 

danke nochmals. Markus 




Beitrag schreiben oder Werbung ausblenden?
Einloggen

 Kostenlos registrieren [Mehr Infos]

Nächstes Thema: [Gelöst] KWL Lüfter defekt und verschimmelt (D&W)
« Heizung-, Lüftung-, Klima-Forum