» Diskussionsforum » Haustechnik

Nibe F1255-6 - Gradminuten auf einmal auf 0 - Das Januar Phänomen

Teilen: facebook    whatsapp    email
9.1. - 10.1.2022
9 Antworten | 4 Autoren 9
0
So das dritte Jahr in Folge setzt die F1255-6 die GMs im Januar auf 0 zurück und unterbricht den 2 Monats Takt. 

Hat hier auch wieder jemand das Phänomen aktuell? Schon strange warum die WP das nur im Januar macht. Das dritte Jahr nun hintereinander. 

9.1.2022 ( #1)
bisher nix.
danke für die warnung. vielleicht vorsorglich die leitung kappen :D

9.1.2022 ( #2)
Das habe ich mir auch gerade gedacht.


Nibe F1255-6 - Gradminuten auf einmal auf 0 - Das Januar Phänomen

Man man man. Ich will einmal den Ende November Takt durchfahren bis Februar. 😁

9.1.2022 ( #3)

Nibe F1255-6 - Gradminuten auf einmal auf 0 - Das Januar Phänomen

Und wie immer vor dem GM0 kommt der VL Spike auf 48 Grad. Warum der Sensor nur im Januar diese Spikes generiert weiß kein Mensch. 😂  Das ist der einzige Monat in dem ich dieses Phänomen gesehen habe.
Der Berg danach ist das WW machen vor dem abschalten des Kompressors (0Hz). Schön dass die WP gerade im kältesten Monat immer diese Eskapaden schlagen muss. Nun dauert es wieder ewig bis sie anspringt grrrr.



9.1.2022 ( #4)
der "vorlauf peak"!
hast du "max diff verdichter" noch original stehen?
seit ich den auf 25K stehen habe, ist das nicht mehr passiert.

9.1.2022 ( #5)
Wo war die nochmal? Dann stelle ich die morgen früh gleich mal um. Bin mir nicht mehr sicher ob ich die geändert hatte im letzten Jahr.

9.1.2022 ( #6)
Netzwerkstecker raus... dann passiert sowas nicht mehr.

Meine hat sowas KEIN EINZIGES MAL mehr gemacht, seit ich im Oktober 2019 das Netzwerk abgetrennt habe und nur noch per Modbus arbeite. Davor ist es ein paar Mal geschehen.

Neustarts gab es zwei (siehe Fehler 434-Thread), aber da hat auch jeweils die USV für ein paar Sekunden auf Akku geschaltet, also gab es vermutlich irgendwelchen Dreck im Stromnetz.

10.1.2022 ( #7)
Aus Interesse: Ist die tatsächliche VL Temperatur 55° ?
Habe mir schon einige Beiträge zum Estrich Auszeiten durchgelesen da es bei uns auch bald soweit ist. Allgemeiner Tenor ( den ich auch als richtig erachte) war knapp über Auslegungstemp. auszuheizen da auch im Fehlerfall kann die Vorlauftemperatur nicht so hoch sein kann.. 
Dein Fall würde jedoch das Gegenteil darstellen.

10.1.2022 ( #8)
ne, das is n auslesefehler. entweder vom uplink oder ein bitdreher in der maschine.
aber genau dort greift dann die sicherung "max diff verdichter" und stellt die °min auf 0 -> verdichter aus.

10.1.2022 ( #9)
OK,danke!



Beitrag schreiben oder Werbung ausblenden?
Einloggen

 Kostenlos registrieren [Mehr Infos]


Voriges Thema: Rosette Armatur dreht sich
Nächstes Thema: Optimierung Nibe S1255-6, die nächste…
« Haustechnik-Forum