» Diskussionsforum » Haustechnik

·gelöst· Nibe 1255PC: Grandminuten beginnen nicht zu sinken

Teilen: facebook    whatsapp    email
0
9.10. - 10.10.2021
7 Beiträge | 4 Autoren 7
Hallo,
jedes Jahr das gleich Spiel. Wie war das mit den Gradminuten?

ich denke, ich hab eingestellt, das im 48 Stundenmittel, wenn die mittlere Temperatur unter 14°C sinkt die Heizung ihre Arbeit aufnehmen sollte.

Wärmepumpe habe ich schon vor Wochen manuell auf Heizung gestellt. Temp ist jetzt seit mehr als vier Tagen im Mittel unter 14°C, Innentemperatur liegt gerade bei knapp 23°C am Raumfühler, ist also noch kein Problem, weil gerade die Sonne scheint.

Bei den Gradminuten tut sich aber gar nichts. Pumpen laufen auch nicht. Musste das so? Ist schon wieder ein Jahr her...

Software vom Juli hab ich nicht draufgespielt, weil für mich alles super lief bisher.

 
 
9.10.2021 (#1)
bei 14 grad heizgrenze läuft die erst 1K tiefer los. also bei 13C im 48h-mittel.
10.10.2021 (#2)
Wenn du die Heizfunktion sowieso schon manuell (!) gestartet hast hat die mittlere Außentemp und Stundenmittel keinen Einfluss auf den Heizbetrieb und die Heizkreispumpe müsste sofort starten.  

Sicher dass manuell ausgewählt ist? 
10.10.2021 (#3)
ja bin ich sicher, hatte ich von auto auf heizen gestellt (Kühlen starte ich auch immer manuell)
mittlere AT ist jetzt bei 8,8°C und Gradminuten immer noch auf 0
Ideen?
werde mal schauen, wo ich die Gradminuten manuell auf -500 stelle. Muss aber immer runter zur Pumpe, hab keinen Premiumzugang.


10.10.2021 (#4)
Damit die Gradminuten (GM) fallen mus die Heizungs Umwälz Pumpe (HUP) laufen.
Die jagt dann dein "Heizwasser" durch die Rohre, schaut wie hoch der Berrechnete Vorlauf ist und wie hoch der Akutelle Vorlauf ist.

Beispiel:
Sollte Berrechneter VL z.B. 26°C sein und der Akutelle VL 25°C, dann würde jede Minute die GM um 1 ins Minus gehen.
Und sollte der Aktuelle VL 26°C haben und der Berrechnete 25°C dann würde jede Minute die GM 1 ins Plus gehen

Die erste Frage sollte also sein ob die HUP überhaupt läuft.
Um das alles zu sehen gehe am besten ins 3.1.3 Menü. Falls sie läuft (sieht du an der Drehzal im selben Menu) dann schau doch mal was Tatsächlicher Vorlauf (BT2) und Berrechneter VL sagen.
Es könnte nämlich auch sein das die zwei Werte einfach noch kein Fallen GM veranlasst haben. Da wäre dann wiederrum die Heizkurve zu bearbeiten :)
10.10.2021 (#5)
nein, die Pumpe läuft nicht, ich schau aber nachher mal ins Menü 3.1.3
Kaputt kann die aber nicht sein, beim Kühlen lief die 
10.10.2021 (#6)
hab sie einmal an und aus gestellt, jetzt läuft alles...
10.10.2021 (#7)
manchmal kann es ganz einfach sein. :)


Beitrag hinzufügen oder Werbung ausblenden?
Einloggen

 Kostenlos registrieren [Mehr Infos]

« Haustechnik