» Diskussionsforum » Energie- und Haustechnik-Forum

KWL: Erhöhte Ventilator-Leistung

39 Beiträge | 21.4. - 2.5.2020
Ich stehe aktuell vor folgendem Problem: Meine KWL läuft mit einer signifikant höheren Ventilatorleistung als vor vier Monaten und ist entsprechend auch deutlich lauter geworden. Das ist insofern auch problematisch, weil unsere Anlage sowieso nicht gut geplant und umgesetzt wurde und von dem her ohnehin nicht so leise ist, wie sie sein sollte bzw. wir sie am liebsten hätten.


Ich habe die KWL am 1.1.2020 mit neuen Filtern (Gerät als auch Abluft-Ventile) komplett neu eingemessen und für Stufe 2 folgende Werte notiert:
 
Ventilatorleistung: Zuluft 48%, Abluft 54%; Energieverbrauch 48W.
 
Zwischenzeitlich ist der Wechsel der Filter (Gerät als auch Abluft-Ventile) schon deutlich überfällig geworden. Ich habe das gestern gemacht und damit gerechnet, dass sich die in den letzten Wochen auffällig gewordene, höhere Lautstärke damit wieder normalisiert. Dem war aber überraschend nicht so. Ich habe folgende Werte für Stufe 2 gemessen:
 
Vor dem Tausch:
Ventilatorleistung: Zuluft 51%, Abluft 62%; Energieverbrauch 64W.
 
Nach dem Tausch
Ventilatorleistung: Zuluft 52%, Abluft 59%; Energieverbrauch 60W.
 
 
Jetzt stellt sich für mich die brennende Frage: Woran kann das liegen und wie behebe ich das?
 
Was ich ausschließen kann:
+ Die Ventildeckel wurden nicht verändert.
+ Die Drosselklappen wurden nicht verändert und haben sich auch nicht selber verstellt - ich habe im Jänner Markierungen aufgebracht und diese kontrolliert.
 
Meine Mutmaßungen:
   •  Könnte der Enthalpie-WT verschmutzt sein? Die Anlage läuft aber erst seit April 2018. Die Abluftventil-Filter werden alle 2-4 Monate gewechselt, die Außenluft wird durch einen Kiesspeicher-Luftbrunnen vorgefiltert, die Gerätefilter haben beim Wechsel nicht übermäßig belastet ausgesehen.
   •  Die Fortluft mündet in einen kleinen Lichtschacht. An der Mündung gibt es ein Lamellengitter und dahinter ein Insektengitter. Kann das trotz der bereits genannten Filter nennenswert verschmutzen? Dummerweise kann ich es nur mit einigem Aufwand kontrollieren: Der Lichtschacht ist sehr klein  und das Gitter eine Armlänge weit unten. Ich befürchte, ich muss da vom Keller aus ran. Kann mir anhand des Fotos jemand sagen, was ich an Material brauche, um das danach wieder sauber und dicht verbinden zu können?


KWL: Erhöhte Ventilator-Leistung

KWL: Erhöhte Ventilator-Leistung

 
21.4.2020 20:29
Die Leistungszunahme ist auf der Abluftseite signifikanter, es könnte also an der Fortluft liegen.
Ev. einfach mal die Lamelle und das Insektengitter abnehmen und die Leistungswerte anschauen?

Ich weiß nicht ob sowas geht, aber, wenn der Wärmetauscher symmetrisch wäre, könntest du den mal umdrehen und deine Werte beobachten. Kann natürlich sein, dass das nicht (oder nur schwer geht).

Wenn man den Wärmetauscher ausbaut und die Leistungswerte nahezu gleich bleiben kann man den sicher ausschließen, dann ist die externe Pressung signifikanter.

Wie gesagt, alles ziemlich vom Gerät abhängig und ich hab keinerlei Erfahrung mit sowas ..., sind also nur theoretische Überlegungen.
21.4.2020 20:42
Als unsere KWL letzten Herbst lauter geworden ist, hat sich schlussendlich ein Lagerschaden im Zuluftventilator herausgestellt... könnt auch ein Anhaltspunkt sein!
21.4.2020 21:11
Hast du Kegelfilter in den Abluftventilen? Die sind bei uns der maßgebliche Faktor beim Stromverbrauch. Die Reinigung der beiden großen Filter (F7 für Zuluft, G4 für Abluft) ändert nicht viel am Stromverbrauch, die der Kegelfilter hingegen schon.


21.4.2020 21:19
Nochwas:

Unsere Vitovent 300W braucht normalerweise etwa 33-34W. Wenn der Bypass offen ist (Passivkühlung), dann sind es eher 38-39. Ist zwar widersinnig, dass es mehr Energie braucht, die Luft am Wärmetauscher vorbei als durch diesen hindurch zu saugen, aber das ist eines der vielen Rätsel dieser Kiste.

Will damit sagen: Kannst du Bypassbetrieb sicher ausschliessen (bei uns ist er dieser Tage immer mal wieder offen, wenn die Sonne die Räume stark erwärmt)? Das könnte den Mehrverbrauch auch erklären.
21.4.2020 21:56
Nutzt du die originalen Filter? Hatte ein ähnliches Problem mit Nachbaufiltern (höhere Ventilatorleistung trotz neu getauschter Filter) 
21.4.2020 22:02



taliesin schrieb: Die Leistungszunahme ist auf der Abluftseite signifikanter, es könnte also an der Fortluft liegen.
Ev. einfach mal die Lamelle und das Insektengitter abnehmen und die Leistungswerte anschauen? 

 Wie oben geschildert, kann ich das leider nicht so einfach machen, weil ich da nicht rankomme.



MissT schrieb: Ich habe die KWL am 1.1.2020 mit neuen Filtern (Gerät als auch Abluft-Ventile) komplett neu eingemessen

Ich muss mich korrigieren: Die Gerätefilter waren zu diesem Zeitpunkt nicht neu, sonder 4 Monate im Einsatz. 



JanRi schrieb: Hast du Kegelfilter in den Abluftventilen? 

Nein, es sind einfache, kreisrunde Vliesscheiben der Filterklasse G2. 

Bypass kann ich definitiv ausschließen, ich lese den Gerätestatus über die App aus.

Der springende Punkt ist für mich: Die Filter an den Abluftventilen sind genauso neu wie beim Einmessen am 1. Jänner, zusätzlich sind sogar die Gerätefilter getauscht. Sonst wurde bzw. hat sich nichts verstellt. Woher kommt also plötzlich der erhöhte Widerstand her?
21.4.2020 22:53
Bei meiner KWL war außen die Ansaugung mit Pollen, etc. verdreckt und deshalb schrieb die Anlage erhöhter Widerstand, nachdem Reinigen war dieser wieder weg.
22.4.2020 12:33
Hallo MissT,
wo steht euer Haus eigentlich? Vielleicht bin ich in nächster Zeit in der Nähe.
22.4.2020 12:41


alex1289 schrieb: Nutzt du die originalen Filter? Hatte ein ähnliches Problem mit Nachbaufiltern (höhere Ventilatorleistung trotz neu getauschter Filter)

 Danke für den Hinweis - bei mir sind Originalfilter im Einsatz.



HausWeaseL schrieb: Bei meiner KWL war außen die Ansaugung mit Pollen, etc. verdreckt und deshalb schrieb die Anlage erhöhter Widerstand, nachdem Reinigen war dieser wieder weg.

Kann ich ausschließen, außerdem betrifft mein Problem die Fortluft, nicht die Außen- oder Zuluft.

Hat sonst keiner Idee - @leitwolf vielleicht? 

Mir wäre auch mit einer Info zum Klebe-/Dichtband geholfen, wenn ich das Rohr zur Fortluftmündung abnehme. Passt da eines dieser Bänder?

https://www.hornbach.at/shop/Klebeband-Rotheigner-HB-EW-000-Reinalu-50-mm/7726913/artikel.html

https://www.hornbach.at/shop/Klebeband-weiss-50-mm-Laenge-10-m/8610878/artikel.html  
22.4.2020 13:14


MissT schrieb:
__________________
Die Fortluft mündet in einen kleinen Lichtschahct. An der Mündung gibt es ein Lamellengitter und dahinter ein Insektengitter. Kann das trotz der bereits genannten Filter nennenswert verschmutzen?


Hallo
können Sie ein Bild von Ihrem einen kleinen Lichtschahct. Danke

Ich denke, das Moskitonetz könnte daran schuld sein.

 
22.4.2020 13:22
Hier die Bilder:

KWL: Erhöhte Ventilator-Leistung

KWL: Erhöhte Ventilator-Leistung
22.4.2020 15:36


MissT schrieb: Hier die Bilder:

Guten Morgen, MissT,

Ich habe Ihre Fortluft-Installation verstanden.

Es ist sehr sauber und schön... aber vielleicht schlecht gebaut.

Ich würde gerne ein Bild vom Ausgang Fortluft sehen ... mal sehen, ob der Mückenschutz nicht teilweise blockiert ist (versperrt)!
22.4.2020 16:38
Hast keine Kinder zum Runterhängen
22.4.2020 16:45
Das Aluklebeband von Hornbach wird schon passen. Manche Baumarktware klebt, aus meiner Erfahrung, schlechter. Das von Hornbach ist 0.05mm dick, es gibt die von 3M z.B. auch dickere.
22.4.2020 18:01


taliesin schrieb: Hast keine Kinder zum Runterhängen

Hallo,

zumal ich definitiv dein "Vater" bin... des Alters.
22.4.2020 19:09
Leider keine Kinder zum Runterhängen vorhanden. Ich habe im Winter mal probiert, das Abdeckgitter runter zu bekommen. Ich bin zwar mit einem Haken (Unkrauteisen) rangekommen, habe das Gitter aber nicht runter bekommen. Mit roher Gewalt wollte ich es dann auch nicht probieren, womöglich währe dann eine Lamelle des Abdeckgitters zerbrochen.
23.4.2020 0:32
Ev. könnte es auch an der Software liegen, ist eine Komfortregelung, Frostschutz, oder Flowcontrol geändert worden? Habe das bei meiner KWL nur kurz Mal umgestellt und auf einmal wurde die Anlage lauter und hatte höhere Leistung. Lautstärke kam vom Enthalpie-WT. Nach dem Zurücksetzen auf Werkszustand war wieder alles normal, vl. ist das bei deiner Anlage auch so?
23.4.2020 18:30
Servus MissT

Ich kann zwar nichts zur Lösung deines Problems beitragen aber bei uns variiert die Lautstärke der Lüftung auch stark obwohl die Luftmenge ident ist. Und zwar nicht dass sie von Monat zu Monat lauter wird sondern einfach unterschiedlich.

Leider ist bei uns die Planung auch nicht optimal verlaufen (3 stöckiges Gebäude, im obersten Geschoss nur geringe Durchflüsse, weswegen wir alle anderen stärker eindrosseln mussten um im OG den gewünschten Durchsatz zu erreichen) Auch dies ging zu Lasten der Lautstärke.
Einzige Punkte die mir einfallen an was es liegen könnte: Bypass, unterschiedliche Außentemperaturen, Wind, Schall eines anderen Geräts in der Nähe (zB Wärmepumpe beim WW Bereiten)

Das Erneuern der Filter verringerte bei uns zwar die Drehzahl leicht, der Geräuschpegel änderte sich aber bei weitem nicht so stark als bei den "täglichen" Schwankungen

Du kannst im Monteurmenü auswählen ob der Volumenstrom konstant ist oder kleinerer Differenzen erlaubt sind. Vielleicht hörst du die ständigen Änderungen der Ventilatorendrehzahl?

LG und lass es mich wissen wennst was gfunden hast 
28.4.2020 22:17
Ich kann mittlerweile folgendes berichten:
 • In der Fortlüftung-Mündung wurde entgegen meiner Annahme gar kein Insektengitter angebracht. Ergo konnte auch nichts verlegen. Auch sonst war in diesem Bereich nichts Auffälliges zu entdecken.
 • In weiterer Folge habe ich noch den Enthalpie-Wärmetauscher ausgebaut. Dieser schien sehr sauber. Vorsorglich habe ich ihn mit einem Kompressor ausgeblasen, es ist aber so gut wie nichts herausbefördert worden.
Warum auch immer: Danach war die Ventilatorleistung ein paar wenige Prozent geringer, aber trotzdem noch deutlich entfernt von den Werten beim Einstellen zu Neujahr. Mit meiner Ursachenforschung stehe ich aber hiermit leider ziemlich an ... 
28.4.2020 22:58
Die Ventilatoren oder die Leistungsmessung könnten auch 'altern'

* Lagerreibung erhöht
* Aerodynmaik verändert (Flügel verbogen ...)
* Elektronik driftet

Du könntest die Anschlussleistung deiner KWL mal außen (auf 230V) messen und vergleichen, ev. bekommst auch etwas Falsches erzählt? Ev. hat das Ausbauen des WT die Situation etwas verändert (Anströmung)?
28.4.2020 23:22
Möglicherweise handelt es sich auch um eine Verstopfung der roten Druckmessschläuche, wie es bereits einige Male im Haustechnikdialog diskutiert wurde.
https://www.haustechnikdialog.de/Forum/t/225712/Problem-Abluft-Zehnder-Q350



Beitrag hinzufügen oder Werbung ausblenden?
Einloggen

 Kostenlos registrieren [Mehr Infos]

« Energie- und Haustechnik-Forum