» Diskussionsforum » Energie- und Haustechnik-Forum

KNV Topline 1155 - Erstinbetriebnahme Einstellungen

4 Beiträge | 20.12. - 21.12.2018
Hi zusammen,

heute Vormittag wurde das erste Mal mein RGK gemeinsam mit meiner KNV Pumpe in Betrieb genommen

Da leider aufgrund der anstehenden Weihnachtsfeiertage keine offizielle IBN seitens KNV mehr möglich war - war Sigi Katherl heute noch schnell da und hat die Pumpe in Betrieb genommen damit wir über Neujahr nicht frieren müssen

Estrich ausheizen werden wir aller Vorrausicht nach erst mit Anfang/Mitte Jänner 2019 - aktuell ist die Pumpe allerdings auf eine berechn. Vorlauftemp. von 20°C eingestellt um den Estrich erstmal vorzutemperieren.

Leider war ich bei der "vorab"-IBN nicht persönlich dabei - wie ich allerdings nach Hause gekommen bin hab ich festgestellt das die WP bereits 15 KWh an Strom verbraucht hat ich führe das einmal auf den Heizstab zurück - ich hab daher den Betriebsmodus gleich mal auf "Auto" geändert - ich hoffe das passt soweit?!

Mir ist auch aufgefallen dass die WP dauerhaft mit 90Hz läuft...

Ich würd mich sehr freuen wenn sich die Experten kurz zu Wort melden würden und mir ein paar Tipps geben würden - wie bzw. was ich umstellen soll / kann damit die Pumpe effizienter läuft!?

KNV Topline 1155 - Erstinbetriebnahme Einstellungen
KNV Topline 1155 - Erstinbetriebnahme Einstellungen
KNV Topline 1155 - Erstinbetriebnahme Einstellungen
KNV Topline 1155 - Erstinbetriebnahme Einstellungen
KNV Topline 1155 - Erstinbetriebnahme Einstellungen
KNV Topline 1155 - Erstinbetriebnahme Einstellungen
KNV Topline 1155 - Erstinbetriebnahme Einstellungen
KNV Topline 1155 - Erstinbetriebnahme Einstellungen

DANKE und LG

PS: die Leitfäden hier im Forum werde ich natürlich über die Weihnachstfeiertage entsprechend "verschlingen" - leider fehlte mir dazu bis dato einfach die Zeit...

 
20.12.2018 16:46
Hallo,

dein Estrich ist bei etwa 14 Grad und du brätst da mit 20C drauf... das ist klar, dass das nur mit extremen Vollgas geht, insbesondere bei 100% WT!

Das musst du viel langsamer machen, vor allem, wenn du nur "vortemperieren" willst. Ich weiss allerdings nicht, ob du ohne weiteres einen Vorlauf unter 20C einstellen kannst, eventuell muss man da noch irgendwo die minimale VL-Temperatur ändern.

Wenn du wirklich nur "vortemperieren" willst, würde ich das in ganz kleinen Schritten ganz langsam machen. Also statt 20C vielleicht 16C für den Anfang. 

Der Zuheizer läuft auf deinen Bildern übrigens mit... das ist das zweite Symbol von links. Sperren kannst du ihn im Autobetrieb, indem du die Grenze für den Zuheizer sehr tief einstellst (bei mir steht da aktuell -25C).

Aktuell hast du bei 100% Heizungspumpe eine Spreizung von 5,3K. Bei meinem System wäre das eine Heizleistung von fast 10 KW. Wieviel es bei dir ist, kannst du ein paar Menues weiter rechts nachschauen. Da steht der Durchfluss, der bei 100% WT deutlich jenseits von 20 l/min liegen dürfte. Dann rechnest du:

Durchfluss in l/min x Spreizung x 1,163 x 60

Das Ergebnis ist die Heizleistung in W. Spreizung ist VL-RL.

Viele Grüße,

Jan
21.12.2018 7:05
Hi Jan,

danke für die Info - hab gestern noch den Vorlauf auf 17°C umgestellt und den Heizstab deaktiviert - Verdichter läuft aktuell auf 21Hz, - KTein liegt bei 8,2°C und KTaus bei 4,0°C - passt das soweit?

Pumpengeschw. Wärmetr. liegt nach wie vor bei 100% allerdings ist die Drehzahl der WQ-Pumpe auf 5% gesunken - gut oder schlecht? 
21.12.2018 7:12
Sieht sehr gut aus! 

WT Pumpe sollte du auch auf 100% lassen fürs Ausheizen. 


21.12.2018 10:40
sehr gut!


Beitrag hinzufügen oder Werbung ausblenden?
Einloggen

 Kostenlos registrieren [Mehr Infos]

« Energie- und Haustechnik-Forum