» Diskussionsforum » Energie- und Haustechnik-Forum

Filterzeit - Mittlere Außentemperatur bei KNV

16 Beiträge | 3.10. - 11.10.2019
Hallo Leute 

Was habt ihr da eingestellt?

Haus ist recht gut gedämmt in 50er Zeigel mit 4cm Steinwolle errichtet HWB 31

 
3.10.2019 11:07
48h und 11°C
30er Ziegel mit 20 cm VWS mit HWB 23
3.10.2019 11:47
11C so wenig 
3.10.2019 14:02
48h würde ich für jeden neubau in A empfehlen.
heizgrenze typisch im neubau 11-13°


3.10.2019 14:39
Danke Dyarne 
3.10.2019 15:41
Hi,

ich habe derzeit 48h und 10C (24er Poroton T16 + 16cm Mineralwolle 032 + Klinkerverblendung). Im letzten Winter waren es 12C, aber da ist sie im Frühling schon zu lange gelaufen. Noch frieren wir nicht, auch wenn wir schon Nächte um 4C hatten, ohne dass die Nibe gelaufen ist. Es kann aber gut sein, dass wir dann doch auf 11C umstellen müssen.

Viele Grüße,

Jan
3.10.2019 15:50


dyarne schrieb: 48h würde ich für jeden neubau in A empfehlen.
heizgrenze typisch im neubau 11-13°

von cuthx

Danke Arne... 
Mir wurde von KNV bei der IBN 18h und 18° eingestellt... 
hab das schon runter gedreht auf 14° da die Heizung im September sonst gelaufen wäre...
3.10.2019 21:00
bitte gerne ...

das problem der IBN-parameter ist der erste winter, der bei baufeuchte und unverputzt bis zum doppelten wärmebedarf führen kann.

man will halt vermeiden dass kunden anrufen weil es zu spät oder zu wenig warm wird...

aus meiner sicht wäre eine zweistufige IBN optimal mit anpassung und optimierung gemeinsam mit der bauherrschaft vor dem zweiten winter, wenn die bewohner schon ein bissl ahnung von ihrer heizung haben und das haus energetisch ‚fertig‘ ist ...
4.10.2019 7:25
In dem Zusammenhang wieder mal zu erwähnen:
Stellst du bei Nibe den Grenzwert bei der mittleren Außentemperatur auf z.b. 11°C fängt sie tatsächlich erst zu arbeiten an wenn der Wert 10°C unterschreitet und hört auf wenn er 11°C wieder überschreitet.
9.10.2019 18:19


dyarne schrieb: 48h würde ich für jeden neubau in A empfehlen.


hat schon geprüft ob die Berechnung des Mittelwerts korrekt ist? Ich habe oft das Gefühl, dass hier etwas nicht stimmt. Hatte immer 24h, aber die Veränderung des Mittelwerts, glaube ich beobachtet zu haben, geht speziell bei großen Tag-/Nachttemperaturschwankungen viel schneller. Also in der Nacht sinkt der Durchschnitt und am Tag steigt er, obwohl am Tag und in der Nacht vorher ähnliche Termperaturen vorlagen. 

Jetzt habe ich mal auf Arnes Empfehlung auf 48h gestellt. 
10.10.2019 8:11
naja bei 48h und 11grad wird mein Haus in der Übergangszeit Eiskalt...
Mein Aussensensor ist auf der Ost Seite ohne Schutz und ich hab dauernd so unrealistisch hohe Temperaturen am AT Sensor, dass es dauernd meine Mitteltemperatur so verfälscht, dass ich da nicht unter den Schwellwert komm
10.10.2019 18:56
Hi,

ich habe jetzt auf 11C gewechselt... 12 war im Übergang zu warm, weil die WP dann taktend mit 20 Hz gelaufen ist (Taktlänge ca. 8-12 Stunden, dann mehrere Stunden Pause) und es trotzdem zu warm wurde.


uzi10 schrieb: Mein Aussensensor ist auf der Ost Seite ohne Schutz und ich hab dauernd so unrealistisch hohe Temperaturen am AT Sensor,


Hast du eine KWL? Dann setz ihn in die Frischluftleitung. Meiner ist ca. 50 cm von der äußeren Ansaugung entfernt in der ersten Kurve. Einfach ein Loch reingebohrt und da einen der Nibe-Sensoren (oder das deutlich billigere Conrad-Äquivant, wurde hier öfter mal gepostet, weiss gar nicht mehr, was ich da genau eingebaut hatte) reinstecken, so dass er mit der Metallhülse im Luftstrom ist. Läuft prima und ist extrem stabil. Sonne spielt quasi keine Rolle mehr und bei 200 m^3/h habe ich die "echte" Lufttemperatur. Innentemperatur ganz genauso, nur über die Abluft vor dem KWL-Gerät.

Viele Grüße,

Jan
10.10.2019 19:49
Was machst du wenn die KWL nicht läuft, weil CO2 gesteuert?
10.10.2019 20:11


JanRi schrieb: Hi,

ich habe jetzt auf 11C gewechselt... 12 war im Übergang zu warm, weil die WP dann taktend mit 20 Hz gelaufen ist (Taktlänge ca. 8-12 Stunden, dann mehrere Stunden Pause) und es trotzdem zu warm wurde.
__________________
Im Beitrag zitiert von uzi10: Mein Aussensensor ist auf der Ost Seite ohne Schutz und ich hab dauernd so unrealistisch hohe Temperaturen am AT Sensor,

Hast du eine KWL? Dann setz ihn in die Frischluftleitung. Meiner ist ca. 50 cm von der äußeren Ansaugung entfernt in der ersten Kurve. Einfach ein Loch reingebohrt und da einen der Nibe-Sensoren (oder das deutlich billigere Conrad-Äquivant, wurde hier öfter mal gepostet, weiss gar nicht mehr, was ich da genau eingebaut hatte) reinstecken, so dass er mit der Metallhülse im Luftstrom ist. Läuft prima und ist extrem stabil. Sonne spielt quasi keine Rolle mehr und bei 200 m^3/h habe ich die "echte" Lufttemperatur. Innentemperatur ganz genauso, nur über die Abluft vor dem KWL-Gerät.

Viele Grüße,

Jan

 mit der Ostseite läufts recht gut! mein Haus lebt von der Sonne!
Ist es sehr heiss draussen, springt die Kühlung super schnell und stark an..
ist im winter viel sonne(Verglasung lässt extra viel Energie durch), regelt die Heizung ab!
Wenn dann eine Abdeckkappe über den AP Sensor, damit er nicht ganz so heiss wird!
Oder mit den Filterzeiten und Temperaturen spielen, bis passt!
10.10.2019 21:35
Hi,


bloom schrieb: Was machst du wenn die KWL nicht läuft, weil CO2 gesteuert?


Wir haben keine CO2-Steuerung. Wenn wir eine hätten (oder mal eine nachrüsten), würde ich sie so einstellen, dass sie die Anlage nicht komplett abschaltet, sondern auf eine sehr geringe Luftmenge (50 m^2/h oder so) zurückfällt. Das dürfte mehr als ausreichend sein.


uzi10 schrieb: mein Haus lebt von der Sonne!


Bei uns weniger, aber das regele ich über den Einfluss der Innentemperatur aus. Die bekommt über die KWL-Abluft ja die durchschnittliche Temperatur des Hauses, die bei starker Sonneneinstrahlung durchaus sichtbar ansteigt. Das senkt den VL für Heizung oder Passivkühlung. Hat im letzten Sommer prima funktioniert und auch die Abregelung in der kälteren Zeit scheint zu funktionieren (wir sind im Februar eingezogen, hatten also noch keinen ganzen Winter im Haus).

Aber das ist ja sehr individuell für die einzelnen Häuser.

Viele Grüße,

Jan
10.10.2019 21:48
@Jan:

Hast du den Sensor direkt in das Zuluftrohr ohne Schutzrohr gesteckt? 
11.10.2019 6:54
Hi,

ich habe NICHT den Außentemperaturfühler zerlegt (da ist der NTC ja nackt). Mein Sensor ist einer von denen, die für Warmwasserpuffer gedacht sind. Die haben ja von sich aus ein Metallröhrchen um den NTC. Der ist ohne weiteren Schutz im Zuluftrohr (im oberen Teil, damit er nicht dauerhaft nass werden kann).

Viele Grüße,

Jan



Beitrag hinzufügen oder Werbung ausblenden?
Einloggen

 Kostenlos registrieren [Mehr Infos]

« Energie- und Haustechnik-Forum