» Diskussionsforum » Haustechnik

Druck WT / WQ Pumpen und Einstellung S1155

Teilen: facebook    whatsapp    email
14.11. - 15.11.2021
7 Beiträge | 4 Autoren 7
0
Hallo zusammen!
Ich versuche mich auch heuer an einer passenden Einstellung meiner S1155 und leider hab ich jetzt trotz langer Suche keinen passenden Eintrag gefunden 🤔

Momentan ist es leider zu kalt im Haus und ich fahre bereits auf VL28* / RL22,7* bei meist 20Hz Verdichter.
Jetz habe ich die WT Pumpe manuell auf 40% erhöht um damit die Speizung und später auch den VL zu verringern.

Die Hz sind dabei auf 40 gestiegen
RL auf 23,5* momentan
AT 4,2* / 24h
BT10: 9,5*
BT11: 5,4*
BF1: 10,5L

Ich habe Vergleichswerte aus dem letzten Jahr gefunden und bin mir nicht sicher, ob da alles so läuft wie es soll!?

momentan:
WT 40% 1,3bar 14,3L
WQ 47% 2,7 bar 16,7L

mein Vergleich zu letztem Jahr war:
WT 45% 0,2 bar 15,2 L
WQ 59% 0,4bar 22,3L

Kann das sein?
der Druckunterschied ist daher deutlich - sind die Filter blockiert oder war dies letztes Jahr evtl ein Messfehler?

Danke für eure Einschätzung

Edit: eine andere Kuriosität: ich bin heute mit einem Infrarotgerät mit Visualisierung durchs Haus und "vermisse" einen Teil meines Kellers - VL und RL des Bereichs am Verteiler passen aber der Boden ist auf dem Gerät und auch mit der Hand gefühlt kalt?! Die Kreise daneben sind aber an sich gut zu erkennen da Epoxyboden.

 
 
15.11.2021 ( #1)
Hab die letzten Stunden jetzt viele verschiedene Anleitungsfäden durchforstet und habe die S mal neu gestartet um die Pumpen zu kalibriert - wobei mir die WQ Pumpe bei 100% auf 10bar gelaufen ist.. kann das sein!?

die WT Pumpe läuft bei 50% und 16,5L auch bereits auf 2 bar
habe sie daher jetzt auf max40% gedrosselt und hoffe ihr könnt mir was dazu sagen?
der Liter-Durchsatz hingegen sollte glaub ich passen

Danke
15.11.2021 ( #2)
die drücke sollten bis auf minimale schwankung konstant bleiben.
wo liest du das denn ab? wo, in flussrichtung, sind die manometer verbaut und wo sitzen die MAGs und wo die filter/siebe.
verstopfte siebe könnten den druck davor steigen lassen, aber bis 10 bar?
da sollten ja auch sicherheitsventile verbaut sein und diese öffnen eigentlich bei 3 bar (außer kaltwasserleitung)

wenn kreise kalt bleiben, haben diese keinen durchfluss. am wahrscheinlichsten ist luft drin.

bei so starken druckschwankungen liegt auch die annahme nahe, daß dabei auf der saugseite der pumpe sogar unterdruck anliegt.
das schadet der pumpe und begünstigt das einsaugen von luft durch die verbindungen.

ich würde als erstes die siebe kontrollieren und die MAGs überprüfen. 
15.11.2021 ( #3)
Bitte vergiss was im Info der Pumpen steht. Einzig die% der Pumpe zum BF1 hat Aussagekraft. Die Werte in der Info haben nur wenig mit der Realität zu tun.
Wenn du bedenken hast dann schau Mal in die Filter. Wenn da kein Dreck drin ist passt alles. 
Mit dem letzten Update hat sich auch was in den Infos getan und das ist eher noch mehr Blödsinn geworden. Also schauen was der BF1 sagt und wieviel% auf der Pumpe liegen und das muss zusammen passen. 
Mfg
Peter


15.11.2021 ( #4)
Danke für eure Antworten!

Ich denke, dass es nur ein Sieb vor dem Rücklauf bzw bei SoleEingibt:


Druck WT / WQ Pumpen und Einstellung S1155

Laut Manometer liegt der Druck im RL bei 1,4bar und bei SoleEin bei 1,5bar

die bar in der Info und BF1 bei WQ ca 40% in der app unter
3.1.3 Heizung:
40%WT (HU) / BF1 10,6L 
90%WT / BF1 23,5L

3.1.10  (@Pedaaa hatte letztes Jahr mal geschrieben hat, dass 3.1.10 nur Schätzwerte sind)
WT 40% BF1 14,5L 
WT 90% BF1 26,3L 
der Druck in der Info steigt dabei auf gut 5bar

ich habe den post https://www.energiesparhaus.at/forum-volumenstrom-heizkreis/60817_1 
durch aber der wird recht schnell sehr anlagenspezifisch und leider ist hier auch wenig zur BF1 zu finden.

im Handbuch gibts nur diese Grafik dazu 


Druck WT / WQ Pumpen und Einstellung S1155

immer wenn ich denke "jetzt hab ichs verstanden" kommt sowas und ich fang gefühlt wieder von vorn an 😕
NAT hab ich gestern Nacht auf -10 bei 5dT gestellt, die WT dabei aber auf max50% limitiert da sie mir sonst zu hoch geschossen ist (@JanRi hatte das mal über seine auch geschrieben)
15.11.2021 ( #5)
ich wusste nicht, daß die "s" im menue drücke anzeigt ( die scheinbar auch noch, nur berechnet sind und das sogar falsch...). wofür ist das gut?
wenn deine analogen manometer "normale" werte anzeigen, kannst du meine einschätzung oben erstmal vergessen :D
die pumpendiagramme haben übrigens nichts mit den systemdrücken zu tun.
die sind zur dimensionierung der anlage.

mein automodus (F1155) brauchte ein paar monate, bis sich das richtig adaptiert hatte.
da kurz was ausprobieren war nicht zielführend.
15.11.2021 ( #6)
Das Ventil über dem Rücklauf sieht Mal nicht schlecht aus zum Thema Filter. Eventuell mal den Installateur fragen der die Anlage errichtet hat. Der sollte ja wissen wo die Filter sind. Normal sollte im Solekreis und im Heizkreis einer sein.
Mfg
Peter
15.11.2021 ( #7)
Die meisten werden mit dem Automodus nicht glücklich.

Ansonsten nur nach BF1 gehen, alles andere sind grobe Schätzungen.

Ich würde auf so ca. 14 l/min bei manueller Einstellung gehen und die Automatik vergessen.


Beitrag hinzufügen oder Werbung ausblenden?
Einloggen

 Kostenlos registrieren [Mehr Infos]

« Haustechnik