» Diskussionsforum » Solarenergie-Forum

Solar.web - WR Inbetriebnahme

6 Beiträge | 19.1. - 3.2.2020
Hallo

ich hätte heute versucht meine Fronius Hybrid mittels SolarWeb App einzurichten! 
jedoch bleibt der Einrichtungsassistenten beim Punkt 2 (IO Zuweisung ) stehen Bzw kann Mann nicht auf weiter oder zurück klicken ??

kann da wer helfen ?


 
20.1.2020 14:05
Habe es gestern auch nicht geschafft meinen Fronius Symo erfolgreich zu registrieren.
Nach dem Admin Kennwort ging es nicht mehr weiter.
Irgendwann habe ich dann immer die Meldung bekommen das es Wartungsarbeiten gibt auf der Webseite.
so wie es aussieht bin ich kein Einzelfall, der es nicht geschafft hat.
23.1.2020 9:15
Heute habe ich es geschafft meine PV Anlage beim Solar.web zu registrieren
29.1.2020 13:41
@heinzi00 über die Solar.Web App oder anders?

Der Support hat mir geraten es mal mit Google Chrome zu versuchen das werd ich die tage mal versuchen :D


29.1.2020 17:27
Mit der App habe ich keine gute Erfahrungen gemacht. Die funktionierte oft nicht. Aber mit dem Browser hatte ich eigentlich noch keine Probleme.
30.1.2020 10:52


DiscoDisco schrieb: @heinzi00 über die Solar.Web App oder anders?

Der Support hat mir geraten es mal mit Google Chrome zu versuchen das werd ich die tage mal versuchen :D

Habe es dann über die Web-Oberfläche vom Fronius gemacht. Da die Netzwerkeinrichtung schon abgeschlossen war und nur noch die Registrierung zu Online Konto gefehlt hat.
Bin mit dem Tablet (Google Chrome) auf die IP von Fronius gegangen und habe dann dort den Vorgang abgeschlossen.
3.2.2020 6:39
Geschafft!

Habs mal über ein Android Handy mittels Browser versucht!
Da wirds wohl mit IOS Probleme geben.



Beitrag hinzufügen oder Werbung ausblenden?
Einloggen

 Kostenlos registrieren [Mehr Infos]

« Solarenergie-Forum