» Diskussionsforum » Energie- und Haustechnik-Forum

KNV 1255-6 - Heizukurve

35 Beiträge | letzte Antwort 14.2.2018 | erstellt 5.2.2018
Hallo zusammen!

Wir sind den ersten Winter in unserem Reihenhaus, gestern wurde es zum ersten Mal wirklich kalt und gleich hab ich ein paar Fragen zur Wärmepumpe.

Kurz noch zur Erklärung:
Wir haben die KNV 1255-6 WP mit 2 Kältekreisen in die Fundamentplatte eingegossen (wir stehen ca 50cm im Grundwasser). Im ganzen Haus haben wir eine FBH.
Eingestellt ist die Vorlaufkurve "4" mit "0" Verschiebung. Gradminuten sind auf -150 eingestellt.

Heute, nach der ersten kälteren Nacht, wir hatten ca -8 Grad, sehe ich, dass die Gradminuten bei knapp -500 stehen.
Die berechnete Vorlauftemperatur = 31,1
die VL-Temp. = 29,9 Grad.
Der Verdichter läuft mit 32hz und
die WQ-Pumpe = 8%,
WT-Pumpe = 31%,
KT-Eintritt = 4 Grad
KT-Austritt = 0,8 Grad
KT-Alarmtemp. = -1 Grad

So summieren sich übere mehrere Stunden die Gradminuten auf -500.

Warum heizt die Pumpe nicht auf die Soll-VL-Temp. sondern fährt mit sehr geringer Leistung um 1,2 Grad drunter?

2. Frage:
Der Temp-Außenfühler der Pumpe zeigt konstant ca. 3 Grad zu viel an. Gibt es eine Möglichkeit hier einen Offset einzustellen?

LG, Flump
< 1 2

6.2.2018 20:05
trotzdem sollte deine WP eigentlich nicht so oft takten. kannst bitte mal alle einstellungen posten?
6.2.2018 21:02
Das verstehe ich jetzt nicht.
Ja, bei -150GM startet die WP einen neuen Takt. Jetzt sollten doch, sobald VL-Ist VL-Soll überholt hat, die GM wieder rückwärts zählen. -400GM sollte ich doch gar nicht erreichen...
So wie auch bei den Takten in der Nacht sichtbar (siehe Diagramm oben).

Meine Einstellungen:
4.2 Betriebsmodus: auto
4.9.1 Vorrangschaltung: BW 30min, Heizung 0min
4.9.2 Automoduseinst.: Heizungsstopp 18°C, ZH-Stopp -25°C, Filterzeit 24h
4.9.3 GM-Einst.: Start Verdichter: -150GM, Startdifferenz ZH 400GM, Diff. zw. ZH-Stufen 100GM

5.1.3 max. Diff. Vorl.Temp: Max Diff Verdichter 10°C, max Diff ZH 3°C
5.1.7 KT Alarmeinst.: min. KT aus: aut. Reset "ja", Alarmtemp -2°C; max KT ein: Alarmtemp 30°C
5.1.8 Betr.modus KT-Pumpe: periodisch
5.1.9: Drehzahl der WQ-Pumpe: auto
5.1.10: Betr.modus WT-Pumpe: auto
5.1.11: Pumpengeschw. Wärmetr.: Heizung auto "ja", Standby-DZ 30%, Brauchwasser auto "ja", max zul. Drehzahl 100%
5.1.14 Strömungseinst. Klimat.system: Voreinst. - Fußbodenheizung -15 MAT °C
5.1.23 Sperrbereich: Sperrbereich 1 20-31Hz, Sperrbereich 2 91-118Hz

Danke!!
LG
6.2.2018 21:45
im "taktbetrieb" fährt die wp mit niedrigster leistung. auch wenn die gms sehr negativ werden. die erwartungshaltung ist, dass wenn die wp eh taktet, modulation mit höherer verdichterfrequenz schon nicht nötig sein wird. erst irgendwann später schaltet die wp steuerung auf modulation um und wird die gms um den verdichterstartwert halten, dazu muss sie dann noch die gms mit ein wenig höherer leistung aufholen.
dieser betrieb mit takten ist für die übergangszeiten herbst/frühling gedacht. im winter sollte die wp eigentlich durcharbeiten..


6.2.2018 21:58
danke für die info!
siehst du einen fehler in meinen einstellungen?
fehlen noch infos?
warum taktet die pumpe so oft?
was ist mit dem unteren sperrbereich?
7.2.2018 9:11
Den würde ich raus nehmen bzw. auf 51-68HZ und den 2. Sperrbereich 68-118Hz. Standbydrehzahl WT auf 20%.
Mir ist die WT-Pumpe im Automodus zu unruhig, viele setzen diese fest, ich z.B. auf 33%, dann kann der Verdichter besser modulieren, gerade nach Warmwasser, das Takten dürfte dann auch weg sein.
7.2.2018 9:58


Becker schrieb: Den würde ich raus nehmen bzw. auf 51-68HZ und den 2. Sperrbereich 68-118Hz.


Warum würdest du 51-68Hz sperren?
Wenn ich den Bereich 20-30Hz freigebe, muss ich dann die WT-Pumpe auf einen fixen Wert einstellen damit keine Schwingungen auftreten?
Um 8 Uhr hab ich mal den unteren Sperrbereich freigegeben (siehe Bild)

Mir ist auch aufgefallen, dass die WQ-Pumpe meistens mit 1% läuft. Ist das ok?

#BILD#20180207755365.jpg
#BILD#20180207897149.jpg
7.2.2018 11:43
Die 1% ist richtig, die Modulation der KT-Pumpe läuft einwandfrei. Hast du sie auf Auto oder auf festes Delta gestellt ?

Ab 51Hz würde ich sperren damit deine BP nicht vereist bzw. der Verdichter würde sowieso eingebremst über KT-Alarm.
Du hast 13x mehr Verdichterstarts wie ich bei deutlich weniger Betriebsstunden. Mir würde das so nicht gefallen.

WT-Pumpe schwingt bei dir schon wenn ich das richtig sehe.
Würde dir empfehlen mal ein paar Tage manuell auszuprobieren.
7.2.2018 12:27
KT-Pumpe ist auf AUTO.
Ich hab jetzt mal den unteren Sperrbereich freigegeben und die WT-Pumpe auf 40% gestellt.
Jetzt habe ich folgende Werte:
#BILD#20180207330260.jpg

Die Spreizung VL/RL und auch KT ein/aus ist jetzt rel. gering. ok so?
Ich werde mal beobachten.

LG


7.2.2018 14:18
Spreizung ist jetzt unter 3K, aber egal, der Verdichter wird bald hoch gehen um VL-Soll zu erreichen, dann wird die Spreizung auch wieder höher.
Ich moduliere per Hand zwischen 27 - 30 - 33 - 36 - 40% je nach AT und Verdichterfrequenz, so dass sich 3-4K Spreizung einstellen.
7.2.2018 20:14
Danke erstmal für die tolle Hilfe!
Ich lass das jetzt mal ein paar Tage testweise laufen.
Es gefällt mir allerdings nicht besonders, wenn ich die WT-Pumpe abhängig von der AT einstellen muss.

Gibt es Hoffnung das KNV das Problem der 20-30Hz Zone per Softwareupdate löst, so dass man auch die WT-Pumpe automatisch laufen lassen kann?
7.2.2018 20:21
Wir hoffen dass eine einstellbare Mindestdrehzahl eingebettet wird z.B. Minimale Drehzahl WT-Pumpe = 27%
7.2.2018 20:22
hallo flump,
natürlich wird es da ein update geben...
aber umstellen musst du gar nix.
einfach auf eine passende spreizung einstellen, bsplw 4-5 K

sind mit dem RGK stammtisch, der natürlich auch ein 1x55 stammtisch ist am freitag nach der messe in hallwang...
bist herzlich eingeladen.
9.2.2018 9:57
so, habe mich jetzt zu deinem projekt erkundigt, ganz tolle sache!

das ist alles kundig und professionell geplant worden, hast du eh schon erwähnt...

die bopla als kollektor muss hier über ihren querschnitt im grundwasserstrom einfach genug massenstrom zum melken sehen. also das produkt aus grundwasserstrom mal querschnitt muss passen.

einzig die parametrierung der wp war nicht optimal. setzen wir 0grad als zulässiges mittel der bopla an. (bei dir war ja sogar die betonforschung im boot und du dürftest wohl auch tiefer). dann kommen die gradienten beton->rohr und rohr->sole dazu.
nehmen wir 1,5k
dann sind wir bei einer mittleren soletemperatur von-1,5grad, also genau im nennpunkt 0/-3
dazu gehört kt-aus-min auf-5grad gesetzt...

conclusio, alles gut ...
9.2.2018 9:58
zum 30hz sperre thema einfach den entsprechenden faden lesen. wenn ok auf eigenverantwortung die sperre rausnehmen...
14.2.2018 20:36
Hallo zusammen!

Danke erstmal für die wertvollen Infos beim Stammtisch! Hat mich gefreut, dass ich dabei sein konnte!

Die WP läuft jetzt seit einigen Tagen ohne der 30Hz Sperre. Erstmal sogar 3 Tage durchgehend, dann mit 1-2 Takten am Tag.
Von gestern auf heute in der Nacht wurde es dann richtig kalt, in der Früh hatten wir -8°C, wobei unser Außentemperaturfühler 3°C zu viel anzeigt.

Gleich hab ich wieder ein paar Fragen:

   •  Letzte Nacht  sind dann die Gradminuten auf unter -500 gefallen, der KT-Austritt war deutlich im Plus (hier also keine Einschränkung), trotzdem hat die WP die Soll-VL-Temp nicht erreicht und die Gradminuten zählen weiter nach unten. Sollte die VL-Temp den Soll-VL nicht irgendwann überholen und die Gradminuten nach oben zählen? Ok so, oder muss ich wo nachbessern?
   •  Wenn die WP vom Heizmodus in die WW-Bereitung geht machen die Gradminuten einen Sprung nach oben. Ich dachte die werden durch die WW-Bereitung nicht beeinflusst..?

Heute während des Tages taucht dann ein Problem auf, das ich schon in einem anderen Beitrag gelesen habe.
Die WP reseted die Gradminuten. Das ist heute gleich 4x passiert, und zwar immer im WW-Modus. Es steht dann alles, Verdichter/KT-Pumpe/WP-Pumpe nichts läuft mehr.
Ich glaube nicht, dass es am USB-Stick liegt, der zeichnet schon ca 2 Monate auf. Ich habe die Pumpe am Abend neu gestartet, bei der letzten WW-Bereitung ists aber wie im Bild zu sehen wieder passiert.

Ich hänge dazu ein Diagramm an, vielleicht fällt euch was auf.

#BILD#20180214540819.jpg
#BILD#20180214340791.jpg

LG, flump
< 1 2



Beitrag hinzufügen? Einloggen oder kostenlos registrieren! [Mehr Infos]