» Diskussionsforum » Energie- und Haustechnik-Forum

Estrich Ausheizen mit der WP? best practice

714 Beiträge | letzte Antwort 5.4.2018 | erstellt 18.3.2017

estrich ausheizen mit der WP (fast) ohne Heizstab kann sehr viel geld sparen. viele mythen gibt es dazu beim erdkollektor.
wie siehts wirklich aus?
< 1 2... 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
12.1.2018 16:38
Stromzähler erfasst die komplette WP, also inkl. Steuerung.
Zusatzheizung habe ich bis jetzt komplett gesperrt, heize im manuellen Modus..

An den Einstellungen kann es ja eigentlich nicht liegen, denke ich...

Hat jem. noch eine Idee???
14.1.2018 23:10
Ausheizen heute beendet!


Gerade vor der nächsten Kälteperiode habe ich das Ausheizprogramm beendet. Hier noch die Daten dazu:

* Ausgeheizt wurde auf 2 Etappen. Erste Etappe (15.12. bis 01.01.) war EG+OG= 174m² brutto, zweite Etappe (01.01.-14.01.) KG mit etwa 77m²
* MWK 25er Ziegel ungedämmt, Dach gedämmt
* 7cm Zementestrich
* VL-max 35° für 5 Tage

* Wärme gesammt: 3974kWh
* Wärme nur Verdichter: 3441kWh
* Stromverbrauch Drehstrom: 1230kWh
* Stromverbrauch 230V: 98kWh
* KTaus - min: -4,4°
* KTein - min: -0,9°

Ich hatte zwischendurch 2 Heizlüfter als Unterstützung geplant. Aufgrund der warmen Außentemperaturen habe ich sie aber ungeöffnet retouniert

Vielen Dank an Arne für die Unterstützung trotz der Urlaubszeit

24.1.2018 13:56
kurzer Zwischenbericht:

Ausheizvorgang gestartet am 12.01. mit einigen Tagen Haus aufwärmen von ca 8° auf VL20/RL16
vorgewämt inkl Keller., dann habe ich den Keller weggeschaltet.

stehe derzeit bei Tag2 VL30°, ab morgen Mittag ist der nächste  Sprung auf VL33°
Vorlauftemp. 30,1°
Rücklauftemp. 26,1°
Wärme gesamt: 1832kWh 
Wärme nur Verdichter: 1694kWh
KTaus - min: -4,0° 
KTein - min: -0,1°

90Hz Sperre noch aktiv; ZH ein
Verdichter läuft eigentlich seit 290h auf vollgas

Etwas sorgen machen mir die Sole Temps! haben sich die letzten Tage zwar nicht großartig geändert, kommen mir jedoch trotzdem sehr niedrig vor! (KTein war vor 1 Woche ca 1°)
hab mir mal vorsichtshalber eine Heizkanone besorgt und werde bei der Hochtemperaturphase etwas mithelfen.


24.1.2018 14:35
thomas, das einzige was du riskierst wenn du die quelle wochenlang so weiternagelst wären hebungen. kaputt kannst du nix machen.

gib ruhig mehr quelle und mehr leistung frei und nutze die aktuellen temperaturen...

geschoßweise ist keine option?
24.1.2018 15:20
Hebungen sehe ich dieses jahr noch nicht kritisch da die Humusschicht noch nicht aufgebracht ist. Es fehlen aber noch ca. 20cm Endbedeckung auf dem Kollektor, bei Abschnitt C also wo die kalten Slinkys anfangen liegt der 2m hohe Humushaufen drauf.
Unter der Garage durch wurde die Sole Leitungen in ein Schutzrohr eingepackt, da kann also auch nichts sein.
http://grabenkollektor.waermepumpen-verbrauchsdatenbank.de/canvastest.html?id=YFI2zdxRGiLNSwIbtrJz

Habe den Keller schon weggeschaltet. EG+OG bleiben aber immer noch 152m² beheizte Fläche übrig. 50er Ziegel ist noch nicht außen verputzt und lüften muss ich auch noch fleißig bei 80-90% Luftfeuchte...
ist hald nicht die ideale Zeit auszuheizen!
dann werde ich mal die 120hz sperre entfernen und es schnell hinter mich bringen...
30.1.2018 9:27
Seit Sonntag in der Hochtemperaturphase (36°), ideal, da das Wetter ja super mithilft!
Gesten ist aber leider ein Problem aufgetaucht!

Sonntag Abend habe ich noch draufgeschaut und meine 1155er ist fleißig richtung den 36° marschiert. Montag früh hab ich draufgeschaut, da fährt der Verdichter nur mehr mit 65Hz und VL33°/RL30,5
habe sie den ganzen Tag beobachtet, ist aber leider nicht weiter raufgegangen. Am Abend einmal einen Neustart gemacht und die Gradminuten raufgedreht damit der Verdichter anspringt.
Heute früh das selbe Bild. 32° VL - 66Hz bei den eingestellten 36° soll VL
Gradminuten lassen sich händisch nicht über -899 stellen und hängen auch dort seit gestern
Bodentrocknungsprogramm ein (am 2 Tag von 5 mit 36°)
ZH blockiert; 120Hz hatte ich freigeschaltet.
KT ein 0,4/aus-3,2 Pumpe bei 86%
#BILD#20180130825988.jpg

am Diagramm für den VL sieht man es ganz schön wann sich die WP mal ausgeschaltet hat und sie seither nicht mehr hochkommt!
Bin etwas ratlos!
30.1.2018 9:47


hoth schrieb: KT ein 0,4/aus-3,2 Pumpe bei 86%


Deine min KT aus Einstellung wird das System limitieren. Was hast du für einen Wert gesetzt?
2 Grad vor Erreichen, geht dir damit der Verdichter vom Gas. Hast du vielleicht -5 oder -5,5 eingestellt?
30.1.2018 10:12
muss ich nachschauen, aber wenn ichs noch richtig im Kopf hatte wurden -5,5 eingestellt.
am Sonntag und die Tage davor war sie kontinuierlich bei 87Hz KTein -0,1/aus -3,9 also etwas tiefer
hatte auch heute früh versucht die Gradminuten raufzuschrauben, bleibn aber wie gesagt bei genau -899 stehen
30.1.2018 13:55
Mittag schnell heim gefahren und die KTAlarmmeldung um 1 Grad auf -6,5° runtergeschraubt.


rabaum schrieb: Deine min KT aus Einstellung wird das System limitieren


Hat rabaum's Vermutung bestätigt, war die Limitierung. jetzt werkt sie wieder mit 95Hz
trotzdem seltsamdass die Gradminuten beschränkt sind. ev. weil die Zusatzheizung blockiert ist!?
30.1.2018 15:26


hoth schrieb: seltsam dass die Gradminuten beschränkt sind


Ich denk mir nur, was soll die WP sonst machen? die GM würden ja ins Bodenlose fallen. Die WP steht bei der Quelle einfach an. ZH müsste einspringen, der ist aber gesperrt. Setting-Sackgasse
5.2.2018 23:05
Hallo allseits,

bei mir ist es  in der nächsten Woche auch so weit, nach Inbetriebnahme folgt das Estrich-Ausheizen. Estrich liegt seit Mitte Dezember und ist eigentlich relativ trocken, was man vom Innenputz noch nicht behaupten kann.

Hab gerade diesen Thread zwecks Einstellungen durchgeackert, wirklich geballtes Know-How und tolle Unterstützung

Insgesamt sind es 270 m² auf 3 Ebenen, davon 70 m² beheizter Keller. EG und OG ist 25er-Ziegel ohne Dämmung, KG ist mit 15 cm XPS gedämmt. Das Dach ist gerade mit Zellulose gedämmt worden, optimale Voraussetzungen für die gerade gelieferte 1155-6.

Aufgrund der momentanen Temperaturen werde ich nach euren Erfahrungen (und natürlich Arnes Empfehlung) in 2 Etappen ausheizen. Wenn mein Gefühl nicht trügt, lass ich die noch hohen Sole-Werte auf OG und EG los und behalte mir das KG für den zweiten Durchgang auf.

Auf das Frühjahr warten ist leider keine Option, dafür gab es im Vorjahr zu viele Verzögerungen.

Estrich selbst ist lt. Herstellervorgaben nicht wirklich heikel, verträgt 5K pro Tag, die ich ohnehin nicht schaffen werde. Auslegungswerte der FBH sind 32/27 und ich geh sicher nicht höher. Vom Estrichleger habe ich ja ein Programm mit 55 Grad überreicht bekommen, meine Auslegungswerte wollte er nicht haben  . Muss irgendwas mit den 11 kW Heizlast zu tun haben, die Arne manchmal in der Steiermark erwähnt.

Fallen euch dazu noch Anregungen ein?
4.4.2018 23:43
Hallo an alle,

ich bin neu hier. Seit gestern werkelt meine F1255-6 an der Estrichtrocknung.

Wir sind noch bei 23grad VL, kommen aber von kalten 10grad.

Ich hab ne Frage zum Verhalten der WP. Als ich heute Abend raus kam, stand sie komplett still, alle Pumpen und der Verdichter auf 0. VL war knapp unter 20grad. 

Ich vermute, das das Bodentrocknungsprogramm durch die Außentemperatur (20grad) irritiert wird. Wo kann ich das rausnehmen bzw. warum macht sie das im Bodentrocknungsprogramm nicht alleine?

Ansonsten ist der ZH und der Bereich über 90hz noch gesperrt. 

Danke!

VG
5.4.2018 7:19
Wie hier schon x-mal beschrieben: unbedingt statt Automatik Modus den manuellen Modus einstellen für Bodentrocknung und keinen Raumfühler aktivieren.
sonst passiert das von dir oben beschriebene
5.4.2018 7:42
Vielen Dank!

Mein Installateur hat jetzt die Einstellung geändert, allerdings nicht unter 4.2, sondern er hat  irgendwo die Steuerung/Beeinflussung durch den Außentemperaturfühler geblockt. Mal sehen ob es passt.

vG
< 1 2... 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36



Beitrag hinzufügen? Einloggen oder kostenlos registrieren! [Mehr Infos]