» Diskussionsforum » Passivhaus-Forum

Lüftungsanlage

7 Beiträge | letzte Antwort 17.6.2014 | erstellt 14.6.2014
Hallo,

ich habe eine Pluggit P300. Mit diesem Teil bin ich überhaupt nicht zufrieden.

Könnt Ihr mir einmal Eure Temperaturwerte hereinstellen bzw. Eure Erfahrungen bei kühleren Aussentemperaturen berichten?

Danke
14.6.2014 19:47
geht es Dir um die Wärmerückgewinnung? Bei mir liegt der Unterschied lt. den im Gerät vorhanden Thermometern immer so bei ca. 1-1,5°C.
D.h. ist ABL bei 21° so kommt die ZUL mit 19,5-20°.
15.6.2014 15:41
Mir geht es Hauptsächtlich um T1 und T3. So habe ich Werte bei normalen Wohnraumtemp. (22°C - 24°C) von:

T1 02°C
T2 14°C
T3 16°C
T4 04°C

bzw.
T1 12°C
T2 19°C
T3 20°C
T4 13°C

Die Luftleitungen sind alle innerhalb der therm. Hülle verlegt und die Ablufträume sind alle normal temperiert (22°C - 24°C).

So lässt sich bei einem Sommergewitter schön beobachten das T1 & T3 die vor dem Gewitter höher sind als nach dem Gewitter. Je nachdem wie stark T1 nach dem Gewitter gefallen ist, ist auch T3 gefallen.
16.6.2014 11:05
auch wenn ich mit T1 bis T4 nichts anfangen kann, ist ja spezifisch und hier würde es helfen zu wissen, was es ist: ZUL, ABL, FOL oder AUL so sieht man dass in den vierer Werten immer Pärchen sind die nah beieinander liegen, schaut also gut aus.


16.6.2014 18:09
Ach so ich dachte Du hast auch eine Pluggit:

Hier noch einmal die Werte allg. Bezeichnet:

AUL 02°C
ZUL 14°C
ABL 16°C
FOL 04°C
bzw.
AUL 12°C
ZUL 19°C
ABL 20°C
FOL 13°C
Der WRG ist i.O. Nur verstehe ich nicht warum die ABL so extrem schwankt. Ich habe bei 02°C Aussentemp keine 16°C im Haus. Die Wohnräume sind ALLE normal temperiert und die Luftleitungen auch nicht zu kalt verlegt.
16.6.2014 20:32
die Temperaturfühler sind im Gerät drin, sehen aus wie Elektrokabel mit einer feinen runden spitze und hängen einfach lose in den jeweiligen Luft-Bereichen herum. Möglicherweise ist der einer oder anderer nah an der Wand (sind einfache Bleche) zum Nachbar-Bereich und das verfälscht den Wert. Daher sind die "echten" T-Fühler auch in jeweiligen Rohren installiert und man kann die separat und direkt ablesen.
16.6.2014 22:02
Ich habe die schon weiter heraus gezogen damit sie nicht direkt an dem Haltewinkel / Blech anliegen. Bringt aber auch nicht wirklich etwas.

Das nächste ist das wir Essensgerüche über Stunden hinweg im Flur riechen. Für mich taugt die ganze Anlage so wie sie derzeit funktioniert überhaupt nichts.
17.6.2014 10:21


Schwupps schrieb: Das nächste ist das wir Essensgerüche über Stunden hinweg im Flur riechen.

das kann ja verschiedene Gründe haben...
dann lass die Anlage vom Wofgang (hier im Forum als "leitwolf") prüfen. Hab ich auch gemacht und die Mängelliste wurde dann dem Installateur zum abarbeiten vorgelegt.


Dieser Thread wurde geschlossen, es sind keine weiteren Antworten möglich.