» Diskussionsforum » Energie- und Haustechnik-Forum

F1255 Wärmeträger Pumpe spinnt

16 Beiträge |
letzte Antwort 14.9.2017 |
erstellt 10.9.2017
Hallo, habe heute zum ersten mal den Heizbetrieb gestartet. Mit erst mal 35% fester WTr. Pumpengeschwindigkeit.
Läuft sehr gut mit AZ von 7.6.
Dann habe ich auf automatisch umgestellt. Was passiert?
Sie geht auf 1 % runter und bleibt da. Gleichzeitig geht die VLT innerhalb von Minuten auf Maximum und der Verdichter geht aus. Super Regelungen.
Was soll das?
11.9.2017 20:27
Keiner ne Idee?

Habe es heute nochmal probiert.
Da ist sie auf 24% gegangen und dann runter auf 21%.
VL Soll: 25,4°C
VL Ist: 26°C
RL: 22,4°C
Spreizung: 3,6K

Warum regelt sie nicht auf 3K, das wären dann 30-35%.

Die GM sind dann bei 20Hz innerhalb von 2h auf 0 gegangen, dachte kurz vor 0GM würde die Pumpe dann höher modulieren - leider nicht => Verdichter aus, kurze Zeit später wieder an.

Habe dann manuell auf 32% gestellt, dann lief sie perfekt mit VL Soll = Ist.
Durchfluss 8-9l/min.

TAZ Heizung 7,78.

Zitat

12.9.2017 8:58
grüß dich! vl. liegt es an deiner art zu schreiben dass niemand antwortet? ich komm da irgendwie nicht so damit klar. aber egal, das ist eine andere geschichte...

welche version hast du aktuell installiert? schon die neueste vom 31.08.2017?

auf welche spreizung die pumpe regelt hängt ja, wie wir wissen, auch von der quelle ab. also bei sole-ein > 10 grad wird sie nicht auf 3 K regeln.

verstehe nicht was daran jetzt ein fehlverhalten sein soll?

Zitat

12.9.2017 9:03
Bei hoher Soletemperatur regelt sie eher auf 5-6K. Wenn die Gradminuten Richtung 0 gehen fährt sie die Leistung herunter und nicht hinauf.

Sole-Pumpe auf 1% ist bei niedriger Leistung (20Hz) und hoher Soletemp nicht unüblich.

Zitat

12.9.2017 14:38
Sry wenn ich vom Handy tippe kommen keine Romane bei rum oder was mache ich falsch?

Die Wärmeträger Pumpe (Heizkreispumpe) ist abhängig von der Wärmequellen Pumpe (Solepumpe) ?
Das wusste ich noch nicht, dachte die regeln unabhängig voneinander !
Seit ihr da ganz sicher ? Höre ich zum ersten Mal.

Die WQ-Pumpe läuft die ganze Zeit auf 1%, das ist ja auch gut und richtig so.

Version vom 31.8.17 ist drauf.

Habe unter Strömungseinstellungen auf "eigene" gestellt und dort -12°C MAT und Delta 3K eingestellt, so dass die W.Tr. Pumpe eigentlich durchgehend auf 3K Spreizung VL/RL regeln muss - ändert aber auch nichts an dem Verhalten.

Zitat

12.9.2017 15:19
hab schon vermutet dass du das eine oder andere an den standard einstellungen verändert hast. welches verhalten zeigt sich denn wenn du alles wie im "parametrieren und optimieren" faden einstellst? also die hauptpunkte wie sie arne ausführlich erklärt hat.

Zitat

12.9.2017 19:20
Habe alle Einstellungen durch probiert. Vermute es liegt an der unteren Modulationsgrenze bei niedrigster Vorlauftemperatur.
Heutige TAZ: 8,13 - was will man mehr ?
Vielleicht fällt Arne noch was ein zur Spreizungsregelung der Heizkreispumpe. War es nicht so dass die mit 3K beginnt ?

Zitat

13.9.2017 16:39
Vielleicht helfen ein paar Bilder weiter ?

http://www.energiesparhaus.at/bilderupload_aktuell/20170913670159.png



http://www.energiesparhaus.at/bilderupload_aktuell/20170913560203.png



http://www.energiesparhaus.at/bilderupload_aktuell/20170913231443.png


Meiner Meinung nach müsste die Heizkreispumpe auf 3K regeln, also 25,1°C VLT. Dann würden die GM ins negative gehen und dann würde der Verdichter >20Hz regeln bis die VLT Soll = Ist ist.

Oder habe ich einen Denkfehler ?

Wenn ich die Heizkreispumpe auf manuell stelle z.B. 30% dann geht die VLT runter und der Verdichter höher bis die GM stagnieren - so sollte es ja sein (läuft unendlich).

Zitat

13.9.2017 20:31
ja, du hast einen denkfehler. so läuft das nicht.
die pumpe regelt bei 8 grad sole ein nicht auf 3 K sondern eben auf 4 K. arne hat das mal gepostet, finde ich jetzt aber mit dem handy nicht auf die schnelle. die 3 K gibt es dann wenn die sole richtung 0 grad geht...

Zitat

13.9.2017 23:11
die uplink temps sind nicht genau. können +/- 0,49° sein.
welche werte zeigt das wp display an?

Zitat

14.9.2017 8:04
@brink Genau die gleichen Temperaturen. Ich stehe da die ganze Zeit vor, Uplink habe ich nur für euch kopiert.

@gsilly Ja zeig mal bitte die Erklärung wo das steht, dass die Heizkreispumpe in Abhängigkeit von der Solepumpe die Spreizung regelt. Vielleicht meldet sich Arne ja diesbezüglich noch.

Zitat

14.9.2017 8:16
wie ist die mittlere at und der heizstop wert. mir ist letztes jahr aufgefallen, dass die wt pumpe bei hoher mittlerer at und in der nähe des heizstop werts spinnt

Zitat

14.9.2017 8:41
hmm, oder bezogen sich diese angaben auf die quellenseitige spreizung? kann natürlich auch sein. prof. klär mal auf bitte

Zitat

14.9.2017 9:11
sorry, ich widerrufe meinen obigen post. was ich im kopf hatte bezog sich nur auf die solepumpe.

siehe: http://www.energiesparhaus.at/denkwerkstatt/allgemein_a.asp?Thread=441416

stellt sich für mich trotzdem die frage ob die WT-pumpe das nicht auch macht? also spreizung anpassen?

Zitat

14.9.2017 9:37
die wt pumpe, wenn in auto, sollte die sekundäre heizkurze anpeilen, sodass VL-soll erreicht wird und RL dT darunter liegt. Um VL zu VL-soll kümmern sich GMs und Verdichter.


http://www.energiesparhaus.at/bilderupload2016/20161122619825.jpg



also bei heizstop wären gar 2K dT.

Zitat

14.9.2017 11:51


wie ist die mittlere at und der heizstop wert. mir ist letztes jahr aufgefallen, dass die wt pumpe bei hoher mittlerer at und in der nähe des heizstop werts spinnt


Ja dann wird das das Problem sein, die AT ist sehr hoch (10-18°C, MAT 13-15°C). Betriebsart habe ich deshalb manuell eingestellt.
Heizungsstopp unter Automatikeinstellungen hatte ich bis auf 24°C hoch gesetzt.
Ab welcher AT spinnt die WT Pumpe denn nicht mehr und regelt brav ihre 2K Spreizung ein ?
Im Moment läuft sie mit 30% manuell fest und AZ 7,8.

Zitat

14.9.2017 14:16


Becker schrieb: Ab welcher AT spinnt die WT Pumpe denn nicht mehr und regelt brav ihre 2K Spreizung ein ?


spinnen sah ich sie nicht mehr, sobald die aktuelle AT sowie mittlere AT 1+K unter heizungsstop wert waren. ich habe aber sehr bald die wt pumpe auf manuell gestellt, da es mich in der herbstzeit am geist ging.

Zitat



Beitrag hinzufügen? Einloggen oder kostenlos registrieren! [Mehr Infos]